Кристофер РАУЛИ - Величайший дракон

1 Кристофер РАУЛИ

ПРОЛОГ

На огромном склоне, изъеденном солнцем Эраса, стояли пирамиды Синни. Купаясь в вечном сверкании гигантского голубого солнца, они напоминали небольшой городок, выстроенный концентрическими кругами.
Под защитой пирамидальных сооружений, в хрустальных пузырях Синни и укрывались.
Отсюда они вели войну с хаосом и мраком, разразившуюся на другом краю Сферы Судеб. Так они и жили целую вечность. Но теперь древняя угроза снова привлекла их внимание.
- И скажу я вам, моим братьям и сестрам. Он потерпел поражение, но он не уничтожен.
- Я слышу тебя, великий Иеер, - сказал Вуга, известный мягкостью характера. - Но что можно предпринять? Он уединился в Хаддише и отсиживается там, погрузившись в раздумье.
- Мы должны подготовиться, так как теперь он знает, где мы находимся. Веками мы скрывали от него это знание, но теперь он завладел им.
Наступила тревожная тишина. И снова вспыхнули дебаты, окрашенные внезапно прорвавшимся страхом.
- Коли он узнал наше расположение, то теперь это всего лишь вопрос времени, - так сказал мрачный Аурига. - Он нападет на нас.
- Как он к нам приблизится? Он не может просто так прибыть сюда. Ему не выжить на поверхности и одного мгновения.
- Мой дорогой Вулан, ты судишь слишком поспешно. Он явится сюда в какой-нибудь защитной личине. Он мастер перевоплощений. Уж он-то найдет какой-нибудь способ.
- Тогда мы должны уничтожить его. Мы должны разыскать его и покончить с его существованием, как это и должно было произойти уже давным-давно.
- Но у нас никогда не хватало сил сделать это.
- Боюсь, его невозможно уничтожить. Он вне власти смертных.
- Мы должны подготовиться, - сказал Иеер, - он обязательно придет.

Глава 1

Радостно звенели храмовые колокола в Марнери. На улице Башни гремели барабаны, толпа растянулась до самой гавани, где стояли на якоре великие белые корабли "Ячмень" и "Овес", у которых на каждой мачте развевались флаги. В ответ на пение колоколов на земле заиграли корабельные рожки, вливаясь во всеобщую разгульную радость.
Осада Эхохо закончилась. Вражеские укрепления, этот неприступный барьер сомкнутых стен, мощных башен и нахмурившихся зубчатых частоколов, - пали. Самое сложное военное предприятие из когда-либо предпринимавшихся вооруженными силами Империи Розы завершилось неожиданным и полным успехом.
В результате стратегический баланс сил со старым врагом из Падмасы сместился в пользу Империи Розы. Победа в длительной войне, которая тянулась вот уже сотни лет, теперь была достижима. Отныне армии городов Аргоната держали в своих руках оба конца оборонительной системы падмасцев: Туммуз Оргмеин на севере Гана пал несколькими годами раньше, а теперь и Эхохо, стоящий на Горах Белых Костей, также потерпел поражение.
Когда войска возвращались домой, по всему Аргонату звенели колокола. Со всех концов Марнери и даже из других городов-государств на улицу Башни стекались толпы народа. Все вместе они приветствовали воинов Первого марнерийского легиона, а вместе с ним Бийского и Пеннарского легионов, которые плечом к плечу с Первым марнерийским приняли участие в осаде крепости.
На улицах стоял неописуемый восторг. Всего за несколько месяцев до этого городу угрожала опасность быть осажденным бунтовщиками из провинции Аубинас. И вот не только исчезла эта угроза, но закончилась и бесконечная изнурительная осада Эхохо.
Марнери и другие города понесли большие потери в последней кампании, особенно при выполнении миссии в отдаленном Эйго. Такая цена, заплаченная жизнями, разрушительно влияла на боевой дух, и страх дальнейших потерь сдерживал действия армии Аргоната в Эхохо. Теперь эта могучая крепость была взята, а потери составили всего 130 человек и ни одного дракона.
Эта изумительная победа была достигнута благодаря отчаянной атаке, предпринятой за час до рассвета тщательно обученными войсками. Они проломили стену и захватили троллей спящими в их казармах.
Тролли, которые полегли там, так толком и не проснувшись, оказались вполне уязвимыми для людей, вооруженных копьями и топорами. Воины перерезали монстрам глотки и пробивали черепа до того, как те успевали вскочить на свои огромные лапы и схватиться за оружие.
Резня продолжалась целый день, пока бесов, троллей и наемников не подавили (некоторых, надо отдать им должное, в ожесточенной борьбе) всех до последнего очага сопротивления. Но к этому времени к солдатам Аргоната уже подоспела помощь от драконов из Шестьдесят шестого. Пятьдесят девятого и Сто двадцатого драконьих эскадронов, и это свело потери к минимуму.
По такому случаю в городе Марнери вывесили знамена и флаги, в тавернах раздавали бесплатное пшеничное пиво, и на каждой улице, в каждом углу царил праздник.
Народ стекался со всех окружающих город провинций. Не счесть было жителей Сеанта, Лукула и Голубых Холмов. Но были и те, кто пришел из очень отдаленных мест, таких, как деревня Куош из провинции Голубого Камня, которая находилась на юге, на расстоянии пяти дней конного пути.
Были даже жители Аубинаса, великой хлебной провинции на западе. Бунт там перешел в разрозненные партизанские стычки, сводившиеся в основном к ночным налетам рейдеров. В городах установился мир, а руководители бунтовщиков либо сидели в тюрьме, либо бежали. Простой народ Аубинаса, как правило, держался в стороне от бунта, если не считать вспышки гнева, вызванной сожжением Красного Холма - самой страшной ошибки в первые дни борьбы с бунтовщиками. Но сейчас крестьяне Аубинаса были здесь - чтобы праздновать победу вместе с местными горожанами.
На данный момент Сто девятый марнерийский драконий не был в рядах марширующих победителей. После службы в Аубинасе и выполнения тайной миссии прошлым летом они были назначены в резерв. С тех пор Сто девятый, самый знаменитый драконий эскадрон в Легионах, прохлаждался в военном лагере "Чаща".
За это время началась закулисная возня - их попытались расформировать и распределить драконов по другим отрядам.
Среди высшего армейского командования зазвучали жалобы, что подразделение стало слишком знаменитым, слишком известным, а потому и слишком склонным к нарушению субординации. По округе ходили всевозможные слухи о том, что же все-таки произошло в Аверийских лесах, и невероятные байки про осаду Аубинаса.
"Разогнать бойцов Сто девятого? Да ни за что"! - взревели их почитатели. Разгорелась яростная бюрократическая борьба.
Между тем прошла зима, а за ней весна и лето. Снова и снова к ним приходили известия, что их собираются отправить в Эхохо.
Но приказа все не было. Офицеры расслабились, дракониры со скукой сдали дополнительные накидки и другое обмундирование, которое получили для жизни в арктических условиях, царивших в Горах Белых Костей, а драконы весело взяли свои топоры и маршем направились на заготовку и перевозку дров.
Тогда-то и пришла к ним неожиданная потрясающая новость о том, что крепость пала под блистательной неожиданной атакой.
Вот так и получилось, что Сто девятый марнерийский стоял среди толпы, встречающей героев-победителей. Непривычная перемена ролей их несколько забавляла.
- Эти драконы счастливы, что им не пришлось маршем проделать весь этот путь до Эхохо от начала до конца, туда и обратно, - высказала общую точку зрения Альсебра.
Во время парада они заняли очень выгодную позицию - как раз там, где улица Башни переходила в широкую парадную площадь перед самой Башней. Они пели драконьи песни, а заодно спели одну или две кенорские, приветствующие возвращающихся мужей, но по-настоящему виверны загорелись восторгом тогда, когда по улице начали маршировать драконьи эскадроны. Тут уж они взревели во весь голос.
Там был Буртонг, чемпион среди медношкурых драконов, который рядом с ними стоял в битве при Сприанском кряже, и Чампер, старый кожистоспинный ветеран Теитольских войн.
После того, как закончился парад и отзвучали приветственные речи, в Драконьем доме начался собственный праздник. Пиво и горячий келут подавались в неограниченном количестве, и дракониры всех присутствующих подразделений перемешались в трапезной. И тут уж посыпались вопросы.
- Где Релкин?
- И не спрашивай, - последовал ответ со стороны Свейна из Сеанта.
- Бедняга Релкин, - сказал маленький Джак.
- А что случилось?
- Его забрали ведьмы. Они увезли его.
- Куда?
- На острова. Да вот уж несколько месяцев прошло с тех пор.
- Он прислал нам как-то письмо.
- Они повырезали из этого письма целые куски, прежде чем мы увидели его.
- Он уже никогда не вернется.
- А кто ухаживает за его драконом?
- Курф.
- Курф?
- Ой, и не говори...

***

И в самом деле, дракониры не могли не заметить, как изменился Хвостолом. Его шкуру уже давно толком не чистили. На джобогине зияло множество прорех. Дракониры тщетно вздыхали.
Легендарного дракона, о котором любой из них был бы рад проявить заботу, отдали на попечение Курфа!
Гулянье затянулось далеко за полночь. Когда колокола пробили полночь, во дворе храма танцы все еще были в полном разгаре.
Среди всей этой суматохи никто не заметил сгорбленную фигуру, ковылявшую по Портовой улице. Никто не обратил внимания, как она добрела до сараев, вытянувшихся вдоль Складской улицы, и бросила на землю мешок, в котором что-то непрестанно возилось.
Сверкнул нож, и из разрезанного мешка вывалилась дюжина, а то и больше крыс. Едва почувствовав свободу, они тут же бросились прятаться в укромные уголки.

Глава 2

По другую сторону Ясного моря лежали острова Кунфшон, духовный центр возрождающейся цивилизации Девяти городов Аргоната. Там, на обрывистом высоком утесе, над большой гаванью стольного города Кунфшона стоял административный центр Андиквант, мозг Империи Розы.
За стенами Андикванта протянулись ряды кирпичных домов, обиталищ бюрократического руководства, управляющего Империей. В одном из таких невзрачных домов находилось управление Службы Провидения, организации, которая имела дело с дипломатическими вопросами, торговыми операциями и военной стратегией.
Погребенный в дебрях управления службы Провидения прятался теневой департамент - Служба Необычайного Провидения, секретная служба империи, в которой распоряжались Великие Колдуньи.
В глухой маленькой комнатке, в конце глухого коридора с такими же другими глухими маленькими комнатками, четыре ведьмы встретились за квадратным деревянным столом.
Слева сидела женщина с простыми невыразительными чертами лица, облаченная в старую поношенную серую рубаху, прикрытую домотканым платьем. Справа - царственная фигура в черном бархате, ее лицо казалось древней маской, идеалом полногубой красоты; ее глаза горели убийственным проницательным умом.
Между этими двумя противоположностями - Серой госпожой Лессис из Вальмеса и королевой Мышей Рибелой из Дифвода, сидели младшие ведьмы Белл и Селера. - Облаченные в платья своих орденов, обе молодые ведьмы в присутствии Великих Ведьм сохраняли смиренное выражение.
Взгляд колдуний, которым давно перевалило за пятьсот лет, был устрашающим. Но ни широкое круглое лицо Белл, ни бледное узкое Селеры не выдавали беспокойства.
- Вы хорошо поработали, сестры, - сказала Рибела.
Белл почувствовала, как у нее поднимается настроение. По крайней мере, хоть какое-то признание.
- Ив самом деле, что касается службы расспросов, то они поработали очень добросовестно, - пробормотала Лессис.
Белл присмотрелась: Лессис была известна своим умением подбрасывать утонченные заклинания при обычных разговорах; Но Серой Леди не стоило утруждать себя. Нельзя незаметно произвести заклинание на глазах другой присутствующей Великой Ведьмы.
Лессис вздохнула:
- И все же мы узнали очень мало.
Это была горькая правда.
- Релкин не понимает процессов, в которых, замешана магия, - сказала Селера.
- Он порождение стихии еще не известного нам типа; - смело заметила Белл.
При этих словах обе Великие Ведьмы одновременно повернули головы.
- Стихии? Нельзя так запросто делать подобные заявления, - сказала Рибела.
- Я знаю, госпожа, но примите во внимание используемые силы и полное отсутствие у него техники, необходимой для волшебства такого уровня. Релкин не понимает, что он делает, однако он может это делать.
Лессис поймала взгляд Белл.
- Метка Синни? Ты ее видела?
Она несколько растерялась, взглянула в глаза Лессис и нашла их странно пронизывающими. "Ведьма проникла мне в самую душу... - подумала она. - Ну, конечно же, Лессис хочется узнать, способна ли молодая ведьма воспринять знак Синни..."
- Да, госпожа, думаю, видела. Он сын своего времени и своей страны...
- Он фактически ничему не обучался, - вмешалась Селера, но Лессис проигнорировала ее.
- Но подо всем этим, - продолжала Белл, - есть что-то особое. Он не просто юноша. Здесь что-то скрывается...
- Да, но мы поняли это с опозданием.
Рибела отшатнулась с испуганным шипением.
- Они послали одного из своих! Такое невозможно даже предположить.
- Но Релкин смертный. Он обречен умереть.
- Таким образом, дитя стихии будет потеряно, добровольно приняв смерть, - изумленно сказала Селера.
- Это экстраординарная вещь, - возразила Лессис. - Так любить этот мир, чтобы принять боль жизни.
Глаза Белл вспыхнули, и она с внезапным оживлением Хлопнула руками.
- Это связано с драконом, должно быть, так. Но драконы не восприимчивы к магии, им трудно скользить в узоре предсказуемого будущего.
- Кроме этого, однако, мы ничего не знаем, - все так же грустно сказала Рибела.
- Мы не можем понять механику того, что он сделал. Как он мог передать сон за много миль, через холмы так, что его увидели Дракон и мальчик-драконир? Сам он ничего объяснить не может.
Мы - тоже.
И тут Белл детально описала их затруднение. Релкин и понятия не имел о магической грамотности, знаниях, с помощью которых свершается волшебство. Он не может описать свои судорожные реакции на опасность и экстремальные ситуации. Поэтому-то он не может ответить и на их вопросы - Вы неоднократно и раньше опрашивали его. Какие изменения вы заметили в нем за это время?
- Мало. Он молод, но видел ужасов более, чем достаточно.
Ну, и, конечно, он - мальчик-драконир Селера заговорила торопливо, словно боялась, что ее слова прозвучат как богохульство.
- Он уверяет, что поклоняется Старым Богам. Он отрицает катехизис, весь, кроме молитвы Великой Матери.
Рибела молча покачала головой.
- Особенно он уважает Каймо, госпожа, старого Бога Удачи, - близко поставленные глаза Селеры уставились в глаза Рибелы.
- О да, старик Каймо, любитель бросать кости, - улыбнулась Рибела. - Он всегда казался мне причудливым и довольно странным божком.
- Если Каймо все еще гадает на костях, то Релкину он нагадал кое-какие трудности, - заметила Лессис.
- В Релкине есть ядро, но он боится своего предназначения, - сказала Белл. - Он боится, что это вырвет его из жизни, которую он себе запланировал на будущее, когда окончит службу в Легионах.
- Он закончил ее Он просто этого еще не знает, - сказала Лессис. - Оба они, и он, и Базил, в ближайшее время выйдут в отставку с действительной службы.
- Но он три дня назад отправился в Марнери, - сказала Белл. - Он должен предстать перед судом за присвоение награбленного в Эйго.
- Да, - вздохнула Лессис, - в душе он остался мальчиком-драконопасом, несмотря на все то, что мы подозреваем в его происхождении. Он должен предстать перед судом, эти обвинения нельзя снять. Он признал ввоз золота.
- А можно отложить суд?
- Его однажды уже отложили на десять месяцев. Теперь он обязан состояться.
- Тогда нам самим тоже надо вернуться в Марнери? - удивленно поинтересовалась Селера.
- Да. Мне очень жаль вынуждать тебя ехать, но ты вела этот случай с самого начала. Я бы даже сказала, что теперь ты знаешь его достаточно хорошо. Ты должна продолжить начатое, по крайней мере, пока не пройдет кризис.
- Тогда нам надо взять койку на "Сорго", он отплывает с отливом.
Лессис заметила, что Белл недовольна необходимостью поездки в Марнери.
- Да, это хорошая мысль, - она потерла руки. - Вы обе будете заниматься этой работой. Будьте уверены, перед вами непростая задача.
Молодые ведьмы поднялись, плотно сложив перед грудью ладони, и низко поклонились Великим Ведьмам, самим Королеве Птиц и Королеве Мышей.
Когда они вышли, Рибела повернулась к Лессис.
- Я начинаю думать, что на этом витке борьбы мы достигли оптимальной позиции. Стратегическое положение значительно улучшилось. Мы можем давить на саму Падмасу.
Лессис вынуждена была согласиться:
- Ворота Падмасы открыты. Имея в наших руках как Эхохо, так и Туммуз Оргмеин, мы можем пробиться через горы и вторгнуться во внутренний Хазог. Вдобавок наш союз с Чардхой начал давать плоды. Чардханцы набирают свежую армию для нападения на Падмасу с запада. А мы успешно уговорили кассимцев вернуться обратно в Альянс.
- Да? - Рибела еще не слышала об этих достижениях на дипломатическом фронте.
Лессис продолжала:
- Поражение, которое они потерпели, удерживало их в покорности, но теперь Великий Король услышал об успехах Чардхи, а совсем на днях - и о падении Эхохо. Теперь он опять отважится поднять свой штандарт. Но хватит ли у него духа отправить армию на север в Падмасу - пока неясно.
- Но одно уже возвращение в борьбу Кассима усилит давление на Падмасу.
- А наш скрывшийся враг Сауронлорд, как быть с ним?
Это была та область, которой занималась Королева Мышей.
- Он все еще лежит в Хаддише. Глубоко в восстановительной комнате.
- А то существо, о котором я тебе говорила, разум-левиафан, который поднялся при падении Мирчаза?
- А мог ли это быть настоящий разум-левиафан? Не химера ли это, которую так долго выискивали?
Лессис пожала плечами:
- Я не могу утверждать, что понимаю такие вещи.
- А я могу?
- Ты понимаешь их, сестра. Ты понимаешь их лучше любого из смертных.
Наступила тишина.
- Ну что ж, возможно, и так. Во всяком случае, мальчик знает больше, чем он открыл нам.
- Я не чувствую угрозы со стороны Релкина. Синий отметили его.
- Ваакзаам Великий отметил его тоже. Он видит лучше, чем все смертные вместе взятые. Он увидит их метку. Он узнает, что Синни вмешались, нарушив свою клятву. Угроза и ненависть, бурлящие в груди Ваакзаама, не позволят ему простить такие раны.
- Мальчик никогда не сможет вернуться к нормальной жизни. Я послала инструкции, чтобы наша Служба сама разместила его и держала под пристальным наблюдением и строгой охраной.
Его дракон точно так же должен быть защищен. Обманщик придет за ними.
- Ах, - сказала Рибела, - бедный паренек, его мечты никогда не сбудутся.

Глава 3

Под стремительно бегущими облаками торговое судно "Лилия" пробивалось сквозь длинные перекатывающиеся волны. Выйдя три дня назад с островов, оно не теряло времени зря и воспользовалось ровным южным ветром. Трехмачтовая, с прямым парусным вооружением, трехсоттонная "Лилия" несла груз текстиля и рафинированного сахара. На ее борту, ко всему прочему, была еще и дюжина пассажиров, включая драконира первого класса Релкина из Куоша.
Когда солнце утонуло за западным горизонтом, Релкин, облокотившись на леер с подветренного борта, упивался морским воздухом. Он смотрел, как огромные волны надвигаются на них, поднимают нос корабля, а затем пробегают под леером и исчезают за кормой.
Он ехал домой. Возвращался в Драконий дом в Марнери, к своему дракону. Как он соскучился по этому огромному зверю.
Дракон был для него семьей, которой он никогда не знал. Релкин привык к постоянному соседству существа с таким хорошо знакомым низким хриплым голосом. Он молился, чтобы Курф не сделал ничего безрассудного или опасного для здоровья виверна. Уж если кого среди мальчиков-дракониров и надо было заменить, так это в первую очередь Курфа. Парень во сне и наяву видел себя в роли музыканта.
Но, успокаивал Релкин сам себя, теперь он уже скоро будет дома. Вернется в этот, стоящий на берегу длинного узкого пролива, город из белого камня со Сторожевой башней, возвышающейся на холме. Вернется в родной Драконий дом, с его шумом и запахами. Релкин должен был признаться, что с нетерпением ждет этого момента. Он и в самом деле хотел вернуться к этой своей жизни. И все же.., другая его часть стремилась к переменам. Теперь он уже стал мужчиной и ясно видел судьбу, которая ожидала его, как только он покинет ряды Легиона.
В новой, мирной жизни его ждало столько нового!
Прежде всего была Эйлса, длинноногая леди болот. Наследница титула вождя своего клана, отклонившая домогательства всех своих поклонников. И все это - только ради него. Он понимал, что он очень счастливый человек. Их любовь была настолько сильной, что ничто не могло ее сломить.
Затем, в долине Бура его ждал хороший кусок земли. Земля и очень много работы - пока он не расчистит свой надел, чтобы на нем можно было бы начать фермерское хозяйство. А потом - опять работа.
Но у них ведь есть золото, и неважно, что произойдет на суде, который ему грозит. Даже если и отберут у него ту часть золота, которую он положил в банк в Кадейне, у него все еще останутся ценности, спрятанные у дороги. И там вполне достаточно, чтобы купить мулов и лошадей, а также нанять дюжину человек, которые помогли бы расчистить поле.
Добавь сюда Базила, который будет счастлив помахать лопатой или топором просто так, ради упражнения - и через несколько лет ферма заживет полной жизнью.
А пока будет расти ферма, они с Эйлсой будут растить детей.
И Базил тоже будет оплодотворять яйца, возможно многократно, так как знаменитый дракон Хвостолом высоко котируется у женской половины драконьего рода.
Великолепное будущее казалось вполне определенным. Они уже отслужили в Легионах Аргоната полный срок и теперь переедут на новое место и проживут там до конца своих дней.
Но мечты о будущем сталкивались с некоторыми препятствиями, и любое из них могло все разрушить.
Эйлса все еще укрывалась в Видарфе. Последнее письмо он получил от нее за неделю до посадки на корабль в Кунфшоне.
Она чувствовала себя окрепшей. Но он знал, что это потрясение, которое она испытала под рукой Властителя, потрясло ее. Ваакзаам попытался разрушить мозг девушки и превратить ее в свое покорное создание.
Он потерпел неудачу, но Эйлса тяжело пострадала. Долгое время она боялась спать, так ужасны были ее сны. Ведьмы послали ее в Видорф, в древний Храм, который славился своим целительным воздействием, особенно на тех, у кого было неладно с умом и душой.
Там она получила самый лучший уход. Ее дни проходили за молитвой и работой в ткацкой мастерской. В ее письмах было видно постепенное, но уверенное возвращение в себя, но все равно никто не мог поручиться, что она полностью вылечится. Возможно, ей придется остаться в Видорфе на всю оставшуюся жизнь.
Релкина это очень мучило. Он не мог представить себе будущего без ее прелестного присутствия, без этих проницательных голубых глаз и пшеничных волос, без этого острого ума и горячей души. Жить без нее будет невозможно.
А затем предстоял еще этот суд, это глупое судилище. Они, эти таинственные они из Верховного Командования Легионов, хотели отобрать у него золото и, может, даже посадить его в тюрьму.
У Релкина внутри начал подниматься гнев. Это золото, черт бы их побрал, было сполна им отработано. Каждый пак, и каждая таби, и монеты, и ожерелья. Все это стоило им с Базилом мучительных и героических усилий. Они с дюжину раз чуть не расстались со своими жизнями, но ведь они способствовали падению режима Повелителей Тетраана.
"Кто теперь правит в Мирчазе"? - задумался он. Суд послал запрос в Мирчаз о золотых таби, но, когда сам Релкин покидал Мирчаз, там царил совершеннейший хаос. Кто знает, что там после этого произошло.
За остальное золото он мог не беспокоиться. Он вывез его из Ог Богона, это был королевский подарок, и король Хулапут из Ог Богона может поручиться и за него, и за дракона. Но вот золотые таби, которые он снял со стен великого дома Повелителя Эльфов...
Большинство повелителей эльфов на тот момент свешивались с фонарных столбов по всему городу - те, кто не бросился в костры, разведенные из обстановки их собственных дворцов. Злое царствование Повелителей Тетраана закончилось. Релкин покончил с их Великой Игрой и чувствовал, что поступил справедливо, освободив их от таби, этих милых маленьких подушечек из блестящего золота.

1 Следующая страница


Величайший дракон 2

Его самая большая ошибка была в том, что он последовал установленным правилам и порядкам. После того, как он две трети золота поместил в банк, он сообщил о передаче и ввозе золота соответствующим властям. Он заполнил в трех экземплярах формы, ответил на вопросы и заплатил немалый налог, а поэтому считал, что все сделано совершенно законно.
Но тут его враги и их аубинасские приспешники воспользовались не совсем ясным толкованием законов Легионов, обвинив его в грабеже.
Его подруга, Лагдален Тарчос, взялась за ведение этого дела, и ее видение этой ситуации было неутешительным. Если они проиграют процесс, его могут посадить в тюрьму. Тогда он, несомненно, потеряет все привилегии. Его никогда не повысят до командира эскадрона. Его даже могут приговорит к пяти годам тяжелых работ на островах Гуано. И его мечты о будущем с Эйлсой, дочерью Ранара, превратятся в пыль.
Все это было так глупо.
И ко всему этому была еще одна деталь, скрывавшаяся в глубине его головы, как айсберг, и он прикладывал все силы, чтобы разминуться с ней. Вещь, о которой он изо всех сил старался не думать. Та расплывчатая загадка, которая выпрыгнула в Мирчазе.
"Пробудись! - снова и снова звучало в памяти. - Пробудись!" Когда он выкрикнул эти слова на подмостках Игры Повелителей Тетраана, на самом деле кричал не он Пробудившаяся в нем сила. "Стань тем, кем ты должен быть". Он знал, о чем она ему говорит. Но он не осмелился открыть свой мозг этим темным теням, позволить магии подняться в нем, магии, растущей, словно дрожжи в вареве пивовара. Он помнил это чувство, пузырящееся у него под кожей, карабкающееся своими маленькими ножками по позвоночнику, и его каждый раз передергивало от этих воспоминаний.
Дьявольщина! Мерзость! Он видел эту силу. Он чувствовал ее копошение внутри себя и от этого ужасался. Что с ним станется, если он пойдет по этой дороге? Волшебник? Колдун? Релкин встречал многих из них, и ему всегда казалось, что зло запеклось в саму их плоть.
Он не хотел ничего подобного. Он хотел только вернуть прежнюю жизнь, вполне определенный образ жизни, такой милый после всех этих месяцев в Кунфшоне с выполнением бесконечных тестов и ответами на вопросы. Он уже вдоволь насмотрелся на Беллу и Селеру, это точно.
А теперь еще предстоят вопросы и показания в суде. А если он все же будет осужден? Лессис уже намекала, что ведьмы возьмут его обратно в Андиквант и продолжат изучать. Релкина воротило от одной мысли об этом, но что, если встанет выбор между этим и пятью годами тяжелого труда на островах Гуано?
Солнце окончательно село, и воздух внезапно сделался холодным. Релкин без накидки замерз. Он повернулся и начал спускаться по трапу на нижнюю палубу, где в темноте коридора отыскал путь к своей тесной каюте. Он съежился на узкой койке.
А далеко на западе стоял храм Видарф, на скалистом крутом берегу над проливом Лонгсаунд. Он представлял собой собрание изящных больших каменных зданий с выстроившимися в саду двухсотлетними дубами. Эйлса, дочь Ранара, в одиночестве прогуливалась по дорожке над волнами, ее рука скользила по холодному камню ограды.
Где-то в темноте ночи, далеко на востоке, был Релкин Сердце девушки заныло.
Молодые ведьмы были с ней добры, они говорили с ней мягким голосом и проводили вместе с ней много времени. Но ответов на ее самые большие страхи у них не было.
Властитель не был мертв. Он поклялся отомстить Релкину.
Как они смогут нормально жить, когда над ними висит такая угроза? Как они вообще смогут жить?
И в самой глубине своего сердца Эйлса знала, что, чем бы ни закончился суд, ведьмы заберут Релкина обратно в Кунфшон Просто он был для них слишком важен. Они будут изучать его всю оставшуюся жизнь. Он ни за что не сможет убежать из Андикванта второй раз.
А она? Куда идти ей, наследнице Ранара? Вернуться ли ей в Ваттель Бек, выйти там замуж за выбранного кланом жениха, чтобы скрепить кровные связи? Сможет ли она свыкнуться с таким союзом без любви, после всего, что было с Релкином? Ей казалось, что нет. Видарф был для нее куда лучшим вариантом, по крайней мере на данный момент.

Глава 4

Город Марнери грелся под горячим летним полуденным солнцем. В гавань с приливом возвращались рыбацкие лодки, их маленькие пронзительные рожки были слышны по всей Башенной улице. Башня Речных ворот чересчур часто отвечала им своим низким ревом. Народ медленно бродил по жаре, но большинство уже думало о конце дневных трудов, о времени предстоящего отдыха.
Но все это никак не относилось к Драконьим корпусам. В верхнем зале многообразный шум драконов, играющих в глубоком бассейне, носился в воздухе. Огромные тела плескались в воде, огромные глотки ревели на разные голоса. Происходил обмен такими ударами, которые смогли бы сломать все что угодно. Но здесь они рассматривались всего лишь так обычная игра. Столбы воды фонтанами обрушивались через край бассейна, когда туда с громким всплеском ныряло очередное двухтонное тело.
Пока драконы резвились, мальчики-дракониры возились с джобогинами и прочим обмундированием. Каждый день драконы тренировались с оружием и в доспехах, и кожаные детали обмундирования у таких гладиаторов страдали быстрым износом. Мальчики из Сто девятого сгрудились на солнечном местечке возле учебной площадки и занимались ремонтом. В их руках на полуденном солнце поблескивали иголки. Вновь пришивались ремешки и завязки, возвращались на свои места пряжки.
Там стояла пара каменных скамеек, и мальчики либо сидели на них, либо использовали их вместо рабочего стола. Тут собрались все мальчики Сто девятого за исключением Курфа.
- Можешь не сомневаться, что Курфа здесь нет и не будет.
Он поигрывает себе где-нибудь на гитаре, - ответил Ракама на вопрос Джака.
- Снаряжение Хвостолома в безобразном состоянии, - заметил Свейн.
- Да дайте вы ему возможность показать себя. В душе он вполне на своем месте. И вовсю старается, - попытался заступиться за парня Джак, потому что никто, похоже, этого делать не собирался.
Курф был мечтательным юношей, в то время как остальные мальчики Сто девятого были в основном простоватыми ребятами, прошедшими школу крепких тычков и с самого рождения заботившимися о себе сами, о себе да вот еще о драконах.
- Одного старания мало. Это Сто девятый марнерийский.
Мы считаемся лучшими, - сказал Эйин, ухаживающий за Хурвом, медношкурым, который заменил Чурна.
- А вы прислушайтесь к новичкам, - проворчал Свейн, который был старше всех присутствующих.
Эйин был драчливым крепко сбитым пареньком, родившимся в Портхаузе на берегах Сеанта. Он горячо верил в свое военное подразделение и очень хотел хоть как-то показать себя. Мальчики постарше считали, что он несколько перебирает, когда начинает говорить о боевых драконах Сто девятого марнерийского.
- А в Легионах все так и считают, - попытался защититься Эйин.
- Ну, конечно же, Эйин, так оно и есть, только давай не будем слишком много об этом болтать, ладно?
- Да, но Курф все же последнее время как-то странно себя ведет. А снаряжение Хвостолома просто в полном безобразии.
Оно вообще скоро развалится на части.
- Я бы сказал, что Курфа что-то мучает, - заметил, пожав плечами, Джак.
И надо признать, что в этом последнем замечании лежала изрядная доля правды.

***

Сбоку от бассейна, в тенечке, отдыхали лежа вылезшие из воды виверны. Пока одни стремились нырнуть поглубже в бассейн или возились друг с другом в воде, эти нежились в тени.
В этот солнечный день Базил Хвостолом пытался получить совет от Альсебры.
- Что-то случилось с мальчиком Курфом.
- И ты только сейчас пришел к такому заключению?
Базил заранее знал, что услышит от Альсебры что-нибудь колкое в свой адрес.
- За последнее время он стал еще хуже, намного хуже.
- Да этот мальчик всю жизнь только и умел, что витать в облаках. А вот тебе-то, с другой стороны, надо бы позаботиться о своей репутации.
- Этот драконир растерялся и теперь не знает, что делать. Но идти и жаловаться на него Кузо я просто не могу. Пусть парень и болван, но сердце у него славное. Все дело в том, что он не при своем деле.
- Ты знаешь, что; как только вернется Релкин, парень уйдет.
Кузо ни за что и никогда не порекомендует его на место мальчика-драконира.
Базил согласно кивнул. Это знали все. Дни Курфа в Легионах были сочтены, если он, конечно, не завербуется заново, но уже в пехоту.
- Но я бы сказал, что у него нынче какие-то особенные неприятности.
Альсебра кивнула. Значит, это все-таки похоже на правду.
Дракон всегда видит, когда мальчик-драконир чем-нибудь обеспокоен или попал в неприятное положение.
- И что же ты от меня теперь хочешь?
- Попроси своего мальчика. Пусть он выяснит, что случилось с Курфом.
- Ненавижу просить мальчика об одолжении.
- Но, пойми, это может быть очень важно. Может быть, из-за этого нас всех ожидают большие неприятности.
- После такого ты будешь у меня в долгу.
- Мой меч всегда был на твоей стороне.
- В большом долгу. Я ненавижу делать такие дела.
Базил вместо ответа просто уставился вдаль.
Альсебра удалилась обратно в бассейн.
В полдень того же дня, когда Джак чистил щетками шкуру Альсебры, она заговорила о Курфе и его неприятностях. Она даже пересилила себя и попросила Джака о помощи.
Это застало Джака врасплох.
- Я не ослышался?
Она зашипела:
- Ты слышишь этого дракона? Хвостолому надо узнать, что беспокоит Курфа.
- Не злись, просто не очень-то часто ты просишь драконира о помощи. В большинстве случаев тебе хватает: "Эй, поправь-ка вот это!"
Альсебра снова зашипела. Она всегда была склонна к излишней строгости со своими драконопасами. Джак не был ее мальчиком с детства, и, хотя она уже привыкла к замене, но такой связи, какая устанавливается у драконов с их первыми драконопасами, у нее с Джаком уже не возникло. Она знала, что драконир делает для нее все возможное, но фримартину, бесплодной самке, и положено дуться по пустякам и быть склонной к раздражительности и грубости в разговоре.
- Извини, - сказала она наконец.
Она ненавидела себя за то, что ей пришлось извиниться перед мальчиком-дракониром. Драконир может стать невыносимым, если вдруг возомнит себя твоей правой рукой.
Джак прекрасно понимал, что нельзя так сразу воспользоваться тем, что она обратилась к нему за помощью.
- Ну, конечно, я сделаю это. Дай мне только на все про все денек-другой.
После этого Джак принялся следить за Курфом и при первой же возможности пошел за ним, как только тот выскользнул из Драконьего дома. Это было как раз после того, как вечером сварили стирабут, когда поздние вечерние сумерки многообещающе наполнили воздух. Джак проследовал за Курфом через боковые ворота и дальше, по Башенной улице, в нижнюю часть города, на Рыбный холм, туда, где над доками, среди складов и сараев стояло несколько домиков. Поднявшись на холм до середины, Курф вошел в старенький домик с обшарпанным фасадом и давно требующими ремонта окнами. Джак притаился в тени аллеи и стал ждать. Еще одна фигура появилась на улице, высокий мужчина в поношенной накидке. Он постучал в дверь, и та открылась. Как и подозревал Джак, у двери стоял охранник. Высокого человека впустили в дом. Джак продолжал ждать. Наконец дверь открылась, и два человека вышвырнули Курфа на улицу. Тот зашатался, споткнулся и упал.
- Тебе лучше за три дня достать эти деньги, иначе мы просто переломаем тебе ноги, - сказал один из мужчин вполне обыденным тоном.
- Очень глупо с твоей стороны пытаться надуть Фелпа Баньярда, молодой человек, - сказал другой.
И дверь за ними захлопнулась.
Курф поднялся, не торопясь отряхнулся и, пробормотав что-то себе под нос, заковылял по улице.
Джак незаметно покинул свое укрытие и подошел к нему.
- Что происходит, Курф?
Курф чуть не выпрыгнул из собственных штанов.
- Что? Что ты здесь делаешь, Джак?
- Это не имеет значения. Просто объясни мне, что здесь происходит. Теперь это уже дело всего Сто девятого. Никто не может побить одного из солдат Сто девятого эскадрона, не пожалев потом об этом.
Курф был в отчаянии: он попал в ловушку. Он начал озираться в поисках помощи, но таковой не нашел. Путей к отступлению не было тоже.
- Это началось с защелки от поножей на правую ногу. Я взял доспехи, чтобы почистить, но в тот вечер так и не закончил. Я забыл прицепить защелку и после этого уже не смог ее найти.
- Брось, Курф, это одна из самых старых сказок в нашей книжке. Ты всегда в конце дня складываешь все вместе. Иначе все моментом растеряется.
- Знаю, знаю. Я все это прекрасно знаю, но в тот день я действительно не сделал этого.
Было ясно, что Курфу нужен хороший урок.
Теперь он ковылял рядом с Джаком вдоль улицы Сторожевой Башни.
- Вот поэтому-то, чтобы купить новые поножи, я и занял деньги у Баньярда.
- А зачем это вдруг поножи целиком?
- Мне было стыдно признаться, что я потерял защелку.
- А признаться, что ты потерял поножи - это ничего?
- Нет, я сказал кладовщику, что их сломали во время тренировки.
- Кстати говоря, постарайся, чтобы об этом не прослышал Кузо, а то вот тогда-то у тебя и начнутся настоящие неприятности.
- Ох, Джак, у меня и без этого уже начались настоящие неприятности. Мне надо вернуть пятнадцать золотых в три дня.
- А почему так много? Поножи не могут стоить больше двух монет.
- Да, но сначала я столько и не занимал. Я занял всего три монеты. Правда, я проиграл их в кости на заднем дворе у Фелпа Баньярда, на Рыбном рынке.
- И что потом? - в глубине живота у Джака появилась тяжесть.
- Я выиграл.
- О?
- Да, у меня выпало одиннадцать и семь, а потом опять семерка. Каждый раз, как я бросал кости, они увеличивали ставку. У меня уже набралось двадцать монет.
- И как же ты тогда попал к Баньярду в должники?
- Я продолжал играть. Я просто не мог остановиться. Думал, смогу выиграть еще больше.
- Ах, так, - мягко заметил Джак.
- Я проиграл все, а потом и то, чего у меня вообще не было.
- И чьими же костями вы играли?
- Фелпа Баньярда. Мы их проверили. И с весом у них было все в порядке, и все такое.
- А кто еще участвовал в игре?
- Ну, когда мы начинали, нас было пятеро. Но трое ушли, остались мы с Фелпом, затем к нам присоединились еще двое.
- Двое, которые работали на Фелпа, могу поспорить...
Курф выглядел совсем ошарашенным.

Глава 5

На следующий день, во время упражнений на мечах, джобогин Базила развалился. Нагрудник с лязганьем упал на землю. Командир эскадрона Кузо был вынужден дать свисток и остановить упражнение, после чего Хвостолом удалился с площадки. Его место занял Влок.
Курф получил нагоняй и вместе со своим подопечным побрел в казармы намного раньше обычного. Базил был несколько раздражен, однако, зная про неприятности, возникшие у Курфа, от упреков воздержался.
- Я слышал, мальчик играл в кости и проиграл золотые монеты.
- Правильно ты слышал, так оно и было.
- Золотые монеты, которых у него даже нет.
Курф несколько секунд хранил молчание.
- Ну что ж. Боюсь, так оно и есть.
- У этого дракона есть золото. Мы можем воспользоваться им немножко.
Внезапно у Курфа мелькнул луч надежды. Но потом парень опять сгорбился.
- Спасибо, Базил, но я не могу его взять у тебя. На самом деле я очень благодарен тебе за твое предложение, но я должен сам найти эти деньги.
- За три дня это невозможно. А может, это и вообще окажется для тебя невозможным.
- Ты этого не знаешь.
Базил бросил в сторону юного Курфа сардонический взгляд.
- Одну вещь этот дракон знает наверняка. Ты, Курф, совсем не подходишь для драконира.
Последовала длительная пауза. После того, как его прошлой ночью вышвырнули за дверь, Курф все еще прихрамывал на правую ногу - Я знаю это, я больше не буду дракониром.
Ну вот, подумал Курф, я сам сказал это. Его мечта потерпела крах, и он должен признать это.
- Я также слышал, что тебя обжулили.
- Может быть.
- Тогда ничего еще не закончилось. Нам нужен план. Никто не уйдет безнаказанно, обжулив драконира этого дракона.
Курф с удивлением посмотрел на гиганта. Это было больше, чем он мог ожидать. Он понял, что Базил завелся. Курф, конечно, не выполнял свою работу так, как хотелось бы. Он признавал это.
В душе он чувствовал, что так много должен Релкину, что должен бы очень хорошо ухаживать за Базилом. Но всегда появлялись песни, которые надо было записать, мелодии, которые надо было подобрать на гитаре, и, чтобы хорошо справиться со всем этим, требовалось много времени, поэтому он всегда опаздывал. Курф не умел беречь время, он ненавидел часы, которые требовались, чтобы, работая иголкой, починить джобогин. А так как он не выполнял свои обязанности, то он, естественно, считал, что дракон и не подумает помогать ему. Последнее время Базил, наплевав на вежливость, даже не скрывал, что томится в ожидании возвращения Релкина.
- Какой план? Мне надо достать деньги.
- О, деньги у нас есть У этого дракона есть необходимое золото Но, ради спокойствия наших предков, нам надо что-то предпринять насчет жульничества, - сердито потряс он своей огромной головой.
Этим полуднем у Альсебры в стойле состоялось собрание. Когда Курф присоединился к нему, там уже были Джак, Мануэль и Энди.
- Итак, все в сборе, не так ли? - поинтересовался вечно нетерпеливый Свейн.
- Точно.
- Энди пойдет играть. Хвостолом принесет золото.
- А как он достанет золото? Золото ведь в банке, - поинтересовался Мануэль.
- Я его об этом спрашивал, - сказал Свейн, - он послал записку капитану Холлейну Кесептону, так, Курф?
- Да. Я сам отнес ее в Башню. Не больше и не меньше, как в покои Тарчосов.
- Тогда все хорошо, - сказал Мануэль. - Об этом, будем считать, побеспокоились.
На следующий вечер, после ужина, они улизнули из Драконьего дома и отправились по Крепостной улице к Рыбному холму. Базил шествовал вместе с ними, и казалось, что его сопровождает значительный эскорт.
На улице было много народа, люди останавливались и желали дракону здоровья. Они прекрасно знали, кто он такой, благодаря скрюченному хвосту его трудно было с кем-нибудь спутать. В городе Марнери Базил Хвостолом был популярной личностью. И хотя для дракона прогулка по городу была вещью необычной, никому не приходило в голову доложить страже о его присутствии в городе.
Базил отвечал на приветствия кивком своей огромной головы и держался правой стороны улицы. Конечно, движение конного транспорта при этом было затруднено, так как лошади очень неуютно чувствовали себя в присутствии дракона. Он продолжал идти своей дорогой, но, кроме недовольного шипения некоторых извозчиков, не встречал никаких препятствий.
У Рыбного холма они повернули и начали подниматься вдоль сараев к зданию, которое выглядело несколько более старым, чем остальные. Окна у него были закрыты ставнями. Боковая аллея вела во внутренний двор. Низенькие ворота, которые Базил мог бы спокойно перешагнуть, были единственным препятствием, которое отделяло двор от аллеи.
Курф, рядом с которым стоял Энди, постучал в дверь. Остальные, вместе с двухтонным боевым драконом, остались стоять на аллее.
Дверь открылась, и в проем выглянул высокий мужчина.
- Что надо?
- Я хочу видеть мистера Фелпа.
- Эсквайр Фелп не желает тебя видеть.
- Я принес ему золото.
Высокий мужчина посторонился.
- Тогда совсем другое дело. Заходи. Я сейчас доложу Фелпу.
- И скажи ему, что мы снова хотим переброситься в кости.
- Оба?
- Я хочу еще раз попробовать, - сказал Курф. - Ведь нет правил, которые бы это запрещали, правда?
- Клянусь Рукой, ты, однако, оптимист, да?
- Мой друг тоже хочет сыграть, согласны?
Высокий мужчина внимательно осмотрел Энди, но увидел всего лишь очередного голубка, который по собственной воле хотел оказаться ощипанным. Почему бы и нет? Возможно, это обещает очередные двадцать золотых.
- Покажи золото.
Энди откинул полу и показал два маленьких кошелька.
- Хорошо, заходите.
- Мы хотим бросать на том же самом месте. Во дворе, хорошо?
- Отлично. Подождите, я схожу за Фелпом. Он любит, когда мы бросаем кости с такими симпатичными молодыми джентльменами, как вы.

Предыдущая страница 2 Следующая страница


3 Кристофер РАУЛИ

Вскоре появился Фелп с радостно выжидательным выражением на лице.
- Добро пожаловать. У тебя есть пятнадцать монет?
Энди протянул ему кошелек. Фелп тщательно пересчитал содержимое.
- Очень хорошо, очень хорошо. И, насколько я понимаю, вы хотите поиграть еще. Проходите, пожалуйста.
Они вышли во двор. Фелп и три его человека собрались вокруг излюбленного для игры в кости места и расстелили там кожаный матрац для игры.
Зная, что у дракониров глаз, как правило, зоркий, Фелп для начала позволил им пользоваться обычными костями. Подмену следовало делать очень аккуратно. Но его люди были мастерами скрытых манипуляций.
Энди был хорошим игроком. Он не терял голову и постоянно держал свою ставку не слишком высокой, не обращая при этом внимания ни на дополнительные ставки, ни на отвлекающие маневры. Играешь семь, рассчитываешь на восемь. Энди уверенно выигрывал, то есть проигрывал меньше, чем выигрывал. Он брал выигрыш серебряными шиллингами, пять там, двадцать здесь. Но в конце концов набралось пять золотых.
Фелп решил, что этого вполне достаточно. Он сделал Кувсли знак, чтобы тот начал отвлекающий маневр.
Кувсли любил во время игры порисоваться. Он всегда целовал кости и вычурно заклинал Богиню не быть сукой и ведьмой, благословить его ход и вознаградить его золотым. На этот раз он придвинулся к Энди и процедил сквозь зубы длинное проклятье.
В его движениях появилась насмешливая враждебность, при этом он ткнул пальцем в драконира. Проделав это, он бросил кости.
У него выпало семь и таким образом кости остались у него. Он объявил восемь и шесть и поставил десять шиллингов. Затем, прежде чем бросить кости, он назвал мать и отца Энди шлюхами. Энди с усмешкой проигнорировал и это. У драконира на поясе висел нож, и он чувствовал, что вполне может управиться с Кувсли, но он помнил, что ему нельзя ни выбыть из игры, ни вспылить.
Выпало шесть. Энди заплатил пять шиллингов. Кувсли снова поставил на шесть и восемь. Энди принял ставку. Фелп нетерпеливо подавал сигналы.
Кувсли пришлось принять еще более угрожающую позу, и он придвинулся к Энди так близко, что теперь его уже нельзя было просто игнорировать. Он размахивал руками в опасной близости от лица драконира.
Энди сделал шаг назад и вытащил клинок.
Вид стали вызвал на лице Кувсли улыбку. Он бросил обе кости и, прикрыв их ладонью, положил руку на рукоять своего ножа.
- Что случилось, драконир? Что это ты вдруг стал такой нежный? Ты что, перед этим не слышал, как я назвал твою мать?
Ах да, я и забыл, что у тебя нет матери. Вы же все подкидыши, правда?
Фелп внезапно сильно ударил Кувсли.
- Извини, драконир, Кувсли у нас просто придурок, ты, конечно, понимаешь, что я хочу сказать, правда? - Фелп опять ударил Кувсли. - Заткни свой грязный рот! Делай ставку!
- Не бойся, сделаю. Забудьте о шиллингах. Как насчет десяти золотых на шесть и восемь?
- Десять золотых? - переспросил Курф.
- А как же! У тебя яйца-то есть, драконир? Или они вас всех кастрируют еще при рождении?
Курф почувствовал, как у него сердце подпрыгнуло до самого воротничка.
- Ты лучше впредь постарайся выбирать выражения, - сказал он.
- Неужто? Тут разве есть кто-нибудь, кто в таком случае приложится к моей голове?
Курф уже было собрался ответить, кто это сделает, но в это время Фелп снова закатил Кувсли затрещину.
- Я! А теперь заткнись! Бросай!
Кости покатились и выдали две тройки.
- Шесть выиграло! - взревел Кувсли. - Так вот, десять золотых, с каждого из вас, правильно?
- Не правильно, - раздался голос откуда-то сверху у них за спиной.
Они дружно повернулись и уставились на обрисовавшуюся в сумраке морду кожистоспинного виверна, который проскользнул во двор из аллеи и теперь выглядывал из тени.
- А что здесь делает дракон? - возмутился старик Фелп, который оказался редким экземпляром, не подверженным леденящему драконьему столбняку.
Однако его люди таким иммунитетом не обладали, и ответа от них он не дождался.
Дракон шагнул во двор и, казалось, сразу же занял целый угол.
- Этот дракон пришел присмотреть за драконирами. Последить, чтобы они не попали в какую-нибудь переделку.
- Эй, драконам болтаться здесь не позволено, - заорал начавший выходить из оцепенения Кувсли.
- Никто не может говорить мне такое правило.
Кувсли был несколько пьян, а потому в нем взыграла воинственность.
- Да ну! Так вот я тебе это говорю, ящерица-переросток.
Большие глаза Базила опасно засалились.
- Ну-ну, поутихни, ты что, шуток не понимаешь? - усмехнулся Кувсли, подогретый выпитым пивом.
- Брось кости еще раз. Я кое-что хочу посмотреть.
- Я брошу. Ставлю на шесть и восемь. Десять золотых.
- Нет. Ты просто брось. Брось кости три раза. Я кое-что хочу увидеть.
- Эй, оставь это, ящерица...
Послышался шлепок. Искривленный хвост, мелькнув в воздухе, снова спрятался за спиной дракона, а Кувсли растянулся на земле. Курф наклонился и подобрал кости.
- Кинь кости, мальчик.
Выпало две тройки.
- Кинь еще раз.
То же самое. Вот так это и делалось. Кости были со смещенным центром, на них всегда выпадало только две тройки.
Они вопросительно уставились на Фелпа.
- Так вы жулили, - сказал Энди. - Вот так же вы обжулили и Курфа.
- Это кто же обвиняет Фелпа Баньярда? Драконир?
- Тогда делаем ставки, но теперь кости будут у меня, - Энди взял в руки кости. - Ставлю на две тройки Пять золотых на две тройки.
Фелп проглотил набежавшую вдруг слюну.
- Я не буду ставить на кости, которые ты предлагаешь мне для игры...
- Ты сам принес их. Мы тебя поймали и мы сейчас пойдем к страже Против жульничества есть законы.
- А кто это сказал? Кто это послушает тебя, а не Фелпа Баньярда?
Дракон зашевелился и наклонился поближе. Фелп отпрянул назад.
- Я скажу. Я видел, как вот он спрятал те кости и вытащил эти. Те, другие кости у него в кармане.
Теперь Фелп выглядел смущенным. Кувсли все еще, как бревно, лежал на земле.
- Думаю, вас ожидают большие неприятности. Прийти сюда, чтобы отнимать у честных людей с таким трудом заработанные золотые.
- Ты жулик. Клянусь Рукой Матери, я бы хотел... - сказал Курф.
- Что ты сказал? Ты думаешь, ты меня напугал, притащив сюда дракона? Поверь мне, против таких штучек есть законы.
- Базил никому не угрожал, - заметил Энди.
- Он на неделю вывел из строя старика Кувсли.
- Человек не пострадал Ему захотелось назвать дракона ящерицей, так лучше бы он делал это там, где этот дракон его не услышал бы.
Энди наклонился и обыскал карманы Кувсли. И через мгновение он уже стоял, держа в руках настоящие кости.
- Посмотри-ка, что у нас есть.
Фелп закусил губу. Два драконира - это Одно дело, но с Драконом его люди связываться не будут. И все же пятнадцать золотых - слишком большая сумма, чтобы отдать ее без борьбы.
- Думаешь, ты так просто можешь растрясти старика Фелпа Баньярда? Подумай-ка получше.
- Ты думаешь, будет дешевле, если дракон разнесет в щепки этот твой дом? - спросил Энди.
Фелп понял логику драконира. Дом принадлежал ему, Фелпу.
Свейн и Мануэль решили, что настал момент показаться и им, и тихонько выступили вперед из-за спины дракона.
- Еще двое! Вы что, чтобы запугать беднягу Фелпа Баньярда, привели сюда весь эскадрон?
- Просто выкладывай проигрыш. Мы бросали на шесть с тройным дублем. Пять золотых. Правила: тройная ставка за дубль.
Ты должен пятнадцать за тройной дубль.
Это была стандартная ставка за дубль в подобной игре. Фелп огляделся, ища пути к отступлению, но не нашел.
- Давай, Фелп. Выкладывай денежки, - сказал Курф.
Несчастный Фелп бросил на матрас кошелек, который недавно получил от Курфа.
Энди бросил кости и опять выпали две тройки.
- Шесть. Не смешно ли?
Они подобрали золото.
- Ну, похоже, все уладилось. Думаю, мы квиты, - сказал Энди, глядя Фелпу прямо в глаза. - А эти кости мы возьмем с собой.
Лучше не играй больше в такие штучки, а то мы ведь можем и вернуться.
- Мы расскажем Пурпурно-Зеленому. Возможно, ему захочется тебя на ужин.
Хвостолом весело фыркнул.

Глава 6

С вершины Сторожевой башни капитан Холлейн Кесептон наблюдал за ликующей компанией, возвращавшейся по Крепостной улице в Драконий дом.
Он подозревал, что внезапная просьба снять тридцать золотых со счета Базила Хвостолома в Марнерийском Торговом банке связана с азартными играми в нижней части города. Сержант стражи Холлейн немало потрудился, чтобы взять под контроль азартные игры в казармах и в Башне, но на остальной город его уже не хватало.
И тут как раз прошел слух, что дракон Хвостолом покинул Драконий дом и вышел в город. Это уже само по себе было необычно, хотя никоим образом не входило в противоречие с законом. Холлейн покончил с обедом и затем отправился на вершину Башни проследить за происходящим. Он подозревал, что любое дело, в котором замешан дракон, надолго не затянется.
Теперь, когда компания прошла ворота двора, расположенного У подножия Башни, и он увидел веселую важность на лицах парней и услышал их радостные победные возгласы, Холлейн с улыбкой отвернулся. Похоже, эта проблема уже решена. По крайней мере, если ребята не слишком сильно кого-нибудь потрепали.
Он вновь окинул взглядом весь город. В десяти тысячах окон светился янтарный свет. В свете луны слабо мерцали белые стены. Обхватив в объятия Марнери, в отдалении лежали темные воды гавани. Холлейн подумал, что город никогда еще не был таким красивым. За последнее время Марнери пережил несколько тяжких лет. Войны и военные экспедиции стоили городу много жертв и денег. За краткую Гражданскую войну с Аубинасом пришлось заплатить потерей твердого чувства единства, которое так долго объединяло города-государства.
Но теперь, после падения Эхохо, установился мир. Падмаса была побеждена и ушла в оборону. В Марнери оживилась все расширяющаяся торговля с Кенором. Его купцы держали постоянно растущий флот. Мир залечивал раны и возрождал чувства к белому городу, стоящему на берегу Лонгсаунда.
Холлейн улыбнулся, вспомнив, что сообщила ему жена: ксодские огнепоклонники подали прошение о разрешении строительства небольшого храма священного огня. Лагдален сказала, что это будет двадцать четвертый храм заморскому божеству в Марнери.
Город быстро становится обществом, в котором присутствуют все мировые религии. Лагдален нашла эту мысль несколько шокирующей. Ее город менялся, и в этом она ощущала какую-то угрозу.
Сам Холлейн рассматривал ситуацию скорее как любопытную, чем пугающую.
Вытянувшись вдоль северной стены города, ближе к Башне, сверкали зеленые огни, любимые в Квартале Эльфов. Великое искусство эльфов в металлургических ремеслах превращалось в большую коммерцию. Производство эльфийских клинков, топоров, прочего оружия и инструментов, равно как и металлических орнаментов, позволяло другим производствам увеличить число квалифицированных и полуквалифицированных рабочих.
В последние дни в городе царила суматоха, которая в основном была связана с решением столетней давности, в котором говорилось о необходимости поощрить лесных эльфов горы Красного Дуба заключить союз с Аргонатом. Больше ни один город не связывал себя так тесно с народцем эльфов.
Холлейн взглянул на юг и вздохнул. Несмотря на все эти хорошие новости, количество проблем не уменьшалось. Аргонат постоянно усиливал свое влияние благодаря силе Кадейна, одного из крупнейших южных городов. С населением, в четыре раза превосходящим население Марнери, Кадейн далеко разросся за границы своих старых стен. Марнери все еще стоял за каменными стенами, которые защитили его в черные годы Опустошения и войны с Мач Ингбоком, повелителем демонов.
Но теперь Марнери задыхался в этих границах. Близлежащие городки и деревни срослись в один большой пригородный круг, шел тот же процесс, который Кадейн пережил столетием раньше. Все граждане, живущие в стенах города, были равны, хотя, конечно, прекрасные дома на Фолуранском холме производили совсем не такое впечатление, как те, которые стояли в Западной гавани. Тем не менее, они все равно чувствовали защиту окружающих их стен и единый боевой дух Марнери. Сохранить живым такое чувство в городе, разросшемся, как Кадейн, будет непросто.
И Холлейн знал, что именно этот дух и стал главной причиной, из-за которой и проявилось настоящее лидерство Марнери в Аргонатском союзе. Марнери никогда не сможет поспорить с Кадейном количеством населения, сколько ни разрастайся.
Холлейна передернуло, он плотнее запахнулся от холодного ночного воздуха, повернулся и начал спускаться по лестнице во внутреннее помещение Башни. Город менялся, а с ним менялось и все остальное, и он почти ничего не может с этим поделать. Он продолжал спускаться, пока не достиг этажа, где располагались покои Тарчосов. Кивнув Хабу, служанке, он вошел и проследовал по залу в покои жены.
Он нашел ее сидящей на кровати и шьющей при свете свечей.
Его рубашки принесли из прачечной с частично разошедшимися швами, а он должен был одну из них завтра надеть. Прибыли сановники из Чардхи, королевства Хентилдена, и в честь них был назначен парад.
- Все в порядке? - спросила она.
- Когда они возвращались в Драконий дом, они орали во всю глотку.
Холлейн снял свой мундир и сел, чтобы снять сапоги.
- И все равно, Холлейн, я волнуюсь.
- За Релкина?
- Да. Интриги против него все множатся. Командир Хейс из первого полка Первого Легиона выдвинул обвинения и отказался их снять.
- М-м-м...
Он знал, что в Легионах еще попадаются люди, симпатизирующие Аубинасу, но его удивляло, что они открыто выступили - так скоро после поражения бунтовщиков.
- Это те, кто симпатизирует аубинасским бунтовщикам, и они нашли союзников в лице антидраконовской коалиции среди высшего командования. Сама знаешь, кого я имею в виду. Генерал Свинг, адмирал Ледимор.., в основном кавалеристы и моряки.
- О да, они хорошо известны своими взглядами. А есть еще и такие, которые считают, что некоторые дракониры получили больше, чем заслуживают, и им воздаются слишком большие почести.
- Такая ревность унижает, - Лагдален тяжело вздохнула, подумав о ничтожности и бессмысленности усилий аубинасских бунтовщиков и их последователей. - Релкин пролил много крови за Аргонат, но в этой истории с золотом у него есть слабые места.
- Он никогда не пытался скрыть его. Он зарегистрировал его, как только прибыл в город.
- И все равно это можно считать грабежом. Мы не получили известий из Мирчаза.
- Но получили из Ог Богена.
- Это правда, пылкие похвалы от самого великого короля Хулапута. Он без всяких околичностей ручается за Базила и Релкина.
- Во всяком случае, это легализует большую часть золота.
- Но проблема-то в золоте из Мирчаза.
Холлейн взял кувшин с элем, который внесла Хабу.
Лагдален кончила чинить его рубашку и начала прибирать иголки и нитки. Холлейн видел, что ее беспокоило что-то еще. Когда она взглянула на него, в ее глазах стоял вопрос.
- И все же я считаю, что это уже не имеет никакого значения, - сказала она. - Ведьмы все равно заберут его, и это не зависит от того, каким будет приговор суда. Ему уже никогда не увидеть нормальной жизни.
Холлейн нахмурился.
- Ты в этом уверена?
- А ты что, ожидаешь чего-то иного? Они должны выяснить, что ему известно. Каким образом он может делать то, что делает.
- Релкин будет жить в Андикванте?
- Полагаю, да. Под постоянным надзором и контролем.
- Он возненавидит это.
- Но на самом деле выбора у него нет.

***

А в конце аллей, за Рыбным холмом, в самой старой части города, крысы почувствовали начало болезни. Они стали безразличными ко всему. Их глаза потускнели. На телах появились язвы, вскоре они умерли. По мере того, как они остывали, их покидали блохи и устремлялись в поисках других еще теплых тел.

Глава 7

Сразу после рассвета под низким небом и по темной воде бриг "Лилия" вошел в Марнерийскую гавань. За волнорезами вода была поспокойней, но ветер - все таким же острым и надоедливым. Остальные корабли стояли на якоре на внешнем рейде. Но матросы "Лилии" были не новичками. Они моментально взяли рифы на парусах, прикрылись огромным корпусом белого корабля "Овес", а там уж проскользнули и во внутреннюю гавань, чтобы пришвартоваться у пристани Водяных Ворот.
Релкин сошел на берег, в знакомую суматоху Марнери.
Пивнушки на Рыбной улице работали на всю катушку, а цветочницы на углу Крепостной на все голоса хвалили свой товар. Он закинул за плечо свой походный мешок и принялся выбираться из толпы, переполненный радостью, что вернулся в город, который для него ближе всего подходил под название "дом". Он поднялся по Крепостной улице, мимо рынка, забитого покупателями, через Фолуранский холм с его прекрасными зданиями и далее, к парадной площади над Водяными воротами.
Охрана его узнала и приветствовала подчеркнуто четким салютом. У него могли быть свои трудности с законом, но, несмотря на это, драконир Релкин из Сто девятого марнерийского оставался в Легионах одной из самых уважаемых личностей.
Релкин отвечал на салюты по всей форме, стараясь изо всех сил, но при этом с его лица все равно не сходила улыбка. Не часто дракониру воздают такие почести.
В Драконьем доме вокруг него вскоре собралась толпа ребят, но ему хотелось увидеть только одну большую морду... И тут из стойла со счастливым ревом вырвался Базил и чуть не лишил парня жизни, прижав к своей огромной груди.
Вновь обретя дыхание, Релкин попросил, чтобы его поставили обратно на пол.
- Очень хорошо, что мальчик вернулся.
- Здесь хорошо.
Не обращая внимания ни на какие протесты, Базил вновь его обнял и унес в стойло.
- Я скучал по дурацкому мальчишке. Много времени прошло.
- Это только так кажется, что много, старик. Я горел желанием вернуться сюда с того самого момента, как уехал.
Опытный глаз Релкина сразу заметил некоторые изменения, которые заставили его нахмуриться. Шкура Базила выглядела так, как будто ее какое-то время не чистили. Когти были подстрижены, но не очень-то тщательно, вверху, на правом бедре, была царапина, которую вообще даже и не пытались обработать!
- Как это произошло? - тут же спросил он, указывая на рану.
- Все так же, старик! - голос Базила был переполнен радостью. - На тренировке. Все уже зажило.
Несколькими мгновениями позже появился Курф.
- Добро пожаловать домой, Релкин!
- Курф!
Они пожали друг другу руки. Опытным глазом Релкин заметил грязь в стойле. Джобогин висел не на том крюку. Подстилка на койке была плохо заправлена. Релкин также заметил, что джобогин требует основательного ремонта. От вида некоторых повреждений он содрогнулся.
- Итак, как вы тут без меня жили? Какие-нибудь значительные катастрофы, войны, сражения, о которых я еще не знаю?
Курф и Базил обменялись взглядами.
- Нет, у нас все действительно спокойно.
- А как относился к вам Кузо?
- О, временами он бывал суров. Сам знаешь, у меня не все и не всегда вовремя и хорошо получается.
- Ага.
- Однако в последнее время все было не так уж и плохо.
Релкин взглянул на виверна и заметил в его глазах проблеск веселья. Курф явно приукрасил правду. Ну, что ж, Релкин ожидал, что дела могли обстоять и намного хуже. Но вот состояние джобогина по-настоящему расстроило его. По крайней мере, хорошо хоть, что дракон не получил серьезных ран и не подхватил никакой инфекции.
- Ладно, я вернулся. Прошло много времени, слишком много, но я так рад, что вернулся сюда. Клянусь Богами, это и впрямь здорово.
Курф слегка нахмурился. Пусть он и не слишком хороший драконир, но он все же достойный почитатель Великой Матери, как, впрочем, и большинство других молодых людей, а релкинские взывания к Старым Богам коробили добропорядочных верующих.
Релкин этого не заметил, да он и не больно волновался на этот счет. Он давно уже понял, что Боги, все Боги, были капризными, по крайней мере, когда дело касалось именно его.
Базил хранил молчание. Он не собирался хвалить работу Курфа, но не собирался и жаловаться, хотя оснований для этого было предостаточно.

Предыдущая страница 3 Следующая страница


Величайший дракон 4

Курф с заметной нервозностью потер руки.
- Ну, я тут пока упакую свои вещички и переберусь в какое-нибудь запасное стойло.
- Извини, Курф, тут уж ничего не поделаешь.
Релкин поставил на полку свой мешок.
- Я собираюсь предложить взять немного пивка, - сказал Курф, уже выходя из стойла.
От этого предложения глаза дракона тут же загорелись.
- Было бы хорошо опять попеть со всеми вами вместе.
- Да, и я того же мнения, - пробормотал Релкин, в то время как в уме уже перебирал, что ему надо будет сделать в ближайшее время, чтобы привести все в норму. Позаботиться о ране на бедре, затем вычистить Базилу шкуру и уж только после этого разобраться с джобогином. Но он понимал, что будут говорить в эскадроне, если он вдруг отклонит приглашение выпить; особенно сегодня.
В срочном порядке была организована вылазка в Легионере кий погребок. Альсебра, Гриф и Честер большинством были выбраны для того, чтобы доставить бочонки в Драконий дом, так как, пустив шапку по кругу, они набрали на три бочонка Настоящего пива Легионеров.
Три бочонка - только-только, чтобы хватило, ибо десять томимых жаждой вивернов могли в короткий срок разделаться с поразительным количеством пива.
Виверны в этот вечер были в хорошем настроении и, поужинав обычной огромной порцией лапши с акхом, принялись распевать весь репертуар своих старых песен, где дракониры выводили высокие ноты, в то время как драконы громыхали низкими грудными голосами.
Отовсюду собрались визитеры. Дракониры, драконы и даже сам дракон-чемпион, великий Вастрокс, приходили спеть и побуянить со Сто девятым. Вастрокса и Пурпурно-Зеленого принялись обмерять, чтобы выяснить, кто из них больше; после обмера оказалось, что Пурпурно-Зеленый выиграл с небольшим перевесом.
Дракониры Сто девятого разразились победными воплями. Затем был поднят тост за возвращение Релкина, и все разом осушили кружки.
Зашел сам генерал Хант, равно как и два командира Первого полка Первого Легиона, Приккел и Лиме. Капитан Кесептон нанес визит, сопровождаемый своей женой Лагдален и их дочерью Ламиной.
Ламина была несколько настороже с гигантскими вивернами.
Она один или два раза испытала столбняк под взглядом дракона и была необычно кротка и покорна в течении всего визита. Лагдален обратила на это внимание Холлейна, который в ответ только улыбнулся.
- Мы все в тот или иной момент обнаруживаем пределы нашей самодержавной власти.
Они оба рассмеялись.
Во время пения и чествований Релкин старался сохранять бодрый вид. Ему хотелось отвлечься от скуки последних двух месяцев, когда ему пришлось безвылазно сидеть в комнате в Андикванте и отвечать на вопросы.
Кузо заскочил довольно рано и поздравил драконира с возвращением, затем, прежде чем удалиться, присоединился к хору на пару песен. Кузо хорошо знал порядки. Командиру драконов следовало заглянуть на такое мероприятие, но нельзя было оставаться слишком долго, так как его присутствие почти наверняка испортило бы вечеринку.
Позже, когда они уже несколько устали петь, Релкину начали задавать вопросы о путешествии. Он приложил все силы, чтобы ответить на них. Свейн вместе с Ракамой и Джаком сидел рядом с ним. Релкин осушил кружку и откинулся на спинку.
- Итак, куошит, каковы же там, в Кунфшоне, эти самые ведьмы? Уйма миленьких послушниц? Готов поспорить, они все так сразу и приударили за дракониром.
Релкин рассмеялся вместе с друзьями. Все знали, что он был обручен с Эйлсой, дочерью Ранара.
- Жаль тебя разочаровывать, Свейн. -Не многих молоденьких женщин мне довелось там увидеть. В основном общался со старыми ведьмами, которые все время задавали вопросы. Мало чего интересного происходило и по вечерам, после рабочего дня. Они там, в Андикванте, работают днем и ночью, посменно. Это очень серьезное место.
- А каков он, Андиквант? - спросил Энди. - Это правда, что император разъезжает в золотой коляске?
- Нет. Там все по-деловому. Там сжигают так много свечей, что каждый день вынуждены привозить их целый фургон. Свит ков там больше, чем ты можешь себе представить. Целые фургоны, полные свитков, постоянно ездят туда и обратно Здания там по-настоящему огромные, представляешь, на Фолуранском холме ничего подобного и не встретишь. И все дома заняты теми или иными учреждениями. Я ночевал в одной части здания, питался в столовой вместе с еще тремя сотнями людей, а отвечал на вопросы в третьей части. Мне пришлось поучиться и походить в библиотеку. Я прочитал всю историю Аргоната. Знаете, сколько интересного произошло за время его существования!
У Релкина до сих пор в голосе проскакивали нотки изумления, которое он испытал, когда впервые понял, насколько велика и сложна история мира Рителта. Релкин почувствовал свою исключительность среди дракониров, и это доставляло ему удовольствие.
- А где все эти люди, которые там работают, живут? - удивился Энди.
- По всему краю города стоят здания для жилья. А многие приходят в город на работу вообще из-за городских стен.
- А у императора большой дворец?
- Нет. Он даже не ночует в своем дворце. Неподалеку у него есть дом, где он и живет. Очень милое местечко. С прекрасным видом на море.
- Ты там был?
- Ну, вообще-то, да.
- Ты был у самого императора? - спросил Свейн.
- Он три раза приглашал меня на обеды по разным поводам, - ответил Релкин как можно более безразлично.
- Три раза! Куошит теперь скоро вообще войдет в императорскую семью, - громко сказал Свейн.
- Может, да, а может, и нет, - заметил Релкин. - Они все действительно по-настоящему много работают. Я склоняюсь к мысли, что уж лучше оставаться дракониром.
- Хочешь посмотреть мир, да? - засмеялся Ракама.
Все рассмеялись. Они знали, насколько это справедливо. Сто Девятый сражался на обоих континентах и на большинстве островов между ними!
- Три раза обедал с императором! И что же ты там ел?
- Первый раз - крабов в масле. Было еще белое вино и свежие булочки.
- Ты ел из золотой тарелки?
- Нет, просто из белого фарфора.
- А о чем вы разговаривали? - спросил Энди, который всегда отличался любопытством.
- Ты можешь спросить, о чем мы не разговаривали. Император - великий человек. Ты это чувствуешь сразу, как только оказываешься с ним в одной комнате. Он видит очень далеко и он получает известия со всего мира. Он показывал мне глобус, на котором нарисована карта всего мира, карта, которая как бы обволакивает весь мир.
Они все даже испугались такой мысли.
- Падмасцы сражаются с Чардхой на западе, а еще возможна опять война с Кассимом. После того, как мы взяли Эхохо, наше влияние на них увеличилось очень сильно. Император надеется заставить Падмасу заключить мир и покончить с войной до конца своих дней.
Все с удивлением задумчиво уставились на него. Релкин побывал среди высшего командования. Видел выложенную, как на ладони, всю глобальную стратегию. Три раза обедал с императором.
- Так, значит, ты доволен, что снова вернулся к нам? - заметил Ракама.
- Именно так.
- Что ж, добро пожаловать обратно!
- Да, с возвращением! - раздался тут же хор голосов.
Позже, в стойле, когда он трудился над потрепанным джобогином, они с драконом более детально поговорили о месяцах его отсутствия. Естественно, Релкин заговорил о Курфе и поинтересовался, что же произошло на самом деле.
Базил немного подумал.
- Мальчик Курф в некоторых вещах непредсказуем. Никогда не знаешь, с какой стороны он откроет дверь.
- Однако ты выжил - Курф - тоже. Хотя раза два мы с ним и ходили по краю.
Релкин не сомневался. Он уже слышал, как джобогин развалился и из-за этого доспехи Базила рухнули на землю в самый разгар упражнений.
- Курф не драконир. Он считает, что скоро уйдет от нас.
Значит, даже сам Курф понимает, что ему не дано быть дракониром. Это просто замечательно. Ни один дракон не должен иметь плохой уход.
Релкин посмотрел на джобогин и присвистнул от ужаса.
- Знаешь, здесь каждая завязка болтается и требует того, чтобы ее подшили.
Релкин несколько минут был занят работой. Наконец, Базил снова заговорил.
- А как все это время поживал мальчик?
- Тоже выжил, вот и все, что могу сказать по этому поводу.
- Они задавали вопросы?
- Без конца.
- Теперь все позади?
- Надеюсь, что так.
Базил воспринял это вполне спокойно. Он не очень-то задумывался о том, что может произойти с ним, если Релкина отправят в Андиквант навсегда. И только сейчас он начал понимать, насколько его жизнь зависит от планов Релкина на то время, когда они уйдут из Легионов.
- Во всяком случае, я до ужаса рад, что вернулся сюда, и мне действительно очень жаль, что ты не получал все эти месяцы должного ухода.
Глаза дракона слегка замерцали.
- Этот дракон благодарит мальчика за заботу. Этот дракон очень рад, что мальчик вернулся.
Большой, плохо подстриженный коготь на несколько мгновений утонул в пожатии человеческих рук.
Прежде чем уснуть, Релкин долго лежал, прислушиваясь к знакомым звукам Драконьего дома. Напротив него, в своем стойле, возился и фыркал Пурпурно-Зеленый. Базил храпел глубоко и тихо, как и положено довольному и хорошо поевшему виверну.
Он вернулся. И он молился, чтобы так теперь здесь и остаться Конечно, у него было дело, которое заставит его покинуть Марнери. Ему как-то надо попасть в Видарф. Покинет он Легион или нет, но он должен увидеть Эйлсу. Все эти месяцы, проведенные в разлуке, он беспокоился о ней, снова и снова перечитывал ее письма, снедаемый жгучим желанием увидеть ее. За последние месяцы ей стало лучше, но даже еще две недели назад у нее не было уверенности, что она в состоянии вынести путешествие.
Релкин про себя воздал благодарность Богам, а потом еще одну благодарность Великой Матери, на всякий случай. Он молился о том, чтобы Эйлса эту ночь проспала хорошо и ее не беспокоили бы сны, полные страха.
А потом он и сам спокойно уснул.
На следующий день он нанес краткий визит командиру эскадрона Кузо, который встретил его тепло и ласково, явно довольный, что знаменитый драконир вернулся обратно. Он доверительно сообщил, что, по его мнению, Релкин в ближайшее время получит повышение. Будет сформирован новый драконий эскадрон и для него потребуется новый командир. Кузо был уверен, что Релкин получит это место, как только обвинение в грабеже будет снято, а сам Кузо в этом ничуть не сомневался. Релкин постарался не очень обнадеживаться этой новостью, но это далось ему с большим трудом. Они еще немного поговорили о Курфе, которому предстояла переквалификация.
- Курф говорит, что переведется в пехоту, - сообщил Кузо, но в его голосе слышны были пессимистичные нотки. - Не думаю, что от этого что-то изменится. Я считаю, что ему просто надо стать музыкантом.
- Абсолютно верно.
- Мы опять возвращаемся к десяти драконам.
- Я должен соответствующим образом встретить вновь прибывших.
- В последнее время Пурпурно-Зеленый страдает. Ему нужны приключения.
- А я-то считал, что ему не помешает хорошая передышка. За эти несколько лет мы с лихвой получили свою долю приключений.
- Учитывая историю нашего полка, я с вами, драконир, вполне согласен, но признаки беспокойства у нас здесь уже заметны.
- Мы направимся в Чащу?
- Сказать по правде, так я и сам не знаю, куда мы направимся после Марнери. Думаю, и наши верховные шишки не знают, что с нами теперь делать. Нас расположили в Марнери как полупостоянные силы, и были долгие споры о том, чтобы расформировать соединение.
Релкин задумался, не было ли это следствием различных случаев полного неповиновения, граничащего с мятежом, о которых наверняка регулярно докладывали высшим чинам. Драконий эскадрон не должен вот так просто сниматься с места и бродить по своему усмотрению.
- Я очень рад, что они оставили эту затею. Сохранение Сто девятого марнерийского что-нибудь да значит для всего Аргоната.
- Приятно знать, что это хоть кому-то не безразлично. Да, это правда, мы прошли через многое.
- Они также пытались заставить Пурпурно-Зеленого уйти из Легиона. Придумали что-то насчет его веса и склонности к капризам.
Релкин, удивленный этим, даже сел. Кто-то среди верховного командования действительно взялся за их соединение.
- Но это уже прошло. Генерал Трегор, как мне сообщили, от имени Его Величества поднимал этот вопрос даже на Совете Командиров. И закрыл его.
- И они отстали?
- Пока да, но у нас есть враги. То, что случилось в Аубинасе, прошло не совсем так, как хотелось бы.
- Трудно в это поверить. Они что, предатели?
- Не знаю. Я даже не знаю толком, кто они, если не считать Хейсса из Первого легиона.
- Он один из тех, кто возбудил против меня это уголовное дело.
- Правильно. Кстати, ты мне напомнил... Ты записывался сегодня на увольнение, чтобы встретиться со своим адвокатом. Отлучка разрешена.
Вскоре после этого Релкин шагал вдоль по Водяной улице под голубым небом, по которому на север проплывали случайные облачка. Лагдален стала своего рода независимым адвокатом Короны. Ее власть исходила от королевы, которая, с подачи Лессис из Вальмеса, предоставила ей карт-бланш. Контора Лагдален разрослась и заполнила целое здание в нижней части Водяной башни, и состояла из дюжины молодых адвокатов и нескольких молодых девушек из благородных семейств, которые добровольно вызвались переписывать документы и вести дела. Контора выглядела, как муравейник.
Когда Релкин вошел, его приняли очень тепло. Секретарь в приемной вышел из-за стола, чтобы пожать ему руку, а Лагдален поприветствовала его легкими объятиями. Попав к ней в кабинет, он сел напротив хозяйки за стол, заваленный бумагами. Какое-то время она рылась в ящичке для свитков.
- А, вот. У меня для тебя новости.
Она вытащила свиток.
Он увидел печать, узнал витиеватую "В" - Ваттель, и сердце у него подпрыгнуло. Его пальцы нервно сломали печать, он прочитал свиток, и его душа воспарила. Эйлса едет в Марнери. Она приедет через два дня. Он тут же сообщил об этом Лагдален.
- О, это очень хорошая новость. Надо быть благодарным за то, что она выздоровела. Видарф - очень хорошее место, Релкин.
Ты и сам должен как-нибудь съездить туда. Там присутствует магия, легкая и оздоровительная.
Релкин вспомнил, что Лагдален провела там некоторое время, восстанавливая свои силы после великого вторжения.
- Надеюсь побывать. Эйлсе это пошло на пользу, - взглянул он снова на послание.
- Коль уж она прибудет в этот город, то, как и раньше, остановится на Фолуранском холме Ее тетка Кири опять будет сопровождающей дамой. Кири тоже была в Видарфе. - Релкин отвернулся и пробормотал:
- И я надеюсь, что это помогло ее старой скаредной душонке.
- Ну-ну, Релкин. Эта женщина вовсе не такое уж кислое яблоко, как ты себе вбил в голову. У нее есть чувство юмора. Я думаю, ты ей неким образом даже нравишься.
Может ли хотя бы частично пропасть злоба тетки Кири по отношению к вполне определенному дракониру? Было бы неплохо.
Вся проблема Ваттель Бека состояла в том, что Релкин сирота, а Эйлса - наследница главы клана Ваттель. Пока она не вышла за него замуж, конечно. После этого титул перейдет к кому-нибудь другому.
Релкин выдавил из себя улыбку. Эйлса сказала, что хочет только одного, жить вместе с ним и вместе с ним растить семью. Она не беспокоилась о главенстве в клане.
- Мы опять соберемся вместе. Вы оба должны прийти к нам на обед. Просто вы, мы с Холлейном и больше никаких посторонних ушей.
Они оба рассмеялись, вспомнив, как Релкина приглашали на званые обеды к Тарчосам раньше и как гости заваливали его вопросами. Знатным людям не часто выпадает возможность послушать рассказы драконира, особенно такого драконира, который участвовал в самой чудовищной битве с волшебниками.
- Сочту за честь, Лагдален из Тарчо.
- Мы также, Релкин, кавалер Звезды Легиона.
Они опять рассмеялись. Она была наследницей Тарчо, а он - всего лишь дракониром, хотя и заслужившим самую высокую награду Легиона.
- Серьезно. Холлейн будет очень доволен. Он действительно не смог увидеть тебя перед твоим отъездом в Андиквант.
Их прервал стук в дверь. Появилась молодая помощница, которая принесла Лагдален свитки для прочтения.
Лагдален со стоном взяла эту груду и положила их на стол.
После того, как девушка сделала реверанс и удалилась, Лагдален взяла со стола несколько пергаментов.
- Релкин, я думаю, мы с тобой еще должны просмотреть вот этот случай.
Он тихо застонал.
- Это все еще продолжается, - спокойно сказала она. - Есть группа старших офицеров, которая защищает интересы Аубинаса, они и давят на ход твоего дела. Их можно было бы даже арестовать - если бы не амнистия, объявленная императором.
Боюсь, что здесь, в городе, они тоже имеют поддержку.
- Но ведь с бунтовщиками покончено, не так ли?
- Однако остатки бунта еще продолжают тлеть. Многие состоятельные люди лишились своего имущества и пополнили партию обиженных. Есть бандитские шайки в Бискит-Барли. Наш старый друг Портеус Глэйвс скитается по Неллинскому лесу. Генерал Нет и его рейдеры бродят по холмам Злодейств. Так что угли все еще тлеют, хотя большинство людей и отвернулись уже от бунтовщиков.
- А что насчет Вексенна?
- Отбывает пожизненное заключение на островах Гуано.
- Ну что ж, по крайней мере, хоть одна приятная весть.
- Да, но обвинение против тебя - это очень серьезная проблема. Мы до сих пор не получили никакого ответа на наш запрос в Мирчаз.
- Но мы получили письмо от короля.
- Да, Хулапут ответил очень любезно. Это письмо оправдывает тебя по большинству пунктов, и это золото можно оставить в покое. А вот золото из Мирчаза - другое дело, - А таби, которые я нашел в стене в доме Мот Пулка. Знаешь, я думаю, что мы с Базилом в конце концов его заслужили - после того, что мы прошли.
- Возможно, но все равно формально это считается грабежом.
- Тогда были странные дни. Город горел. Рабы убивали повелителей эльфов: просто брали и бросали их в костры. Я думал, что золото надо забрать. В то время я не очень-то задумывался о формальной стороне дела.
Когда она встретила его впервые, Релкин был еще розовощеким мальчиком, слишком мудрым для своих лет и слишком хитрым, чтобы быть благонравным. Осталось ли что-нибудь от этого мальчика, которого она помнила? От молодого сорванца, который чуть было не заработал розги за то, что украл орхидеи в висячем саду?
Она про себя улыбнулась. Уже тогда она старалась быть с ним настороже.
- Я еще раз попросила отсрочку по этому делу, но верховный суд отклонил мою просьбу. Думаю, тут не обошлось без какого-то закулисного давления со стороны Аубинаса, заставляющего нас начать суд до получения ответа из Мирчаза.
- И что нам надо сделать?
- Мы сделаем все, что можем. Судья позволит нам предоставить письмо от короля Хулапута. Ты и дракон под присягой опишете, что произошло в Мирчазе. Мы можем показать, что вы зарегистрировали золото и уплатили необходимую пошлину. Все это может спасти тебя.
- Правильно. Если бы я считал, что таби брать нельзя, зачем бы я их регистрировал. Я бы просто провез их тайком и потом где-нибудь спрятал.
- Они устроят тебе очень серьезный перекрестный допрос.
Все детали о событиях в Мирчазе будут тщательно проверены, прокурор будет искать различия в показаниях дракона и твоих. И мы не можем тебя натаскать, потому что это запрещено и суд это наверняка заметит. Они будут внимательно следить за всем, что ты скажешь, - нет ли признаков подготовки.
- Что ж, значит, в суде будет один-два горячих денечка. У драконов хорошая память. В тот день он боролся с Повелителем эльфов и низверг их город. Он скажет всю правду. Это все, что он знает.

Глава 8

С юга принесло хорошую погоду, и следующие несколько дней в городе Марнери стояла изнурительная жара. Уличные булыжники мерцали. Белые стены сверкали в солнечных лучах. Народ сбросил теплую одежду. Листва на деревьях Фолуранского холма начала вянуть. На Крепостном холме роскошные магазины растянули на всю длину свои навесы.
На третий день жары, около полудня, заболела маленькая Фанни Нурьят. Она жила в требующей ремонта старой квартирке на Рыбном холме. Как раз в это утро она оплакала свою кошку, которая внезапно умерла от таинственной болезни. Девочке было всего семь лет, и она была очень привязана к своей кошечке. И все же она даже не смогла похоронить свою дело. Ее отец забрал тело кошки и продал его за фартинг старьевщику. Теперь оно пойдет на корм сторожевым собакам на Пенчемской пристани.
А через несколько часов у Фанни началась лихорадка, и она почувствовала себя совсем больной. Мать уложила девочку в кровать и ужасно удивилась сильному жару. Затем Фанни начало рвать, рвота продолжалась даже тогда, когда рвать уже было нечем Позже, днем, мать обнаружила под мышками и в паху у ребенка черные бубоны. А еще через час Фанни умерла.
К этому времени мать и сама стала плохо себя чувствовать.
То же относилось и к брату девочки, Вальтеру.
Отец девочки, Эльбен, отправился в аптеку для бедных. К несчастью, работавший там клерк не воспринял его слова серьезно. Эльбен выпил слишком много пива, а эта его привычка была всем хорошо известна Его семья кое-как перебивалась за счет казны, Эльбен никогда не задерживался долго ни на одной работе. Он находил случайные заработки в доках и был известным симулянтом.
На этот раз Эльбен был в отчаянии и так просто не сдался.
Он оставался в аптеке, споря с клерком, около получаса. Но внезапно почувствовал себя плохо, и его начало рвать. Его на руках понесли домой.
Тут-то и обнаружили, что дом Нирьятов превратился в убежище смерти. Тело Фанни лежало в общей комнате. В спальне, явно умирая, лежала мать девочки. В углу на полу, свернувшись клубочком, лежал маленький Вальтер. Клерки из аптеки запаниковали, но было уже поздно. Все трое умерли в течение полутора дней.
Тем временем тетка Фанни, Джикла, выползла из дома Нурьят и заковыляла к "Сломанной шляпе", местному питейному заведению, популярному среди пожилого населения. Чувствовала она себя не очень хорошо и решила, что пинта рисового вина пойдет ей на пользу. Она заказала вино, но выпить его не успела. Пока несли ее заказ, у нее внезапно начались конвульсии и рвота. Спустя час она, в окружении друзей и знакомых, так там и скончалась. Когда на ней расстегнули одежду, то обнаружили по всему телу черные блестящие бубоны.

***

В этот вечер Релкин и Эйлса, наконец-то встретившись, гостили в Сторожевой башне, в обширных апартаментах Тарчосов. У Лагдален и Холлейна был личный небольшой уголок из нескольких комнат во внутренних покоях. Тетушка Кири была на кухне вместе со старой служанкой Хабу.
Вечер был теплый, и сквозь открытые окна они могли слышать счастливое щебетание ребят, играющих во внутреннем саду у фонтана. Узкая гостиная превратилась в столовую, едва передвинули стол Несколько стульев позаимствовали в соседних комнатах, и теперь все расселись для прекрасного обеда: жареной цесарки, отварной лососины и прекрасной бутылки вина "Спириани" из Арнейса. Еда, вино и радость от того, что они снова собрались вместе, поддерживали приподнятое настроение, которое не испортилось, даже когда они пустились в воспоминания о прошлом.
Эйлса на вид полностью поправилась. Они с Релкином, явно влюбленные, весь вечер держались за руки. С тех пор, как Эйлса приехала в Марнери, они с Релкином проводили как можно больше времени вместе. Тетка Кири немного расслабилась, пока была в Видарфе, но все же постоянно крутилась поблизости, что заставляло молодых людей держаться на расстоянии друг от друга, если не считать, конечно, нескольких там и сям украденных поцелуев.
Для них это было ужасно обременительно, зато вполне удовлетворяло тетку Кири.
И все-таки они были явно счастливы, счастливы до исступления. Лагдален, радуясь за них, украдкой обменивалась незаметными улыбками с Холлейном. Он улыбался ей в ответ.
"Клянусь Рукой! - подумала про себя Лагдален. - Должно быть, сама Великая Мать заботится о нас. Холлейн мог умереть на гладиаторской арене в Туммуз Оргмеине. А вместо этого сидит здесь, живой, сильный, красивый, ее муж и отец ее детей".
У Релкина был все тот же вид человека, открывшего свое предназначение. Лагдален впервые увидела его таким после возвращения из Эйго. Ребенок в нем почти исчез. В его смехе где-то в глубине чувствовались невеселые нотки.
Внешне Эйлса казалась спокойной и вполне пришедшей в себя, но Лагдален чувствовала, что под безмятежностью все еще сохраняется тьма. Девушка провела лишь очень короткое время в прямом физическом контакте с Сауронлордом, но за это время он изнасиловал ее мозг и отнял у нее частицу ее сознания.

Предыдущая страница 4 Следующая страница


5 Кристофер РАУЛИ

А сама Лагдален? Ей-то каково? Мать двоих детей, перегруженная работой, с обширной юридической практикой и множеством социальных проблем, с которыми еще разбираться и разбираться, подумала она, грустно улыбнувшись.
- Ну, давайте-ка оставим воспоминания о тех не самых лучших наших днях, - сказала она, когда Релкин с Холлейном кончили вспоминать бои в Урдхе. - А как обстоят дела у наших могучих друзей из Сто девятого?
- О, они слишком долго задержались в городе, вот и все.
Даже Г риф, похоже, успокоился. Никто и не пожаловался на него, когда я вернулся. Джак и Энди выиграли немного денег, так что теперь живут на широкую ногу. Новое белье, новые сапоги, новая драконирская форма. Альсебра этим, конечно, очень довольна.
Пурпурно-Зеленому наскучила казенная пища, и он мечтает провести немного времени за городом. Через три недели мы должны перебраться в "Чащу". Он надеется, что там ему будет повеселее.
- Почему они держат вас в Марнери? - спросила Эйлса. - Я думала, к этому времени вы уже отправитесь в Кенор. Вы ведь должны были отправиться туда?
- Не знаю. Когда я выезжал из Андикванта, то слышал, что нас отправят в Эхохо.
Ему в голову пришла кошмарная мысль о том, что случилось бы, попади Базил в горы, при постоянном холоде и ветреной погоде, с Курфом. С таким уходом дракон ни за что бы не выжил.
- Однако похоже, что нынче никто не представляет, что с нами делать.
На десерт повар принес келут и сладкие бисквиты, после чего объявил, что леди Лакустра, мать Лагдален, принесла печальные новости.
В комнату вошла Лакустра с белым от паники лицом.
- Лагдален, дитя мое, дитя мое! Мы должны немедленно уезжать.
- В чем дело, мама? У нас что, пожар? - Лагдален подошла к матери и взяла ее за руку. - Ну, в чем дело? А?
- Слушайте все. У меня ужасные новости. Мы должны немедленно бежать из города. Прямо этой же ночью.
- Почему, мама?
- Чума! На Рыбном холме бубонная чума. Там уже есть дюжина покойников и еще больше больных.
Четверо друзей обменялись взглядами. Кристально ясно перед их глазами предстали ужасные сцены из лаборатории Сауронлорда.
- Что еще за чума? - поинтересовался Холлейн, молясь про себя, чтобы это оказалось чем-нибудь безобидным, просто напрасно всполошившим Лакустру.
- Крысиная болезнь, - всхлипнула она. - Бубоны под мышками и в паху.
Их лица стали пепельно-серыми. Это была черная чума, самая ужасная и мучительная в мире.
- Что предпринимают?
- Ведьмы совещаются. Вот и все, что мне известно. Послание, которое я получила, было кратким. Сегодня ожидается объявление карантина. Надо предупредить Томазо, но я не знаю где он и как с ним связаться.
- Оставить город? - спросила Лагдален.
- Пока это еще не стало невозможным, - ответила мать. - Никто из нас еще не заражен, в этом все мы уверены. В башне крыс нет.
- И куда мы направимся? - спросила Эйлса.
- Ты поедешь обратно в Видарф, - быстро ответил Релкин.
- Не думаю, что это стоит делать.
- Как мы можем покинуть город в такое время? - в шоке пробормотала Лагдален.
- Если это черная чума, то мы должны перебить всех крыс.
Это единственная вещь, которая может действительно остановить заразу, - сказал Холлейн, вспомнив исторические прецеденты.
- У нас в клане Ваттель чумы не было. Или, по крайней мере, я никогда об этом не слышала.
- Ага, - мрачно кивнул Холлейн, - она редко поражает малые популяции, потому что распространяется крысами. Она и раньше случалась в наших городах, но это было лет сто, а то и более назад. Еще до короля Ваука.
- Что мы можем сделать, чтобы хоть как-то помочь? - спросила Эйлса.
- Покинуть город, - вполне определенно решил Холлейн.
- Но как же с больными и умирающими?
- О них позаботятся ведьмы и храмы. Они знают, как это делается.
- Это бессердечно - покидать город, когда в нем нуждаются в помощи больные люди.
- Поверь мне, самое лучшее сейчас - покинуть город. Ты не можешь помочь, не став сама жертвой болезни, а таким образом ты только прибавишь работы остальным. Если начнут призывать добровольцев, тебе об этом тут же сообщат.
- Ну нет, мои дорогие, коли уж вы выедете из города, я запрещу вам возвращаться обратно, - леди Лакустра вполне определенно не собиралась позволить своей дочери заразиться черной чумой.
- Мама, если наш город будет в нас нуждаться, то мы должны предоставить ему все, что имеем, вплоть до наших жизней. Этот урок я хорошо заучила. Это та цена, которую мы платим за титул Тарчо, за привилегию жить в Сторожевой башне.
- О, дорогая, я все это знаю, но я не вынесу, если вдруг теперь потеряю тебя.
Лакустра была на грани слез.
- Мама...
Лагдален обняла ее и повела в одну из внутренних комнат.
Все восприняли это как сигнал расходиться. Молодые люди поспешно попрощались, покинули покои Тарчосов и начали спускаться по главной лестнице Башни. Выйдя наружу, Релкин, несмотря на протесты тетушки Кири, проводил Эйлсу до самого дома на Фолуранском холме. Всю дорогу он пытался уговорить ее немедленно покинуть город. Она поинтересовалась, а где он сам собирается быть все это время? Он признался, что должен быть в Драконьем доме. Тогда она заявила, что тоже останется на Фолуранском холме. Она сомневалась, что на Фолуранском холме так уж много крыс. Для этого там было слишком много кошек.
На верхней ступеньке крыльца, перед самыми дверьми дома, Релкин сорвал поцелуй прямо на пылающих негодованием глазах тетушки Кири.
- Пожалуйста, уезжай из города, Эйлса.
Она ничего не ответила, только поцеловала его в ответ и, вырвавшись из его объятий, поспешила в дом.
Он ушел, и первые сто ярдов его зрение было не очень-то четким, потому что глаза были необъяснимо горячими и влажными.
Странный гнев рождался у него в сердце.
Возвращаясь по Башенной улице, он почувствовал запах спешки, висевший в воздухе. Торопливо грузились повозки. Несколько мужчин проскакали мимо на хороших лошадях, в Северных воротах царило оживленное движение. Несколько повозок стояли у подножья Сторожевой башни.
На карауле у ворот Драконьего дома стоял воин из Первого полка Первого легиона.
- Эй, драконир, какие у тебя новости о чуме? - Часовой был не намного старше Релкина, и вид у него был явно напуганный.
- Те же, что и у тебя, солдат. На Башенной улице грузятся повозки. Подозреваю, что большая часть верхнего города будет пуста еще до того, как объявят карантин и закроют ворота.
- Клянусь Рукой, крысиная чума - самое страшное. В нижнем городе, с его трущобами, складами и пристанями, полно крыс.
- Нам предстоит уйма работы, - посочувствовал Релкин.
- Пусть Великая Мать присмотрит за нашими душами, - пробормотал караульный.
В Драконьем доме Релкин узнал, что дракониров уже определили охотиться на крыс. Свейн успел где-то обзавестись терьерами, а Джак притащил от своих друзей из квартала Эльфов ручных хорьков.
- Уже что-нибудь нашли? - спросил Релкин, когда присоединился к друзьям.
- Пока только пару. Под плетеной корзинкой в угловой кладовке. Должно быть, жрали там кожу.
- Они были больны?
- Нет.
- Будут и еще крысы.
Так оно и было. Крысы могли прятаться в самых неожиданных местах. Но вскоре стало ясно, что чума пока не просочилась ни в Драконий дом, ни в Сторожевую башню. Все крысы, которых они поймали, были здоровыми и резвыми, верный признак того, что зараза до них еще не дошла.
Охота на крыс и в остальных районах города шла полным ходом. Где это было возможно, добровольцы из эльфийского народца безжалостно убивали крыс. В отличие от людей, к лесному народцу чума не приставала.
Но, к несчастью, люди продолжали заболевать. Их помещали в карантинные помещения внутри закрытых дворов. Мертвых тут же собирали и вывозили из города; поспешно разрабатывались планы массовых захоронений.
В эту ночь еще больше людей умерло от чумы на Рыбном холме и еще больше жертв было замечено в других районах города, однако ни на Башенной улице, ни на Фолуранском холме болезнь пока не наблюдалась.
Охотники на крыс спускались в подвалы домов. Они срывали солому с крыш. Они обыскивали чердаки и погреба. Они приводили с собой терьеров и хорьков.
За два часа до рассвета к Западным воротам подлетел отчаявшийся всадник. Он привез новости из Кадейна. Чума вырвалась на волю, и светопреставление началось.

Глава 9

Чума сжала города Аргоната в своих объятиях: сначала Минуэнд, потом Кадейн и Марнери, затем Талион и все остальные города сообщили о появлении заразы. Чума двигалась в самых разных направлениях, переходя от города к городу. Кадейн столкнулся лицом к лицу с настоящей катастрофой, когда в две недели потерял почти треть населения. Некоторые выходили из этой ситуации, если так можно выразиться, всего лишь с небольшими царапинами. Риотва была спасена ведьмой кошек Надеин; ее кошки стаями уничтожали заразившихся крыс еще до того, как те успевали разнести заразу. Городу Во помогла его архитектура. Ста годами раньше, после того, как огонь уничтожил практически весь старый город, имперские инженеры перестроили центральную часть, создав там новую сточную систему; в ее лабиринтах чума и заглохла.
В Минуэнде чума вспыхнула в лагере сезонных рабочих, в основном мигрантов, и распространилась по городу с ужасающей скоростью. Только к концу первого дня там уже было около тысячи умирающих от болезни и более сотни погибших.
На следующее утро она началась в Кадейне. Первые больные были замечены в переполненных матросских кабаках, в гавани. Из пивных она перешла в густонаселенные кварталы и даже проникла в дальние пригороды. Всего лишь за ночь она превратилась в бушующий пожар. К рассвету второго дня в старом Кадейне каждый час приносил очередную тысячу покойников.
Начался исход из городов, богатые жители бежали первыми.
Ходило много разговоров о том, чтобы сжечь города и похоронить под ними болезнь. Именно это было сделано на заре существования Аргоната. Этот способ был эффективным, даже когда уже ничто больше не могло помочь.
Другие утверждали, что достаточно всего лишь молитвы, что, если люди начнут молиться Богине с открытым сердцем, она непременно услышит их и покончит с чумой. Верующие ринулись в храмы. Но священники не дали разгореться фанатизму. Великая Мать поможет тем, кто поможет себе сам, как это и было испокон веков.
На второе утро, в начале десятого часа, прибыли ведьмы из Кунфшона, перемещавшиеся между Андиквантом и Сторожевыми башнями Девяти городов посредством Черного Зеркала.
В Марнери из Зеркала вышла сама Лессис.
Она разорвала кольцо рук, обняла Фиайс, Ведьму Постоянства, затем пожала руки молодым ведьмам Янне и Имлане. Сделав знак молодым ведьмам следовать за ней, Лессис направилась в свои частные покои в Башне и начала приводить в действие свой план.
Семью этажами ниже, сидя на диване в опустевшей резиденции Тарчо, Лагдален отхлебывала из кружки слабенькое пиво и пыталась хоть частично восстановить силы. Она провела на ногах всю ночь, организовывая уничтожение крыс в районе Восточного Залива. Команды людей и эльфов, состоящие исключительно из добровольцев, выступили туда с собаками и хорьками. Ломами и топорами прокладывали они себе путь в укромные уголки и подвалы, рубили и резали крыс.
Первым столкнувшийся с бедой район Рыбного холма был полностью заброшен, опустели и доки.
Охотники на крыс, как и ожидалось, обнаружили большое скопление крыс в районе доков. Они сотнями уничтожали крыс в различных портовых складах и в сточных канавах. И все равно множество людей продолжали заболевать и умирать. Болезнь расползалась все шире и шире. Теперь в городе был объявлен карантин, и никому не позволяли его покинуть, поэтому беженцы рассредоточились по дальним от порта районам города и вместе со всем прочим переносили с собой и чуму.
Уже появились первые жертвы к северу от улицы Широкой, в процветающем районе, лежащем в сени Фолуранского холма. Улица Широкая была скоплением торговых заведений и купеческих союзов. Здания здесь были относительно новыми, добротными. Крысиных гнезд было мало, и все же чума поползла и по этому району.
Лагдален гадала, не ошибаются ли они насчет чумы. Может, она разносится не крысами, а как-то иначе? Молодая женщина неспешно попивала пиво и старалась не думать о людях, которые убежали из города и рассеялись по окрестностям. Что, если и они несут с собой чуму?
Тогда она может расползтись по всему Аргонату.
Подумала она и о том, что до сих пор ничего не слышно из Кенора. Накануне они отправили птицу в Далхаузи, но птица не вернулась, а это было зловещим предзнаменованием.
Ее передернуло, и она обхватила себя руками. Обычно покои Тарчо были домом для семи взрослых и четверых детей. Но теперь бьющая ключом энергия сменилась боязливой тишиной.
На самом деле тишина царила во всей Башне. Почти все обитатели сбежали, и под рукой остались только несколько официальных лиц и охранников.
Лагдален молилась, чтобы Ламина была в безопасности. Молилась она и за своего мужа Холлейна, который в данный момент во весь опор скакал в близлежащий город Би, с посланием к местным властям.
"Возвращайся домой невредимым, милый. Не оставляй меня одну".
Внезапно раздался стук в парадную дверь. Лагдален, вздрогнув, села. Она, наверное, задремала. Одним глотком она допила пиво и подошла, чтобы открыть дверь.
На ступеньках она обнаружила молоденькую ведьму, девушку не намного старше ее самой, одетую в простое серое платье своего ордена, со скромной прической без всяких ювелирных и иных украшений.
Молоденькая ведьма поклонилась.
- Извините, леди. Вы леди Лагдален Тарчос?
- Да.
- Тогда леди Лессис просит вас посетить ее как можно скорее.
Лагдален снова вздрогнула.
- Лессис? Она здесь?
- Да, леди.
Лагдален представила себе Черное Зеркало, которое, должно быть, сверкнув, ожило в скрытой комнате на вершине Башни. В силе Великой Магии было что-то ужасающее. Лагдален понимала, что из нее никогда не получится хорошая ведьма.
- Как тебя зовут? - спросила она.
- Янна, - ответила молоденькая ведьма.
Лицо Янны оставалось непроницаемым, спокойным, веки были опущены. Янна, возможно, тоже провела всю ночь на ногах, но по ней этого не было видно. Лагдален подумала, что Янна, возможно, училась в Неритиатской школе. Там стараются привить такую способность быть всегда спокойной и не терять самообладания.
Ведьмы должны все время держать себя в руках, чтобы быть в состоянии, если это потребуется, командовать другими.
- Она сказала, где я могу ее найти?
- В ее комнате, леди. Если хотите, я могу проводить вас туда.
- Все хорошо, я сама знаю дорогу. Спасибо, Янна.
Лагдален вышла, захватив ключи от покоев. Закрывая за собой дверь, она вдруг по-настоящему испытала странное чувство.
Обычно в их комнатах всегда кто-нибудь оставался, а у входа постоянно находился охранник.
Когда она в непривычной тишине поднималась по лестнице, то слышала только отзвуки собственных шагов.
Наконец она достигла верхнего этажа, где у Лессис были редко используемые ею комнаты, с нежно-голубыми одеялами на кроватях и ровными каменными плитами на полу. Когда Лагдален вошла, леди сидела за письменным столом, глубоко погрузившись в свои мысли, и писала. Спустя некоторое время она подняла глаза.
- Лагдален, милая моя, спасибо, что ты так быстро откликнулась на мой зов.
Лессис вышла из-за стола и взяла ее за руки.
Лагдален сделала неловкий реверанс.
- Эта чума - его рук дело, правда, леди?
Лессис легонько кивнула:
- Да. Она началась в девяти городах практически одновременно, это уже больше, чем совпадение. Это как раз одна из тех вещей, по которым он хорошо известен.
Лессис снова села.
- Я просто должна закончить эту записку.
Она чиркнула еще несколько строк, быстрым движением размашисто расписалась, свернула послание и растопила воск для печати.
- У меня хорошие вести. Мы разузнали, как переносится эта чума. Она переносится на спинах блох. Когда крысы умирают, блохи убегают с их тел и ищут свежей крови на других животных или людях. Вот таким образом и передается эта болезнь.
Лагдален стукнула кулаком по ладони.
- Конечно! Это сразу объясняет многое. Клянусь Рукой, мы должны поторопиться!
Лессис улыбнулась, увидев внезапно вспыхнувший энтузиазм на лице Лагдален. Это деятельное дитя было воплощением всего лучшего в ее семье. Как жаль, что она не может стать королевой вместо нынешней обладательницы трона.
- Мы должны провести окуривание всего города. Надеюсь, что у нас окажется достаточный запас пиретрума. Но немедленно надо будет завезти еще...
Лагдален заметно ожила. Появилась надежда, которой до сих пор у нее не было. Угроза была ужасной, но теперь они могли принять хоть какие-то контрмеры.
- Вот, - Лессис протянула Лагдален свиток, - я хочу, чтобы ты передала это королеве.
- Да, конечно, леди, я немедленно сделаю это Поняв, что ей предназначалась всего лишь роль курьера, Лагдален грустно вздохнула Лессис верно прочитала выражение ее лица.
- Извини, что прошу тебя об этом, дорогая. Но я знаю, что королева прислушается к твоим словам. Бесита часто неразумна в критические моменты.
- Да, леди. Но в последнее время она исправляется.
- Она растерялась во время бунта в Аубинасе.
- Да.
- Она должна потребовать от подданных больших усилий.
Мы должны окурить весь город. Все запасы пиретрума, листья, цветы, порошок, должны быть переданы Короне и использованы с максимальной эффективностью Нам нужны металлические банки для порошка и щетки с длинными ручками, чтобы рассыпать порошок во всех уголках и закутках, где могут прятаться блохи. У меня есть эскизы, которые надо показать конструкторам.
- Люди из моей конторы могут помочь вам. Мы все еще открыты и работаем, как и раньше, на Водяной улице.
- Твои люди остались несмотря на чуму?
- Да, большинство из них.
- Что ж, посмотрим на знатных леди из Марнери.
- Спасибо Великой Матери, но больных у нас пока еще нет.
Всю дорогу до самого подножия Башни Лагдален спускалась по лестнице бегом. В конюшне она потребовала своего любимого коня, серого жеребца по имени Зверушка. Вскоре после этого разговора она уже скакала к Северным воротам, направляясь к дороге на Ринз, в Королевский охотничий домик, расположенный в Парке Ринз.

Глава 10

Лес Затерявшегося оленя был небольшой рощицей из дубов и буков, расположенной примерно в миле от Северных ворот Марнери. Обычно он был тихим спокойным местечком. У Оленьего пруда иногда можно было встретить рыбаков, рассчитывающих поймать на муху форель, на полянках попадались грибники, а зимой встречались дровосеки, вот и все.
Однако в этот день рощица превратилась в поле бурной деятельности. Одна из полян была полностью разрыта и превратилась в большую яму в восемь футов глубиной, десять футов шириной и длиной в сто. Пять громадных драконов орудовали лопатами в яме, а пятеро других работали наверху, складывая выброшенную из ямы землю в аккуратные кучи.
Другие драконы вместе с гражданскими и драконирами расчищали и прокладывали дорогу. Прорубленный след тянулся от самой дороги на Марнери.
Эта деятельность началась предыдущим вечером с прибытия имперских инженеров. Вскоре к ним присоединилась группа рабочих, а потом и драконы с драконирами. Всю ночь первая партия расчищала и подготавливала почву. Команда драконов - обычно пятеро посильней - копала или оттаскивала в сторону бревна и пни.
Драконы Сто девятого марнерийского попали во вторую волну, заменив команду, возглавляемую Вастроксом Великим, местным чемпионом В таких случаях обычно между двумя группами вивернов происходил обмен шутками и колкостями. Однако на этот раз высказываний было мало.
Земля была с камнями, некоторые из них по размеру достигали приличной тыквы. Это замедляло работу, но виверны - чрезвычайно сильные создания, и даже очень большие булыжники не могли устоять против трех драконов, вооруженных ломами и кирками.
В десятом часу ров был готов. Когда яма достигла нужной глубины, об этом дали знать Кузо. Тот пронзительно свистнул в рожок, и драконы опустили лопаты. Виверны в колодце позвали своих собратьев, чтобы те помогли им выбраться наружу. Пурпурно-Зеленый наклонился, чтобы помочь вылезти Альсебре.
- Иногда мне не хочется, чтобы ты была вольной птичкой, - сказал он, восхищаясь фигурой шелковисто-зеленой самки, которая была намного более гибкой, чем он.
Она заметила блеск у него в глазах.
- Думаю, ты уже оплодотворил достаточно яиц для одной жизни.
- Увы, может, так оно и есть. Конечно, теперь, когда я дракон Легионов, у меня в жизни редко выпадают подходящие случаи.
- У нас у всех будет свой шанс, когда мы выйдем в отставку, - сказал Влок, протянувший руку Базилу Хвостолому. 1 - Но только не у него, это будет явной ошибкой, - заметил Пурпурно-Зеленый.
- Этот дракон не хуже других, - прорычал в его защиту Влок.
Пурпурно-Зеленый фыркнул:
- Явное заблуждение.
Базил вылез из ямы, его когти оставили глубокие следы на боковых стенках колодца.
- Оставь Влока в покое, - сказал Базил, - нам сегодня ни к чему неприятности.
- Это делает жизнь интересней.
- Только для тебя, старик, только для тебя.
- Ба!
Влок гневно зафыркал, но быстро остыл. Другие драконы относили кирки и лопаты в большой фургон, который должен был отвезти их обратно в Чащу. Засуетились дракониры, придирчиво осматривавшие, нет ли повреждений на джобогинах.
Появился Кузо и быстрым взглядом осмотрел все вокруг.
- Ну хорошо, слушайте меня внимательно. Мы уходим, поедем по проложенной дороге и вернемся обратно в город. Я не хочу, чтобы кто-нибудь отстал.
Уже разгрузили первую тележку, опрокинув ее и вывалив тела в яму. Сделавшие это люди были одеты в плотно облегающие одежды, обработанные, чтобы отпугнуть блох, пиретрумом.
Впереди прозвучал рожок. Кузо отдал команду, и колонна пришла в движение. Лес затерявшегося оленя скоро остался позади. Впереди лежала широкая дорога, ведущая на север, из Марнери в Ринз и далее, в лагерь Чаща. На перекрестке им пришлось прижаться к краю дороги, чтобы пропустить поток тележек и вагонов, груженных телами умерших. Груды тел покачивались, когда фургоны сворачивали на настланную лесную дорогу, лошади или быки тянули свой груз с трудом. Зрелище было очень мрачным.

Предыдущая страница 5 Следующая страница


Величайший дракон 6

Драконы терпеливо ждали. Они старались поменьше думать о котлах, полных лапши, приправленной акхом.
- Хорошо, что драконы не подвержены чуме, - сказал Влок.
- Очень хорошо, - согласилась Альсебра.
- Никто еще не знает, так это или не так, - сказал Гриф.
- Как так?
- Просто это еще не известно, вот и все.
- Я никогда не слышал, чтобы дракон подцепил чуму, - заметил Пурпурно-Зеленый.
- Этот дракон тоже такого не слышал, - кивнул Базил.
- Драконы подхватывали чуму в Эйго. Ты вспомни древний лес. Болезнь тогда убила почти всех нас.
- Это правда, - согласился Пурпурно-Зеленый, и все замолчали.
Телеги и фургоны со своим смертоносным грузом проходили мимо, много, много мертвых тел. Кузо предупредил, чтобы все были готовы продолжить марш, как только пройдут повозки.
Но до того, как они достигли пика Марнери, им еще раз пришлось выстроиться в цепочку, чтобы пропустить новый караван телег с мертвецами.
- Как ты думаешь, сколько человек умерло? - спросил Джак.
- Могу побиться о заклад, что уже, по крайней мере, тысяча, - ответил Энди.
- Чего? Ты что, их считал? - презрительно заметил Свейн.
- Нет, но проехало, по крайней мере, пятьдесят повозок. Некоторые из них были маленькими, но в среднем можно считать, что в каждой было около двадцати тел, я бы так сказал.
- А что с теми, кто умер вчера? Куда дели их? - спросил маленький Джак.
- Я слышал, что они использовали старые каменоломни в Кваве, - ответил Энди. - Мне это сказал Томмо в стойлах.
- Томмо верь, да проверяй, - скептически заметил Свейн.
Релкин был тихим все утро, его настроение было подавленным из-за печального занятия: рытья огромных погребальных ям. Он шел вместе с драконами и скользил глазами по проплывающему мимо пригороду, где среди деревьев местами проглядывали большие виллы. Все его мысли были вместе с Эйлсой.
Она покинула город и отправилась в Ринз, город на перепутье в десяти милях от Марнери. Насколько он знал, чума туда пока еще не добралась.
Им встретились еще повозки, но эти уже везли живых, решивших бежать из города. Потом появилась троица, два всадника и всадница. Релкину была знакома лошадь, на которой скакала женщина: Зверушка, прекрасный серый жеребец из конюшен Башни.
Когда группа подъехала поближе, дракониры Сто девятого узнали Лагдален Тарчос.
- Да здравствует Лагдален! - закричал Свейн.
Лагдален в ответ махнула рукой и крикнула проходящим мимо:
- Привет, милые друзья! Держите головы выше - Великая Мать с нами!
Она проехала и исчезла у них за спиной, обогнав повозки.
- И что ты об этом думаешь? - поинтересовался Свейн.
Релкин только пожал плечами, не желая быть втянутым в рассуждения Свейна.
- Я слышал, из Кунфшона прибыли ведьмы.
- Впервые слышу.
- Могу поспорить, она направляется в Ринз. Едет к королеве.
Релкин кивнул. Если королева в Ринзе, то у Лагдален, должно быть, есть веская причина ехать туда в такой спешке.

Глава 11

Кинд Адем построил себе дом в Парке Ринз на развалинах большой виллы. Со стороны дом, выходящий фасадом на парк, напоминал большую птичью клетку, сделанную из белых колон, возвышающихся на крутом берегу.
Бесита всегда любила приезжать в Ринз. С этим старым домом у нее были связаны приятные детские воспоминания. Со своими отделанными сосной стенами и лестницами из гнутого дерева, дом казался отставшим от времени. Слуги, в основном пожилые, помнящие еще ее отца и деда, были вполне довольны ею. В сравнении с тиранией короля Ваука, некомпетентность королевы Беситы была для них просто странной переменой. Здесь не было скрытых усмешек, которые молодая королева постоянно чувствовала в Сторожевой башне в Марнери.
Она не была ни счастливой королевой, ни хорошей. Так уж получилось. Проклятые ведьмы убили ее брата, чтобы быть уверенными, что корона перейдет к ней, хотя она их об этом и не просила.
Лагдален нашла королеву сидящей на бельведере и смотрящей в парк. У ее локтя стояла бутылка, и сначала сердце у Лагдален екнуло. Но после поклона и реверанса она заметила, что это просто бутылка воды. Бесита не возобновила свою пагубную страсть к алкоголю.
- Очень рада, Ваше Величество, видеть вас такой сильной и здоровой.
- Здоровой? Что заставило тебя прийти к такому заключению? Я вовсе не здорова, Лагдален из Тарчо. Моя спина ужасно болит, левая нога немеет, и снова начали повторяться спазмы в голове. Все доктора заняты этим. Один советует попробовать масло куркума, другие рекомендуют черную вытяжку пимсея, ужасная гадость. Никто из них ничего не знает.
Бесита по привычке надула губки.
- Несмотря на все эти страдания. Ваше Величество выглядит сильной и здоровой. Мое сердце разрывается в заботе о вас.
Бесита фыркнула, затем обернулась. Эта девочка была ставленницей Лессис, но временами у нее, кажется, появляется кое-какая проницательность. Большая, чем эта старая карга выказывала когда-либо.
- И у меня нет ни вина, ни бренди, чтобы облегчить страдания моей бедной души в такие ужасные времена.
- Да, Ваше Величество. Я знаю. К несчастью, вам нельзя.
Вы жизненно необходимы для своего народа.
- Жизненно необходима? Ты говоришь это, а ведь я здесь - бросилась в Ринз при первых же намеках на опасность. Тут до меня не доходят никакие слухи. Я страдаю от недостатка известий.
Я вся дрожу, когда думаю о том ужасе, который царит в моем городе, но никто ничего мне не говорит. Королева я в своем доме или нет?!
- Конечно, вы - королева, Ваше Величество. Я привезла вам привет от леди Лессис.
- Ничего другого я и не ожидала. Ты всегда была посыльной у этой птицы войны. Всегда сопровождаешь ее нежелательные вторжения в нашу жизнь.
Лагдален нахмурилась, но прикусила язычок и ничего не ответила. Какое-то время королева внимательно следила за ней.
- Итак? Что там у тебя на этот раз?
Лагдален передала Бесите свиток. Та резко развернула его и, не отрываясь, одним духом прочитала.
- Хорошо. Я прикажу, чтобы открыли все запасы лепестков хризантем. Советник даст тебе необходимый королевский указ.
Голос королевы изменился Из него пропали жалобные нотки.
Лагдалена подивилась, не положила ли Лессис заклинание на свой свиток, но на самом деле Бесита просто внезапно обрела надежду.
Мрачная туча чумы теперь уже не закрывала все небо, и королева в этой новости обрела новые силы.
- Расскажи мне, дорогая, что творилось в городе, когда ты уезжала?
- Ах, леди, это такое печальное зрелище. Столько мертвых и умирающих! На Рыбном холме людей больше нет. Весь район гавани переполнен умирающими. Когда все это кончится, рыбаков почти не останется.
- Ужасно, ужасно. Я страдаю за свой народ. Как бы мне хотелось сделать для них побольше.
Королева позвонила в колокольчик. Появился помощник, который принес свиток, перо и чернила. Бесита написала инструкции советнику, свернула свиток и опечатала воском, приложив вместо печати свое кольцо.
- Ты вполне можешь взять этот приказ с собой. Я полагаю, это ты и собиралась сделать?
- Думаю, это будет наилучшим решением. Ваше Величество.
- Наилучшим? Сейчас? - Бесита скривила губы.
- Мы должны окурить весь город, - продолжила Лагдален. - Сомневаюсь, что у нас хватит для этого хризантем.
Бесита, кивнув, глубоко задумалась.
- Это потребуется также для каждого города. Цены подскочат до потолка. Купцы разозлятся, если мы не дадим им получить максимальную прибыль.
Лагдален была шокирована от одной мысли, что купцы при нынешних обстоятельствах будут думать о прибыли.
- Ваше Величество, я не думаю, что кто-то воспользуется этим ужасным бедствием, чтобы обогатиться.
Бесита одарила ее усталой улыбкой.
- Моя дорогая, всегда найдутся люди, которые ради прибыли ни перед чем не остановятся. Сама увидишь. Вскоре в этом вопросе на нас начнут оказывать давление, - Бесита знала, что такое давление. Оно существует все время, пока ты королева. Каждый чего-то хочет, и в большинстве случаев того, что ему не положено. - Но мы останемся тверды. Купцы свое получат, но только по цене, которая была до того, как разразилась чума.
- Вполне справедливо. Ваше Величество.
Королева тихо усмехнулась:
- О да, это мы так думаем, но не все с этим согласятся.
- Как быстро мы сможем получить новые запасы?
- Думаю, очень быстро. Минуэнд - главный коммерческий поставщик пиретрума. Даже сейчас, когда мы говорим, там предпринимают огромные усилия, чтобы отправить нам все, что они смогут найти.
Бесита встала.
- Пойдем, Лагдален, пройдись со мной и расскажи мне о своей семье. Я прикажу принести чай. И ты, конечно, должна что-нибудь поесть.
Бесита позвонила и отдала приказ слуге. После чего опять повернулась к Лагдален.
- Ну, как твой отец, этот замечательный человек, Томазо из Тарчо?
Лагдален покорно присоединилась к королеве в ее неспешной прогулке в дальний конец бельведера, где они спустились по ступеням и вышли в изысканный замысловатый цветник, лежащий внизу.
Желтые искорки наперстянки поднимались над розовыми башнями люпинов, в то время как гвоздика и боллюсы бросали желтые и белые цветистые облака на землю. Пурпурные от сока лепестки лилии разрывали тяжелую зеленую листву эсмеральды.
Лагдален вряд ли заметила эту буйную летнюю демонстрацию, так она была занята мыслью о том, как бы побыстрее вернуться в город. Каждая минута означала несколько спасенных или потерянных жизней. Кроме того, нужна была свежая лошадь. Зверушка выдохся после такой скачки от самого города.
К своему удивлению, она обнаружила, что Бесита думает о том же.
- У меня есть для тебя хорошая лошадь, очень быстрая и очень сильная. Ее зовут Геро, я велю приготовить ее для тебя.
- Спасибо, Ваше Величество, как от меня, так и от Марнери.
- Ах, если бы я могла сделать для этого города больше в такое трудное время! Я здесь чувствую себя совершенно от всего отстраненной.
Лагдалена знала, что королева сама настояла на своем отъезде из города, когда услышала, что разразилась чума. Однако она не стала упоминать об этом. Гордость Беситы была отдельной темой.
Чай им принесли на край лужайки. Слуги принесли стулья, стол, чай и кусок охотничьего пирога для Лагдален. Она с удовольствием приняла и то, и другое. Пирог был хороший, свежий, с луком и мясом.
Пока она ела, королева говорила о более приятных вещах: о садах, о своих лошадях и о своих планах на будущее. Лагдаден приободрилась, видя, что королева воспряла духом. Похоже, она покончила с выпивкой, во всяком случае сейчас, столкнувшись лицом к лицу с кризисом.
Вскоре прибежал юный помощник. Лошадь была готова. Лагдален раскланялась с королевой Марнери.
Геро оказался огромным гнедым животным, норовистым и яростным. Он выглядел сильным и выносливым, но, похоже, справиться с ним было не так просто.
Геро посмотрел на нее и громко" фыркнул, затем энергично тряхнул головой, как бы намекая, что поездка на нем будет не из легких. Лагдалена остановилась, задумчиво глядя на него.
- С ним не будет никаких неприятностей?
- О, нет, леди. Геро - конь, взращенный любовью. Он проскачет для вас весь путь, правда, Геро?
Геро раздул ноздри и тихонько заржал. Лагдален это не успокоило, но, когда мальчик подставил ей колено и она вскочила в седло, конь легко подчинился.
- Держите свободней повод, леди. Он не доставит вам никаких неприятностей.
Грум слегка подстегнул коня, и Лагдален понеслась по направлению к городской дороге. Геро вскоре показал свой пыл и пустился ровным галопом, который прямо-таки пожирал мили Когда они подъехали к городу, Лагдален постаралась изгнать страх из своего сердца. Похоронные повозки все еще ездили, все еще продолжали вывозить трупы. Колокол на вершине отдаленной башни храма, казалось, отпевал умерших в белом городе.
У городских ворот стоял стражник, одетый в облегающие одежды - еще одна предосторожность против разносящих болезнь блох. Все старались держаться подальше от выезжающих из города повозок. Не так-то много людей в эти дни въезжали в город.
Лагдален проехала ворота, всего лишь кивнув головой. Ее тотчас же узнали.
У внутренних ворот в Сторожевую башню ее опять поприветствовали и бегло осмотрели. На этом стражнике тоже были плотные обмотки на ногах и длинные перчатки.
Лагдален, слегка запыхавшаяся, немедленно направилась в комнату Лессис со свитком от королевы.
Она застала Лессис в усиленных трудах над Бирраком и томами заклинаний - Серая леди тренировалась в Блошином заклинании Блохи оказались необычайно трудными для управления.
Четыре молодые ведьмы склонились над своими томами Биррака, пересказывая и запоминая. Лессис оставила их и подошла к Лагдален.
- Моя дорогая, ты очень быстро обернулась. Спасибо.
- Что-нибудь еще, леди?
- Не сейчас. Отдохни.
Лагдален оставила комнату Лессис и спустилась на несколько этажей великой Башни, в покои Тарчосов, где обнаружила ожидающего ее Холлейна. Она со вздохом облегчения бросилась в его объятия.

Глава 12

Мужчины и женщины народов Эннеада продолжали бороться с чумой, добровольно вызываясь на это, несмотря на то, что, как они знали, почти вся первая волна добровольцев пострадала от чумы и многие из них умерли.
Лесные эльфы подвергались намного меньшему риску от чумы.
Многие из них покидали свои мастерские с дрессированными хорьками, присоединялись к группам людей с собаками и вместе с ними истребляли крысиные популяции на Рыбном холме и в районе пристани.
Вот там-то и были открыты адские ворота. Здесь рвота буквально покрывала улицы, надо всем висел запах смерти. Все еще попадались неубранные тела умерших; некоторые старые жилища представляли из себя муравейник клетушек, комнаток и закутков, забитых трупами, по два-три тела в помещении. Смерть прошла по этой толпе, как серп по колосьям. И теперь здесь, в горячем воздухе, поднималась сплошная вонь от тел. Ловцы крыс проверяли у себя манжеты и швы и крепче затягивали воротники. Один укус крошечной блохи мог превратиться в смертельную рану Вагоны громыхали по улицам, увозя тела погибших. Мрачно звенели колокола храмов, сопровождая следующие одни за другими похороны знати. Погребальные ямы начинали переполняться.
По следам истребителей крыс шли команды чистильщиков, мужчин и женщин, вооруженных щетками, тряпками, лопатами и скребками. С собой они приносили запах мыла и извести.
Каждые четыре часа похороны останавливались, и колокола звонили к службе, собирая верующих на молитву. Но для многих этот звук лишь сопровождал глухой яд смерти, разносящийся над катастрофически опустевшим городом.
А чума все еще продолжала отыскивать себе все новые жертвы, и яростная борьба продолжалась.
Вскоре в каждом подходящем для очага месте запылал огонь, повалил густой дым, для чего в пламя постоянно бросали сырые листья. К ним добавляли цветы хризантем, поэтому дым был горьким и едким и наполнял своим запахом весь город. Но, как заметили многие, он, по крайней мере, перебивал более гадкий запах разложения.
Орудуя швабрами и лопатами, щетками и тряпками, люди атаковали старые жилища, очищая грязь и гниль, где бы она ни находилась. Чтобы остановить ход чумы, надо было уничтожить все популяции блох, ведь именно в них и обосновалась болезнь.
День и ночь горели огромные кучи белья и одежды, ковров и мусора. В адском мерцающем свете фонарей и факелов работали команды, поднимая многолетнюю пыль и копаясь во всех уголках города.
Дракониры, конечно, знали об уничтожении крыс и о блохах, знали они и о том, что можно быть укушенным блохой, когда разделываешься с крысиным гнездом. Поэтому они тоже носили плотно облегающие одежды, перчатки и мазали жиром лица. Эти предосторожности свели опасность к единственной потере: юноши Арнала. Курф теперь следил за его драконом, Вонтом.
Громадные виверны были заняты на рытье погребальных ям и на специальных строительных работах на Рыбном холме, где они сносили старые склады. Кроме таких, наиболее тяжелых работ, их старались не беспокоить. В большинстве случаев они оставались в казармах, чувствуя, что в воздухе висит зараза, и от этого испытывали беспокойство. Конечно, дракониры после охоты на крыс при ходили измученными, и на драконов сил у них уже почти не оставалось.
Релкин присоединился к окуривателям. Он разжигал огонь в очагах и печах в нижнем городе, дом за домом, он поддерживал его, давал ему разгореться, а потом заставлял его яростно дымить. После этого он бросал в пламя сухие цветы хризантем, и ядовитое облако дыма проникало и в верхние комнаты. После того, как дом был окурен, туда приходили команды чистильщиков.
Релкин затопил уже более сотни очагов, окурив примерно половину домов, когда наконец сдался и решил отдохнуть. Его легкие саднило от дыма, а глаза покраснели и слезились. Он доложил дежурному сержанту по дымовой команде, и тот разрешил ему отлучиться для восстановления сил.
Релкин направил свои усталые ноги вверх по холму. На вершине маячила Башня, которая в нормальное время олицетворяла силу великого города. Теперь, несмотря на свою мощь, она, казалось, уменьшилась и как-то сжалась. Новый вид оружия одолел город в одну ночь. Все его высокие стены и защитные сооружения оказались беспомощными перед такой атакой.
Проходя мимо заколоченных лавок, Релкин вышел на улицу, пересекающую Фолуранский холм, и остановился, пропуская две тяжелые повозки, вывернувшие из-за угла со стороны Сторожевой башни. Именно в этот день чума нашла дорогу и сюда. Теперь и жители этого холма начнут жечь свои одежды и постели точно так же, как это уже сделали все остальные. Команды нанятых частным образом чистильщиков работали в большинстве больших домов.
Релкин пересек улицу, и, когда уже снова вступал на тротуар, его остановила женщина с горящими глазами и длинными седыми волосами, спутавшимися на голове. На ней было дорогое платье и серебряные туфли.
- Пожалуйста, молодой господин, вы должны помочь мне.
Ради любви Великой Матери, вы должны помочь мне!
- В чем дело, леди?
- Моя мать! Она ужасно больна.
- Тогда вам нужен доктор, леди, а я просто драконир.
- Нет, вы не понимаете. У нее не в порядке с головой. Она забралась на крышу дома и грозится покончить с жизнью. Она и слушать никого не хочет, - женщина начала всхлипывать и протянула ему руку. - Бедная женщина не... Это очень печальное зрелище.
Релкин закусил губу.
- О, пожалуйста, добрый господин, помогите мне в этот час отчаяния.
Он вздохнул:
- И что же вы хотите от меня?
- Поговорите с ней. Отговорите, пожалуйста, ее от этой затеи.
- А почему вдруг она послушает меня?
- Думаю, послушает. Пожалуйста, пойдемте быстрее со мной.
Она повела его вверх, на Фолуранский холм, к высокому дому на северной стороне улицы. В доме они встретили испуганную служанку, вытирающую руки о белый передник.
- Она все еще там, леди. Все еще говорит.
- Спасибо.
Женщина взглянула на Релкина, потом перевела взгляд на верхние ступеньки лестницы.
- На крыше, говорите?
- Да, молодой господин. Извините, я совсем забыла спросить ваше имя.
- Релкин, леди, из Сто девятого марнерийского.
На ее лице отразилось явственное потрясение. Она сделала шаг назад и прикрыла рот рукой. Релкин, застигнутый врасплох, растерялся.
- С вами все в порядке, леди?
Не получив никакого ответа, Релкин направился к лестнице.
Надо было подняться на шестой этаж. Лестница на первых трех этажах была широкой, каменной. Начиная с четвертого, лестница стала поуже и деревянной. На шестом пролете Релкин почувствовал, что запыхался.
Дверь на крышу была открыта. Оттуда лился поток слов, из которого он смог уловить только отдельные фразы, повторявшиеся снова и снова, словно обрывки молитвы.
- Наступает темнота, темнота.
- Мы должны быть бдительными, но все равно это уже слишком поздно.
- Мы погибаем внутри собственной крепости.
Релкин вышел на крышу. Ветер прекратился, и теперь воздух потемнел от дыма бесчисленных костров для окуривания. Над всем этим висела вонь.
В царственной позе женщина с длинными седыми волосами, перехваченными золотой тесьмой, стояла у сточного желоба. Ее руки были плотно сжаты ладонями вместе, она держала их под подбородком, неподвижным взглядом уставившись вдаль. А у ее ног была пропасть - шесть этажей до мощеной улицы.
Пустые окна на противоположной стороне улицы смотрели на них, наполненные каменным безучастием. Несколько человек собралось внизу, но в эти дни трагедии были столь обычным явлением, что терять время на то, чтобы стоять и глазеть на очередную, почти никто не хотел.
Релкин глубоко вздохнул, соскользнул по черепицам крыши и наконец уперся ногой в крайний ряд кирпичей у сточной трубы.
Седая женщина резко повернулась и уставилась на него.
- Кто вы? - резко спросила она.
Релкин старался говорить как можно более ровным тоном. То, что он был настолько уставшим, что засыпал на ходу, очень помогло ему.
- Меня попросили помочь вам. Вот и все, леди.
Он очень медленно приблизился к ней и протянул руку.
Она отшатнулась и повернулась к краю крыши.
- Город погибает, и никто не знает, почему.
- Я здесь для того, чтобы просто помочь вам, леди, - сказал он и потянулся к ней.

Предыдущая страница 6 Следующая страница


7 Кристофер РАУЛИ

Она взмахнула руками, как будто хотела оттолкнуть его.
- Нет, теперь я не могу вернуться, - она вскинула руки в направлении города. - Все пропало, все прах и пепел. Мы все умираем.
- Это не так, леди.
- Мой мальчик, Эфин, погиб. Он слишком рано взят в Руку Великой Матери. Его послали в Эйго, и он выжил. Но он не смог пережить черную чуму.
- Ваш сын не хотел бы, чтобы вы сами отняли у себя жизнь.
Я в этом уверен.
- Мой сын... - женщина начала всхлипывать. Она закачалась да краю, потом восстановила равновесие. - Эфин служил, как и вы, в Легионах. Он попал в первую крысиную команду.
- Он должен гордиться своей смертью, леди. Марнери гордится их смертью. Его имя напишут на монументе, и оно останется там на тысячи лет.
Слегка наклонив голову, она вопросительно смотрела на него.
- Вы драконир?
- Да, леди. Как вы догадались?
- Твои сапоги, это единственная деталь твоей настоящей формы. Я знаю Легионы, дитя мое. Мой отец был командиром Третьего полка Первого легиона. Я выросла в Далхаузи.
- Вы правы, леди. Я драконир. Я из Сто девятого марнерийского.
- У тебя печальное лицо, дитя мое. Ты уже повидал неприглядную сторону жизни.
Она уставилась на него застывшим взглядом.
- Как видишь, я знаю, я знаю, каково это... Эфин видел битвы и выжил. Я знаю, какой это ад. Я знаю, с чем ты сталкивался. Как и мой сын, Эфин, ты уже достаточно повидал войны.
- Да, леди.
Она опять повернулась к краю крыши.
- Мой сын погиб. Перед собой я вижу только мрак.
- До того, как все это кончится, городу еще потребуемся все мы.
Она уставилась на него невидящим взглядом.
- Как твое имя, дитя мое?
- Релкин.
- Релкин? Это имя носят в провинции Голубого Камня. Ты из Кверка?
- Нет, леди, из Куоша.
- Я провела часть своей юности, разъезжая в окрестностях Куоша и Кверка. Это очень милый край.
- Да, леди, это так. И я надеюсь, что мне до смерти удастся еще хоть разок повидать его.
Ее лицо осунулось.
- Но сейчас ты обречен. Мы все умрем.
- Это не обязательно, леди. Чума разносится блохами. Поэтому мы сейчас стараемся избавиться от блох. И мы знаем, как это сделать.
Она посмотрела на него.
- Нет. Мы обречены. Я видела это в знамении.
- Вовсе нет, леди. Мы остановим этот кошмар. Я слышал, что на этот час число жертв уже упало почти до нуля.
Она покачала головой.
- Разве такое возможно?
- Мы выиграем эту войну, леди. Я окуривал дома там, на Рыбном холме. Поэтому я такой просаленный и все такое. Видите эти манжеты, они такие тугие, что даже больно, а когда я был там, то у меня был такой же тугой воротник. Мы также носим вязаные шлемы и натираем лицо жиром. Ни у кого нет желания быть покусанным какой-нибудь блохой. А они очень шустрые, но мы их всех все равно убиваем, а чистильщики подметают их и бросают в огонь.
Она внимательно всматривалась в его глаза.
- Кто ты? Ты не простой драконир. В твоих глазах есть что-то такое, что говорит со мной. Я не знаю тебя, но все равно чувствую какую-то привязанность.
- Я не вру вам, леди. Я просто Релкин из Сто девятого марнерийского драконьего.
Она наклонилась ближе, стараясь прочитать что-то, написанное ускользающим росчерком за пределами обычного зрения.
- Кем ты был? Я имею в виду, кем ты был в других жизнях?
У тебя странная аура, дитя мое. Ты отмечен.
Релкин вздрогнул. Этого он вовсе не хотел слышать.
- Скажи мне, дитя мое, кто ты? - настаивала она.
Кто же он в самом деле, подумал он про себя. Он был Иудо Фэксом, он занимался любовью в самых невероятных местах, от берегов Оона до сумрачного мира магии, где жила Ферла. Он почувствовал, как легла на его плечи тяжелая рука разума-левиафана.
- Я драконир, готовый в любой момент уснуть, леди.
Какое-то время она растерянно на него смотрела, потом черты лица ее смягчились.
- Ты никогда не знал своей матери, не так ли, дитя мое?
- Правильно, леди. Я никогда не знал ни отца, ни матери.
Байстрюк, подкидыш, нежеланный... - Релкин прожил свою жизнь, боясь услышать, но то и дело слыша эти слова.
- Бедное дитя, какой жизнью тебе пришлось жить!
Клянусь Богами, подумал Релкин, в том, что она сказала, что-то есть. Но леди уже не смотрела на край крыши. Релкин надеялся, что это прогресс.
- Эфин умер здесь, сам видишь. Его жена умерла тоже. Теперь их дети - сироты.
- Худшее позади, леди. Мы победим.
- Нет, худшее впереди. После того, как мы оплачем наших покойников.
Сказав это, она повернулась, обхватила его руками и, ткнувшись в грудь, заплакала. Они так и продолжали стоять на краю крыши. Очень осторожно он начал потихоньку вместе с ней забираться по черепицам на конек крыши. На протяжении всего пути он продолжал поддерживать женщину. Теперь она уже шла, не сопротивляясь, и проявляла определенную ловкость.
- Мы сейчас выпьем вина с бисквитами. Вот что мы должны сейчас сделать, - сказала она, задержавшись в дверях чердака.
- Все что угодно, леди, - пробормотал он.
Проходя через дверь, он слегка подтолкнул женщину вперед. Бросив напоследок еще один взгляд на край крыши, она вошла в дом.
Он проследовал за ней до первого этажа, где она позвонила в гонг и предложила ему сесть за длинный стол в комнате, увешанной роскошными гобеленами.
- Отдохните здесь, дитя мое. Я уверена, что вы очень устали.
Релкин, устало вздохнув, сел.
Женщина исчезла в направлении кухни. Через несколько минут служанка принесла миндальные бисквиты и сладкое белое вино. Она нашла Релкина уже спящим; он навалился на стол и положил голову на руки.

Глава 13

Он проснулся и довольно долго считал, что все еще продолжает спать и видит сон. Он был в раю: голый, только что принявший ванну, лежащий на прекрасном прохладном белье в большой мягкой кровати. Кто-то даже побрил его.
У него внутри пробежал холодок. Небеса? Или вот так и просыпаются в Покоях Ганго? Он уже присоединился к Легиону мертвых?
Он вытянул руки. Белье было очень гладким. Через несколько мгновений он начал чувствовать себя слишком реально, слишком прохладно. Он сел и обнаружил, что находится в большой, хорошо обставленной спальне со свежевыкрашенными в белый цвет стенами, с черными дубовыми рамами и дверями. На спинке стула лежал отрез прекрасных марнерийских кружев - следовательно, он все еще в городе. Гонго, да пусть даже и сам Повелитель Мертвых, не станут заботиться о таких мелочах. На полу лежал коврик из голубой материи, что подтвердило его пребывание в мире смертных.
Прикосновение прекрасного гладкого белья к обнаженной коже было необычным, но очень приятным. Обычно он спал, завернувшись в одеяло, в подвесной койке, высоко под потолком, в стойле дракона. В поле он спал прямо на земле или в гамаке, подвешенном между деревьями. А спать в такой кровати - это чувство было просто изумительным.
Затем он покраснел. Кто-то вчера вечером вымыл его в ванне и уложил в постель. Все это он проспал и продолжал спать всю ночь вплоть до первых солнечных лучей. Кто-то вымыл его и побрил, а он так и не знает, кто это сделал.
Его одежды не было видно. Он завернулся в простыню и попробовал открыть дверь. Она легко отворилась, и он оказался в небольшой комнатке с двумя рядами шкафчиков с выдвижными ящиками. Его одежды, выстиранные, сладко пахнущие, были сложены на маленьком столике.
Одеваясь, он задумался, как он будет объяснять свое отсутствие всю ночь, когда вернется в Драконий дом. Он был уверен, что Кузо заметил его отсутствие. Боги! Они же могли поднять тревогу и начать его искать. Неприятное положение, в которое он внезапно попал, могло стать еще неприятнее.
Другая дверь вывела его в большой внутренний холл. По лестнице он спустился на этаж ниже, где встретил служанку, вытирающую руки о передник. Она широко улыбалась и была очень приветлива.
- Приятно видеть молодого господина вставшим и опять бодрым. Принести вам келута? На кухне его как раз приготовили.
Горячий, дымящийся келут был великолепен. И, прихлебывая его, он немного поболтал со служанкой, Эльзер. Он узнал, что госпожа Селима еще не поднималась, а госпожа Марда, та, что помоложе, уже ушла из дома в храм.
Эльзер обращалась с ним с веселой бесцеремонностью, и это его смущало. Повар и Эльзер были единственными слугами, оставшимися в доме. Все остальные убежали из города.
Он попивал келут и обдумывал, как ему вести себя с Кузо. Ему надо будет все откровенно рассказать. Он был слишком чистым и ухоженным, чтобы уверять, будто он спал на улице. Этот номер не пройдет.
- Да, Эльзер, вот что скажи-ка мне. Если мне вдруг потребуется подтверждение, что я эту ночь провел здесь, ты сможешь это подтвердить?
- Ну, конечно, молодой господин. Это я и леди Селима укладывали вас в кровать, так что я прекрасно знаю, что вы все время спали здесь. И всю ночь напролет.
- Ага.
Эльзер одарила его милой улыбкой. Сказать по правде, она получила большое удовольствие, купая молодого человека. У него было прекрасное тело, хотя и испещренное шрамами.
Релкин не мог взглянуть ей в глаза, внезапно охваченный странной неловкостью. Он жил в мужском мире Драконьего дома и своего эскадрона. Он жил с женщинами, но только в далеких землях, как, например, в руинах Урдха или в лодке на реке в древних джунглях земель Эйго.
Эльзер похлопала его по руке.
- Ну, спасибо, Эльзер.
- Для меня это было просто удовольствием, молодой господин.
Он покинул высокий дом и отправился на холм. Охранники привычно, кивнули ему, значит, шум по поводу его отсутствия еще не поднят.
Базил уже проснулся и был в дурном настроении. Но хуже всего было то, что он был голоден.
- Ах, - заявил он, при виде Релкина, - так, значит, мальчик все-таки живой!
- Слушай, мне действительно очень жаль. Я заснул у одной леди. Я просто вымотался вчера до предела.
Базил фыркнул. У него было свое представление об интересах Релкина.
- Даже во время чумы ты должен оплодотворять яйца?
Люди, с точки зрения Базила, были помешаны на сексе, превосходя в этом отношении драконов во много раз. У драконов неудержимое влечение было особой природной силой, но это пламя продолжалось очень недолго, просто вспышка света в темноте - и все прошло. Для людей этот процесс был длительным и сопровождался огромными сложностями и эмоциями, которые Базилу было трудно понять. В этой области жизнь у драконов была проще.
- Нет, это вовсе не то.
Огромные глаза в ответ только подмигнули ему, очевидно, в полном неверии.
- Правда. Меня попросили заговорить зубы одной женщине, которая собиралась броситься с крыши. Она хотела умереть.
- Судя по твоим словам, это скорее работа для ведьм, а никак не для драконира.
- Я был лучшим, что им попалось под руку.
- Недолго, видимо, они искали.
Релкин почесал макушку у себя под шапкой. Дракон здорово на него обиделся, и для этого у него были все основания. Когда драконы служат в Легионах, они во всем зависят от своих дракониров.
- Слушай, я понимаю, что подвел тебя. За последние дни все немного спуталось, правда?
- Очень. Дракон голодный. А это очень плохо.
- Ты уж меня извини. Мне еще предстоит дьявольская головомойка от Кузо.
- И совершенно справедливо, - раздался знакомый невеселый голос из коридора.
Из-за угла высунулась голова Кузо.
- Я бы хотел поговорить с вами, драконир Релкин. Вы знаете, где расположен мой кабинет.
- Да, командор Кузо.
Кузо удалился. Весь ужас Релкина вырвался наружу, сумасшедшим танцем, которым руководили его злейшие враги. Релкин вздохнул. Старые Боги никогда не делают его жизнь слишком простой.
- Итак, ты поговорил с женщиной на крыше, - виверн был все еще зол.
- Именно. И у меня получилось. Она решила не бросаться с крыши.
- А потом ты оплодотворил ее яйца?
- Да нет же! Она была пожилой леди.
Релкин не хотел, чтобы дракон даже думал о нем такие глупости. Неужели он действительно бабник? Ему так не казалось. Как ни крути, а все было как раз наоборот.
- И это тебя остановило? Раньше тебя ничто не останавливало.
- Ну давай, пинай лежачего, может, это и поможет.
- Ба! Этот дракон голодный!
- Да, правильно. Минуточку.
Релкин вышел в галерею и прикатил огромный фарфоровый чан с едой. Затем он пошел на встречу с Кузо, которая не обещала быть слишком простой, что на самом деле и случилось. Теперь его судьба зависела от той леди, из дома на Фолуранском холме. Кузо хотел получить подтверждение этой истории. Если получит, то данное приключение останется без последствий.
Драконир побрел обратно в стойло. Дракон отправился на утренние упражнения, поднимать полутонные тяжести. У Релкина была всего минута передышки, прежде чем начали собираться ребята-дракониры, которые тут же начали подшучивать над ним.
- И какова же она была из себя? - поинтересовался Свейн, никогда не отличавшийся тонкостью в обращении.
- Ей было около семидесяти, у нее все волосы седые, как снег, если уж тебя это действительно так интересует. Я там остался только потому, что уснул, как только сел. Сам понимаешь, мы вчера, черт подери, работали весь день. Я выдохся, как костер. Проснулся только сегодня утром.
- Это где?
- На Фолуранском холме.
Релкин снова рассказал свою историю, ничего не прибавляя от себя, как бы плаксиво она ни выглядела.
- Правдоподобная история, - проворчал Свейн. - Ты просто не хочешь, чтобы мы узнали, что же случилось на самом деле.
- Брось, ты думаешь, я изменяю Эйлсе? Ты же меня хорошо знаешь, Свейн.
- Драконы тоже кое-что о тебе знают. Должно быть, от Хвостолома.
- Великолепно! И ты веришь драконьим сплетням? Сам же прекрасно знаешь, что этим сплетням грош цена.
- Кончай, Релкин. Все тебя знают. Ты всегда аккуратен: и сам чистенький и одежонка в порядке.
- Было то, что я тебе продолжаю вдалбливать: я просто отговорил эту леди прыгать с крыши. Они собирались дать мне что-нибудь выпить и закусить. А я отключился, как только сел.
Как только стало ясно, что им из него больше ничего не вытянуть, парни отстали и перешли к звучащей на всех углах теме чумы.
Ночные новости были сенсационными. Ни одного случая за шесть часов.., несколько случаев утром и потом опять ничего.
Похоже, ведьмы оказались правы. Кампания против блох шла успешно.
- Джак вернулся, - сказал Свейн. - Ну, и что там, в лесу Затерявшегося оленя?
- Все еще продолжают копать. Я слышал, что уже похоронено десять тысяч.
- Храни нас Рука, - пробормотал кто-то.
- А я вот что вам скажу, - вмешался Мануэль. - В Драконьем доме не осталось ни одной живой блохи.
- Хэй, да и в городе-то их теперь не намного больше осталось, - воскликнул Курф.
- Могу поклясться, что есть. Такое добро всегда можно найти, - проворчал Энди.
- Но чума-то прекратилась...
Разговор перекрыл голос Кузо, зовущего ребят на построение.
Начиналась работа.
Со стонами и ворчаньем они побрели строиться.
Оставшаяся часть дня прошла в основном так же, как и предыдущий день. Они работали в нижнем городе: уничтожали крыс, окуривали дома. Когда они уже не могли продолжать, их отправили присматривать за драконами, а затем спать.
Так продолжалось еще три дня, и за это время не было ни одного случая чумы. Все кончилось.
Черная чума была остановлена в Марнери на полном ходу, но при этом умерли тринадцать тысяч сто пятьдесят пять человек; большинство из них было похоронено в общих погребальных ямах в лесу Затерявшегося оленя. Заразились еще девять тысяч четыреста шесть человек, но эти выжили, хотя многие из них умерли в течение следующего года-двух.
После городской церемонии в лесу Затерявшегося оленя был заложен монумент в память о погибших. Еще один был заложен в ряду памятников на парадной площади перед Сторожевой башней.
На нем должны были быть выгравированы имена тех, кто погиб в борьбе с чумой. Среди этих имен должен был значиться и Эфин из дома Дебун.
А жизнь продолжалась. Все дома на Рыбном холме снесли, и городские проектировщики начали осуществлять свою давнюю мечту: расчистить все трущобы и проложить новые торговые улицы, что позволило бы расширить торговые площади Широкой и Башенной улиц.
Марнери испытал тяжелый удар, но стряхнул с себя все плохое и выстоял, не склонив головы.
Везде в городах Энеада ситуация с чумой была взята под контроль. Дольше всего она продолжалась, конечно, в Кадейне, где в десяти больших ямах вдоль дороги Кадейн-Минуэнд захоронили более ста тысяч тел.
Риотва и Во - оба города чума пощадила - работали не покладая рук, производя все необходимое для пораженных городов. Из Во корабли шли в Вуск и Талион. Из Риотвы была послана помощь во все южные города, даже в Марнери, несмотря на остатки былой неприязни, которая все еще существовала по отношению к большому городу на Лонгсаунде.
Летней ночью Лессис, Серая Ведьма, стояла вместе с Лагдален на внешней пристани Марнери. У них за спиной, в темноте среди деревьев, маячила фигура телохранителя Мирка. Стоя под фонарем у верстового столба, они ожидали прибытия ведьмы по имени Крусса. Невдалеке, в лесу Заплутавшего оленя, маячили огни.
- Хорошие новости, леди? - спросила Лагдален, когда Лессис свернула небольшой свиток, который только что прочла.
- Да. В Минуэнде с чумой покончено. За три дня - ни одного нового случая.
- Слава Великой Матери, услышавшей наши молитвы.
- Но это было предупреждение. Наш враг ударил смертельным оружием, и мы чуть было не погибли.
- У него голова полна злых дел, - Лагдален передернуло. - Ваакзаам еще с нами не закончил. Мы должны быть готовы к новым ударам.

Глава 14

Вновь Релкин вошел в здание верховного суда Марнери.
О Боги, подумал он, не слишком ли много времени провел я здесь?
Знакомство с юриспруденцией началось с долгого суда за убийство торговца Дука в верховьях реки Арго. Затем последовало длительное разбирательство, касающееся Портеуса Глэйвса, бывшего командира Восьмого полка Второго легиона. На этот раз подсудимым опять был он сам, над ним висело серьезное обвинение в ограблении, совершенном на территории павшего города Мирчаза.
Ограбление рассматривалось как суровый проступок, хотя само положение под номером 545 в Книге Легионов трактовало ситуацию довольно туманно. Воровство лагерного оборудования или похищение кавалерийских опилок рассматривались как куда более важные проступки.
Пятьсот сорок пять, "незаконное владение украденными вещами, приобретенными путем кражи в период прохождения службы за границей". Предъявление такого обвинения было редким явлением в жизни солдат армии Аргоната, что, очевидно, и объясняло низкий приоритет, присвоенный этому проступку.
Были и другие проступки, которые подпадали под закон Легионов о финансовых нарушениях, - это относилось к счету, который Релкин открыл в Королевском Земельном банке Кадейна во время краткой остановки в этом городе. Но это обвинение было несерьезным и вряд ли кто-то вспомнил бы о нем, если бы не первое.
Когда драконир занял свое место на передней скамейке, он заметил кривой взгляд, брошенный в его сторону Ушером. Ну, хорошо, они его уже знают. Привет, с вами снова шалопай Релкин.
На первом процессе его признали невиновным в убийстве. Показания дракона сняли с него обвинение. Больше того, после процесса и сам закон был изменен. Показания драконов теперь в некоторых случаях принимали во внимание. И вот он опять вернулся сюда, но на этот раз судьи могут с ним не возиться. У них есть капитальное обвинение. Его враги могут потирать руки: однажды преступник - всегда преступник.
Вошла Лагдален и уселась прямо за его спиной. Они тщательно подготовили его к суду. Лагдален выбрала его адвокатом леди Бертонн, она будет выступать по делу и вести опрос свидетелей. Лагдален предпочитала работать, а не отрицать вглухую все с самого начала. Немногие адвокаты были так хороши, как Бертонн.

Предыдущая страница 7 Следующая страница


Величайший дракон 8

Она брала огромные гонорары, но стоила этих денег.
Совсем немногие люди проникли в зал заседания суда. Похоже, дело Релкина все же вызвало некоторый интерес. Двое пожилых мужчин были сторонниками Аубинаса. Они не совершили никаких преступных действий, а потому оставались на свободе, хотя их симпатии и были всем хорошо известны. Они уселись в задних рядах.
Как раз сразу за Лагдален сидела пара мальчиков-дракониров.
Мальчики организовали дежурство, они будут меняться в течение дня, но один или два все время будут здесь присутствовать. Сто девятый хотел иметь своих собственных наблюдателей на этом процессе. У них в этом деле был и личный интерес: король Хулапут дал золото, чтобы основать пенсионный фонд для всех дракониров, участвовавших в кампании в Ог Богоне. На карту было поставлено две тысячи золотых, а это значительное состояние.
Военным обвинителем в данном случае был капитан Плейк, человек с мягким вкрадчивым голосом, с кожей оливкового цвета и с широкой деланной улыбкой.
Релкин посмотрел на отполированную деревянную скамью судьи, но тут открылась дверь, и в зал вошла судья.
В первый момент он даже не понял, что привлекло вдруг его внимание, но потом его осенило, что под шапочкой судьи было лицо Марды Дебун, женщины, которая просила его отговорить мать от самоубийства.
Сначала он оторопел. Он вспомнил выражение лица женщины - когда он назвал свое имя. Она выглядела так, будто увидела привидение. Она прекрасно знала, что в недалеком будущем он предстанет перед ней на суде.
Судья Марда не смотрела на обвиняемого. Она только поприветствовала адвокатов и ударом молотка открыла заседание.
Адвокаты встали, и сержант суда зачитал клятву. Обвинитель Плейк попросил суд рассмотреть дело Легиона против драконира Релкина из Сто девятого марнерийского эскадрона.
В поддержку своего обвинения он предъявил суду то, что назвал "признанием" обвиняемого. На самом деле это была таможенная декларация, которую Релкин заполнил по приезде из Эйго, перечислив все золото, кроме кучки таби, которые он предусмотрительно решил утаить. Если бы только он послушал дракона, он бы вообще здесь не стоял! Ведь его даже не спрашивали, что он с собой везет, когда он сходил на берег в Кадейне. Он легко мог провезти золото контрабандой. Так нет, ему понадобилось пойти законным путем, оформить документы и устроить себе этот кошмар.
Обвинитель Плейк продолжил представление дела в обманчиво бесстрастной манере.
- Мы уже имеем собственное признание обвиняемого о том, что золото является награбленным. Таким образом, нет смысла вести дальнейшее расследование по этому делу.
Бертонн очень быстро поднялась и очутилась около скамьи судьи.
- Ваша честь, обвинитель не удосужился упомянуть многие относящиеся к делу факты. Обвинение избрало такой образ действий, который я нахожу вызывающим сожаление, даже бесчестным и несомненно дискредитирующим самого представителя обвинения. Я должна задать вопрос, почему дело было представлено в таком странно перекошенном виде. Например, только часть золота, которым владеет обвиняемый, является предметом разбирательства.
Большая часть золота была свободно передана обвиняемому королем Ог Богона. И как вещественное доказательство мы можем представить вам письмо короля по этому поводу. Это письмо было предъявлено обвинителю несколько недель назад, так что его небрежность, касающаяся неупоминания этого факта, выглядит довольно странно. Можно только прийти к заключению, что, прежде чем предоставить какие-либо доказательства, здесь стараются очернить имя моего клиента и настроить против него суд.
На губах судьи Марды появилась тонкая, без тени юмора, улыбка.
- Да, Бертонн, я склонна согласиться с вами, что капитан Плейк нарисовал слишком уж мрачную картину. И все же вы пока не ответили на вопросы, которые он поставил Почему бы не начать разбирательство с золота, которое считается награбленным?
Бертонн на мгновение поджала губы и быстро и непринужденно изменила тактику.
- В самом деле, ваша честь, в этом случае множество неясных вопросов. На некоторые из них мы надеемся получить ответ здесь. Например, почему вообще было предъявлено это обвинение.
Далее, мы докажем, что, хотя Релкин и вывез золотые таби из дома Повелителя Эльфов в городе Мирчаз, он рассматривал их как плату за выполненную службу. Мы также уверены, что со временем получим подписанное подтверждение от нынешнего правительства Мирчаза, которое официально обозначит золотые таби как плату подзащитному и его дракону Хвостолому из знаменитого Сто девятого эскадрона.
- Со временем? Что это Значит? Пожалуйста, объясните нам это, адвокат Бертонн.
- Мирчаз лежит на краю света, как вы помните, ваша честь.
Наш первый посыльный пропал по пути и так и не добрался до этого города. Наш второй посыльный прислал весть из Эйго, что он путешествует на юг по морю из Согоша и надеется обогнуть мыс Ветров... Это должно было произойти в конце прошлого месяца. Еще больше времени уйдет у него, чтобы добраться до самого Мирчаза. После этого он сможет вернуться с ответом правительства Мирчаза.
- Мы можем ждать этого целый год, а то и больше.
- Возможно.
- Но ведь мы даже не знаем, кто сейчас является правителем Мирчаза?
- Нет, ваша честь, пока не знаем.
- Спасибо, адвокат Бертонн. И в самом деле, в данном случае надо получить ответы на многие вопросы, и я надеюсь, что мы получим некоторые ответы еще до конца процесса. Тем не менее, по его собственному свидетельству мне, обвиняемый признал, что часть золота можно считать награбленным. Таким образом, мы имеем дело с немедленным признанием вины, разве не так? Исходя из этого, я не вижу причин, почему мы не можем начать суд по данному делу, не откладывая его в долгий ящик. Правила в данном случае вполне определены.
У него за спиной Лагдален тяжело вздохнула.
- Таким образом, я решаю вопрос в пользу обвинителя. Суд состоится в ближайшее время в соответствии с судебным расписанием. Обсудим все в моем кабинете и назначим дату.
Судья Марда подняла взгляд и коротко кивнула адвокатам.
- Суд принял дело к рассмотрению.
Удар судейского молотка по столу поставил точку.
Релкин медленно покачал головой. Вот вам и помощь от могучей семьи Дебун. Он спас мать Марды, но судья не захотела даже дать ему законную отсрочку, чтобы он мог представить свидетельство в свою пользу.
Выйдя из суда, Лагдален попробовала успокоить его, но он видел, что она сама волнуется.
- Судья Марда оказалась тверже, чем мы ожидали. Прежде она всегда, разбирая дела дракониров, казалось, симпатизировала им. Я надеялась, что она согласится с нашей защитой.
- Ну, и что теперь? Будет суд?
- Да. И мы должны подготовить нашу защиту без свидетельства из Мирчаза, подтверждающего твою невиновность. Судья требует от нас признания вины. Похоже, она уже определилась со своим решением.
- А если мы признаем, что виновны?
- Тогда суд сразу перейдет к приговору. А это может быть все, что угодно. Вплоть до десяти лет принудительного труда на островах Гуано.
Релкина пробрала дрожь. Десять лет копать птичий помет на скалистом острове и жить на жидкой каше и муке!
Лагдален взяла себя в руки и попробовала приподнять ему настроение, но это оказалось неразрешимой задачей. Он расстался с ней у дверей ее конторы на Водяной улице и пошел зигзагами по склону холма в направлении Драконьего дома.
В то время, как Релкин, несчастный, направлялся к Драконьему дому, он не единственный был озабочен юридическими проблемами. На самом деле в этот самый момент четыре очень важные персоны, далеко на востоке, высоко над землей, обсуждали его дела.
В имперском городе Андиквант, на острове Кунфшон стоит башня Ласточек, изящное строение, известное морякам всего мира.
На вершине башни Ласточек на тайное совещание собрались Великие Ведьмы. Председательствовала старейшая из старых, Рибела, Королева Мышей. Рядом с ней сидела Лессис, Королева Птиц. Ирена, Королева Океанов, была облачена в свой обычный коричневый твид. Загадочная Бельверия, одна из Королев Верхнего Воздуха, носила простые белые стихарь и рубаху. Ирена руководила особым Отделом Дознания от Службы Необычайного Провидения, имеющим информаторов в каждом крупном порту по всему миру. Бельверия занималась сбором информации, касающейся Высших королевств и Нижних миров, и работала под руководством Рибелы.
Ирена и Бельверия не были так близко знакомы с Релкином из Куоша, как старшие Великие Ведьмы, но они все знали об его неладах с законом.
- Он был обвинен в грабеже, - педантично сказала Ирена.
- Ax, да, - пробормотала Рибела, - это вполне уместно для нашего юного героя. В конце концов, он все же драконир.
Знакомство Рибелы с Релкином было таким же продолжительным, как и у Лессис, но включало странный эпизод взаимного проникновения в разум. С того момента, как она чуть было не умерла в Эйго, она не могла сдержать взрыв эмоций каждый раз, когда произносила его имя. Лессис давно уже гадала, что бы это могло значить. Что-то случилось в Эйго, что-то, связанное с проявлением освобожденного левиафана, массового разума Мирчаза. Но это все, что ей было известно; Рибела никогда не вдавалась в детали.
- Ив самом деле, - пробормотала Ирена. - Глупо ожидать, что в Легионах может выжить святой.
- Мы все знаем, что он помечен.
- Они хотят его, это определенно так, - подтвердила Бельверия.
- Значит, он не должен отбывать заключение на островах Гуано.
- Нет, его надо взять сюда и держать подальше от чужих глаз, пока мы будем работать с ним и попытаемся понять, что с ним происходит.
Лессис проговорила эти слова печально, понимая, что фактически выносит бедняге Релкину своего рода приговор. Жизнь Релкина будет вырвана из общей, несмотря на его способность выживать в опасностях.
- Можем ли мы использовать приговор как юридическое обоснование для того, чтобы держать его здесь? - поинтересовалась Ирена.
- Если потребуется, - да. Император прикажет, если будет такая необходимость.
Император тоже знал этого драконира.
- Они этого и хотят?
- Кто знает?
- Имея дело с Синни, нам не следует о чем-то судить, - откровенное использование Бельверией имени Величайших привело всех в изумление.
- Они слишком заняты: им угрожает Обманщик. Он знает, что они нарушили древнее соглашение.
- Он сам нарушил его и в гораздо большей степени.
- Правда. Оно никогда ничего не значило для Ваакзаама Великого.
- Не произноси это имя здесь, - проворчала Лессис и наложила разрушительное заклинание.
Они спокойно кивнули.
- Чума была делом его рук, мы в этом уверены.
- Чума была встречена и отражена, - заметила Ирена.
- Цена оказалась слишком высокой, - возразила Лессис.
- Эта болезнь, слава Великой Матери, никогда не достигнет наших островов, - сказала Бельверия.
- Ни одному кораблю из Аргоната не позволено здесь швартоваться, - заметила Ирена. - И мы произвели самую тщательную зачистку крыс и блох, какой еще не видел мир.
- Прекрасные дни для производителей щеток, - пробормотала Лессис.
В ее родном городе, Вальмесе, находилась большая фирма по производству щеток. Там наняли еще две дюжины рабочих, чтобы справиться с внезапным потоком заказов на щетки.
- Уверена, что это оказалось хорошей тренировкой для всех, - с тонкой улыбкой сказала Рибела.
- Все это его рук дело, - повторила Лессис. - Его тень все еще висит над нами. Что бы ни случилось в Высших королевствах, он еще вернется к нам, если только не погибнет.
- Что мы знаем о его местопребывании?
- Он оставался в Хаддише. Но некоторые его эмоции совсем недавно проникли в верхние слои. Именно это расстроило Высочайших.
- Мы можем узнать, если он объявится на Рителте?
- Не сразу, но его отсутствие в Хаддише мы сумеем обнаружить достаточно быстро.
- Разве мы не можем обнаруживать его здесь? - заинтересовалась Ирена.
- Только не на расстоянии и только если точно знаем, где он может появиться.
- В Падмасе, как мне кажется, - сказала Бельверия.
- Тогда нам об этом дадут знать, - сказала Лессис. - Наша сеть раскинута в самом сердце этого ужасного королевства. Если Обманщик собирается вернуться туда, мы об этом очень скоро узнаем.
- Но у нас нет агентов во всех местах, которые он может выбрать для своего появления в нашем мире, так что, скорее всего, мы не сумеем узнать о его возвращении заранее.
- И тогда?
- Хороший вопрос. Мы должны попытаться предугадать и предотвратить его следующий шаг.
- Жаль, что мы не смогли уничтожить его полностью во время сражения в доме Вексенна.
- Очень жаль, - согласилась Лессис, вспомнив, что дракон едва не зарубил Ваакзаама, но тот успел исчезнуть. - Мы были к этому очень близки, очень близки. Этого он тоже не забудет.

Глава 15

Сто девятый марнерийский оставался на посту в Чаще до конца месяца, рубя и перетаскивая бревна из леса. Ко времени возвращения в Марнери они все стали легче на один-два фунта, потоньше в талии и потверже в мышцах.
Они вышли на дорогу твердым шагом легионеров, четыре мили в час, несмотря на пыль, дождь и пронизывающий ветер, который дул все утро, а временами налетал и днем. На перекрестке с дорогой в Ринз они встретились с кавалерийским отрядом, ехавшим навстречу, и обменялись кратким приветствием.
Релкин заметил, что кое-кто из всадников хмурился. Кавалеристы не любили уступать первую" роль в сражениях эскадронам драконов и пехоте, и время от времени между этими двумя крыльями армии вспыхивали конфликты. Обычно разборки выносились в питейные заведения, поэтому все воины должны были ходить туда без оружия. Это было невыгодно для дракониров, так как они, в большинстве случаев, были моложе и слабее, но иногда появлялся кто-нибудь вроде Ракамы, и тогда ситуация резко менялась. Такие стычки были своего рода традицией Легионов.
Сами драконы были безразличны к присутствию кавалерии, если не считать Пурпурно-Зеленого, который глядел на лошадей с совсем другими мыслями в голове.
Возможно, чувствуя его интерес, лошади становились нервными, несмотря даже на то, что их учили выносить близкое присутствие драконов. Пугливость скакунов расстраивала всадников, и они старались миновать драконов как можно быстрее. Мальчики-дракониры открыто скалились в сторону всадников и получали в ответ каменные взгляды.
Когда лошади прошли, Кузо приказал Сто девятому двинуться вперед, они возобновили марш и вскоре поравнялись с королевским Охотничьим домиком в Парке Ринз. По приказу они повернули головы налево и начали чеканить шаг.
Сонные стражники немного подтянулись и отсалютовали в ответ. Сквозь деревья дракониры видели, как просвечивают белые колоны старого домика короля Абелиса Всем было известно, что королева пережидала чуму здесь, в своем домике. В городе это было воспринято как неизбежное, но и немного печальное событие. Королева не пользовалась такой уж большой любовью у народа.
Потом они прошли поворот к лесу Затерявшегося оленя, и у них ожили воспоминания о ночах, когда они копали погребальные ямы.
Всякая веселость покинула их, пока это место не осталось далеко позади.
"Жаль, что этот лес лежит так близко от дороги", - подумал Релкин. Печальные воспоминания омрачили этот маршрут, который они за несколько лет проделали уже сотню раз, а то и больше.
Это был хороший переход, он укладывался в один день, в основном по ровной местности и с несколькими питейными заведениями по дороге. Если они сохраняли твердый шаг, то обычно приходили в Марнери как раз, чтобы успеть дать драконам обильный обед, после которого те могли поплескаться в купальном бассейне. Кстати, именно эта последовательность событий весьма воодушевляла громадных вивернов, и они до самого Марнери сохраняли быстрый шаг. Но вот сегодня этот марш был омрачен тенью чумы.
Однако Релкин постарался отогнать от себя мысли о могилах и чуме. Он стал думать об Эйлсе, дочери Ранара, которая должна была к этому времени вернуться в город.
После того, как в городах разразилась чума, она уехала в Видарф, где помогала сестрам ухаживать за больными и умирающими Релкин поблагодарил Старых богов, а заодно и Великую Мать, что те помогли девушке пережить все это. Он прекрасно понимал, через какой ад пришлось ей в свое время пройти.
Эйлса выдержала и теперь на короткое время вернулась в Марнери перед поездкой в Ваттель Бек. Она слишком долго не была дома. Ее родные требовали, чтобы она вернулась и приняла участие в жизни клана. Ведь она все еще оставалась дочерью Ранара, а это значит, была его наследницей, носительницей главенства над кланом. По крайней мере, пока не выйдет замуж за кого-нибудь из не входящих в клан. В этом случае главенство переходило к другой ветви семьи. Наиболее вероятно, клан должен был возглавить ее двоюродный брат Доррин.
Конечно, Эйлсу огорчала заметная потеря в статусе, а ее ближайшие родственники не только огорчались, но и, между прочим, все были на нее злы. Тем не менее, она твердо решила идти собственным путем в жизни. В этот путь вписывался и Релкин.
Релкин чувствовал, что ее разрывают переживания. Он чувствовал неприязнь ее родни, граничащую с ненавистью, ведь она стала угрозой их социальному статусу. Он знал, как все это ее мучает, но она продолжала держаться за него. И потому он был готов умереть за нее тысячу раз.
У Релкина были свои секреты, свои провинности, свои, если их так можно назвать, любовные приключения с Лумби и Ферлой, случившиеся за время долгого пребывания в Эйго. Он никогда не говорил о них с Эйлсой, а она никогда, похоже, ничего подобного не подозревала. Получалось так, что она верила, будто у него настолько чистое сердце, что он не может ни при каких обстоятельствах изменить ей.
Но Релкин оправдывался тем, что правда была не такой уж застывшей и раскрашенной в белое и черное и то, что произошло, было возможно только из-за уникальных и странных обстоятельств.
Тогда ему временами казалось вполне возможным, что, если он вообще выживет, то закончит свои дни затерянным в сердце Темного континента. Он будет жить среди Арду, хвостатого народца далеких джунглей. Чувство растерянности и бурные эмоции просто переполняли его. Он занимался любовью с Лумби, а потом с Ферлой, феей волшебного грота Мот Пулка.
Теперь казалось, что все это происходило в какой-то другой жизни.
Он любил Эйлсу больше всего на свете, как грешник любит истинного святого. И он любил ее за то, что она была готова так много отдать за их любовь. Со временем их планы только становились подробнее и четче. Они поженятся в Марнери, а затем переедут в долину реки Бур вместе с драконом, лошадьми и наемными рабочими и там построят собственную ферму.
К несчастью, на ближайшие десять лет Релкин вполне мог отправиться на острова Гуано.
Сто девятый, отдав четкий краткий салют страже, прибыл в Драконий дом с громкими победными криками. Пока подкатывали пиво, драконы разобрали котлы с едой. Мальчики-дракониры тем временем убрали инструмент и оборудование, а затем принялись за собственный обед. Релкин, уже выходя из дверей, прихватил краюху хлеба. Он ел на ходу, и к тому моменту, когда достиг конца идущей зигзагами Водяной улицы, у него осталась лишь небольшая корочка.
А пока он спускался с холма, он покончил и с ней.
К счастью, у Эйлсы была масса причин посетить юридическую контору Лагдален. Тетушка Кири сидела в приемной, пока он встречался с Эйлсой во внутреннем кабинете Лагдален. Это было единственное место, где они могли спокойно побыть вместе без посторонних. Релкин полдороги протрусил вприпрыжку, со все возрастающим возбуждением, и не открыл, а рванул дверь.
Гладколицый охранник внимательно осмотрел его, затем знаком разрешил ему пройти.
Релкин с удовольствием отметил, что со времен Аубинасского бунта поведение охранника улучшилось.
Эйлса ожидала его, очаровательная в своей клановой твидовой накидке и четырехугольной шляпе. Когда он вошел, она бросила шляпу на стул, бросилась к нему, и они обнялись.
Тетушка Кири нахмурилась, застонала и начал молиться, чтобы не только отвлечь себя, но и хоть как-то воздействовать на молодежь.
Когда эмоции несколько поутихли, он обрел голос.
- Я скучал, - сказал он.
- Я тоже очень скучала, - ответила она со слезами на глазах.
На этот раз объятия продолжались еще дольше. Тетушка Кири вынуждена была сосчитать клумбы с розами и одновременно помолиться Великой Матери за эту ветреную девчонку, которую ей приходится оберегать. Наконец молодежь разорвала объятия.
- О, Релкин, дорогой мой, что мы теперь будем делать?
Суд должен был состояться через две недели.
- Будем бороться. Возможно, Боги, наконец, благосклонно взглянут на меня, и мы добьемся правосудия.
- Но пока они чего-то ждут. Из Мирчаза так и нет никаких вестей.
- В этом году их и не будет.
Эйлса, хотя и была переполнена радостью от встречи с Релкином, от того, что видит его живым и здоровым, таким же, как всегда, на самом деле очень беспокоилась о предстоящем суде.
- А ты еще помог этой женщине, - прошептала она. - Ты помог ей спасти ее собственную мать, а она ответила тебе тем, что так несправедливо назначила суд на ближайшее время.
- Ну да, она - судья. Думаю, она должна быть выше добродетели.
- Уж слишком высоко она забралась Я знаю, что ты невиновен. Как они могут осудить, тебя на десять лет, даже не собрав всех доказательств?
- На самом деле это не обязательно будет десять лет.
- Но они уже считают тебя как бы виноватым. Они говорят, что ты признал, что взял золото. А это у них уже считается грабежом.
- Когда я увидел эти золотые таби в полуразрушенной стене дома Мот Пулка, я подумал, что это просто дар Богов Теперь я думаю, это было, наоборот, их проклятье.
В этот момент появилась Лагдален и сообщила им хорошую новость. Судья согласилась отложить заседание, пока Верховный суд не решит, стоит или нет дожидаться ответа из Мирчаза.
- Рада сообщить, что у нас есть много разных оснований, чтобы опротестовать случившееся Судья увидела, что при этом у нас есть шанс добиться оправдания, и сочла вполне резонным предоставить Верховному суду принять решение.
- А Верховный суд будет лучше этого?
- Надеюсь. Трудно быть в чем-либо уверенным, но, думаю, двое из судей будут на твоей стороне Ранимус, конечно, нет, но он из Аубинаса. Подлые бесчестные атаки - вроде этого суда - это все, на что они сейчас способны.
- Ты в последнее время слышала что-нибудь об Аубинасе?
До нас, в Чащу, доходят далеко не все новости.
- Ну, остались еще маленькие группы мятежников в долине Бегущего Оленя. Портеус Глэйвс на свободе, и, похоже, считается у них своего рода вожаком, но в большей части Аубинаса царят мир и покой. Со стороны Неллина особой поддержки они не получат.
- Они борются, чтобы был прощен Вексенн?
- Нет. Многие сообразили, что попросту угодили в рабство, под власть Ужасного, которого разбудил Вексенн. Мало кто высказывается против приговора Вексенну о ссылке на острова Гуано.
- Пожизненно? - спросила Эйлса.
- Никакой надежды на помилование. А многие вообще хотели бы видеть его на виселице.
- Возможно, в один прекрасный день император и простит его.
- Возможно, но только когда он будет уже совсем стариком.
Слишком много жизней стоила его глупость.
- Действительно глупец, - пробормотала Эйлса, на мгновение вспомнив ужасные события мятежа.
- Никто, кроме круглого дурака, не подчинится Ваакзааму добровольно.
Ее слушатели с ней согласились. Они не пострадали непосредственно, как это сталось с Эйлсой, но были свидетелями ужаса, который нес с собой Сауронлорд. Они видели комнаты, забитые измученными детьми, которых он использовал как лабораторных животных. И они прекрасно понимали, что он сотворит с миром, завладей он им.

Глава 16

По дороге, ведущей к огромным Башенным воротам Марнери, скакала рядом с черной каретой тощая фигура на высокой гнедой лошади. Пара кучеров сидела на козлах, окна кареты были задернуты, а двери закрыты. На худом лице всадника заметнее всего был длинный прямой нос, который доходил до верхней губы.
Всадником был Хигуль, прозванный с детства Колченогим.
Его хромота была результатом жестоких побоев, которыми развлекался злой хозяин. Спустя два года Хигуль заколол хозяина в сарае его же собственными вилами. С самого раннего детства у Хигуля хромала душа - так же, как впоследствии захромало и тело, но ум, однако, не пострадал. Он связал свою дальнейшую жизнь с жестоким криминальным миром и уже в молодости добился уважения среди преступников Кадейна. Он был известен своими зверскими избиениями и бесследным "исчезновением" жертв, которых больше никто никогда не видел. Поговаривали, что ведьмы очень интересовались им, что, конечно, не приносило пользы его ремеслу.
Затем, в один прекрасный день, его завербовали на службу Сауронлорду. С этого момента под старой жизнью он подвел черту. Он приспособился к потере свободы и научился искренне служить великой власти. Он все еще был волен по большей части развлекаться, как угодно, но, когда его призывали на службу, он всего себя посвящал ей.
На чем настаивал Повелитель, так это на абсолютном подчинении Ошибки не прощались. Хигуль видел, как его "коллеги" внезапно и без объяснений исчезали. Не задавались никакие вопросы, и Повелитель никогда больше не упоминал о них. Хигуль все понял правильно.
Именно это задание было чрезвычайной важности, и Хигуль приложил великие труды и великое старание, чтобы весь путь проделать по боковым дорогам, часто пешком. Теперь, когда уже видны были стены и стражники у ворот, ему осталось только справиться с этой формальной городской линией обороны, а это будет достаточно просто. Наживка заброшена, и скоро на нее клюнут.
Они находились примерно в миле от ворот, когда Хигуль поднял руку. Как раз в конце дороги, в отдалении, виднелись стены.
Ни одному зданию не разрешалось стоять близко к воротам, чтобы не мешать стрельбе из катапульт на башнях.
- Хорошо, мы - в прямой видимости.
Кучер остановил лошадей. Хигуль поднялся на вершину холма и осмотрел дорогу. Никого не было видно, но в такой близи от города это еще ничего не значило.
Из кареты раздавалось хныкание и царапанье по дереву. Кучер спустился и открыл одну дверцу. Оттуда показался высокий почти голый мужчина с цепью на шее. Он заморгал от яркого солнечного света.
Кучера отошли в сторону.
Это был Портеус Глэйвс, жилы у него на шее вздулись, глаза были вытаращены, рот искривлен, но он не издавал ни звука. Хигуль указал на цепь, прикрепленную к ошейнику на шее пленника, и один из кучеров взял ее конец и передал всаднику. Хигуль сделал заметочку в памяти, что, когда он покончит с этой задачей, перчатки надо будет выбросить.

Предыдущая страница 8 Следующая страница


9 Кристофер РАУЛИ

- Хотите, чтобы мы вас здесь подождали? - спросил кучер.
- Нет. Оставьте карету. Возьмите лошадей и убирайтесь отсюда.
- Оставить карету? Зачем? Она все-таки денег стоит!
- Поверь мне, тебе она не нужна. Тебе больше нечего с ней делать. Возможно, ее теперь сожгут.
Кучер побледнел.
- Чума?
- Я бы на твоем месте такого не говорил, - заметил Хигуль.
Великий был способен на самые неожиданные приступы "предвидения", как он это называл. С тех пор, как Хигуль начал служить Повелителю, его понятия о том, что возможно, а что нет, навсегда изменились. И он видел, как умирают люди за то, что, не подумав, раскрывали рот.
Кучера несколько мгновений смотрели друг другу в глаза, потом принялись поспешно выпрягать лошадей.
Хигуль покрепче прихватил длинную цепь и подстегнул скакуна, направив его в сторону города. Глэйвс, споткнувшись вначале, резко перешел на бег. Дурака надо было доставить по назначению, и Хигуль хотел быть абсолютно уверенным, что так оно и произойдет. Ошибки не прощались.
В то время как лошадь трусила к городу, он аккуратно старался поддерживать между собой и Глэйвсом дистанцию в пятнадцать футов. Он заметил, что охрана у ворот Марнери довольно впечатляющая. Наблюдатели постоянно осматривали дорогу, следя за возможными неожиданностями и неприятностями. Если случится так, что они его сейчас заметят, то непременно обратят внимание, что он тащит кого-то на цепи. Это вызовет у них ненужный интерес. Ему следовало рискнуть и пересечь эту последнюю милю до ворот, постоянно держась рядом с повозками (здесь, к счастью, обычно было весьма оживленное движение), которые служили бы хоть каким-то прикрытием.
Глэйвс спотыкался и трусил сзади, а Хигуль тщательно старался удерживать подальше от него свою лошадь.
Смерть исходит из его дыхания, вот что ему сказали. Смерть.
Минуты бежали, а суеты среди стражников около главных ворот не наблюдалось. Пока все шло хорошо. Похоже, наблюдатели со шпионскими стеклами не следят за дорогой.
Около города дорога наполнилась движением, в большинстве своем это были фургоны и повозки. Хигуль подтянул Глэйвса к краю дороги и затрусил по заросшей травой полоске, окаймляющей дорогу. Несколько ругательств и проклятий донеслись до них из проезжающих повозок.
Когда они приближались к воротам, стражники, прищурившись, настороженно уставились на них. То, что они увидели, для Марнери, где рабовладение считалось незаконным, было необычным. Они немедля вывели двух скакунов, чтобы послать навстречу странной парочке всадников. Явно была объявлена тревога.
Хигуль направился прямо к стражникам.
- Держите, я привез вам знаменитого Портеуса Глэйвса.
Хигуль дернул за цепь, и нелепая фигура Глэйвса, с красным лицом, запыхавшегося от пробежки в милю длиной, вылетела вперед.
- Посадите его за решетку, где ему и место, - прошипел Хигуль, бросив цепь ближайшему стражнику.
Остальные, с подозрительными взглядами и копьями наготове, выступили вперед.
Портеус уставил на них взгляд, в котором разума было не больше, чем у овцы.
Хигуль развернул коня и поскакал прочь, провожаемый любопытными взглядами кучеров и их пассажиров; сначала он скакал рысью, потом пустился во весь опор. Он промчался вдоль дороги, обогнал извозчиков и погнал дальше, вверх по холму. В Ринзе его ждала свежая лошадь, Хигуль прекрасно понимал, что его могут преследовать.
А у него за спиной стражники доставили Портеуса в караулку и послали за начальством. Затем пленник был препровожден в подземелье, где его зарегистрировали и посадили в одиночную камеру в Башне.
Двое всадников были немедленно посланы вдогонку за странным незнакомцем, который привез Портеуса Глэйвса. К этому джентльмену сразу возникло множество вопросов, на которые нужно было получить ответы. Воины отчаянно старались догнать его, но разминулись с ним в Ринзе - потеряли его в переулках, где-то в пригороде.
В городе быстро распространился слух, что арестован Портеус Глэйвс. Глэйвс сбежал из города в самом начале Аубинасского мятежа, с помощью предателей из Легионов. Аргонат объявил его одним из самых главных преступников В этот день дежурным командиром в Башне был генерал Хант.
Едва ему сообщили об аресте Глэйвса, он приказал офицеру-юристу немедленно назначить судебное слушание. Между делом Хант приказал, чтобы пленника помыли, осмотрели и покормили, затем зачитали ему его права в соответствии с Всеобщим Благом Кунфшона, основным законом в Империи Розы. Ему также было разрешено проконсультироваться с адвокатом по собственному выбору.
Хант чуть было и сам не спустился посмотреть на пленника, но его задержали семейные дела. Ему должны были нанести визит престарелые родители его жены, которые приехали в город из своего деревенского дома. Ханту предстояло явиться домой на чай с ячменными лепешками. Генерал был не в восторге от подобных мероприятий, но терпел их ради семейного покоя.
Выходя, он на мгновение остановился, вспомнив, что забыл что-то сделать. И тут в его голове всплыло послание из Службы Необычайного Провидения, пришедшее несколькими днями ранее. Он почесал подбородок, засеменил в свой кабинет, быстро написал письмо и позвонил, чтобы отдать необходимые распоряжения.
- Отнесите это Благословенной Матери в храм. И проследите, чтобы этот свиток передали ей лично в руки в течение ближайшего получаса.
Хант отложил в сторону письменные принадлежности и снова, собравшись с силами, отправился на чайное испытание.
А пока генерал Хант сидел за столом с родителями жены, у конюшен, разыгралась совсем другая драма.
...Драконир убегал от трех мужчин, вооруженных цепами и палками. Он держал в руках гитару, которая несколько замедляла его бег. Когда он достиг конца двора и повернул к воротам, еще один мужчина, неповоротливый на вид, вывернул из-за угла и свалил парнишку на землю одним ударом в солнечное сплетение.
Курф сложился пополам и рухнул на мостовую. Второй удар развернул его боком. Его гитара упала рядом. Подбежали остальные трое мужчин и начали колотить упавшего гитарой, пока та не разлетелась на кусочки. Затем они начали пинать его и не отставали, пока он не покрылся кровью и грязью.
- Запомни это, маленький байстрюк, и держись подальше от Эмилии из Радуем.
Говорившим был Рого Радуса, смуглолицый надменный молодой денди, аристократ, в свои двадцать пять лет старший из молодого поколения семьи Радуса.
- Ага, еще раз поймаем тебя около нашей сестренки и тогда уж действительно переломаем тебе все кости, - прошипел его кузен Эвик, второй после него в компании.
В дальнем конце двора закричал охранник.
- Ого, охрана, - проворчал Эвик. - Лучше давайте сматываться.
Хотя эти молодые люди и были довольно наглыми, они прекрасно понимали, что со стражей шутки плохи. Они проскользнули через ворота в длинную аллею, которая лежала между северной стеной Драконьего дома и южной стеной конюшен. Все четверо Радуса - Рого, Эвик, Большой Джон и Кейл, самый здоровый из всех - бежали к дверям в стене; проскочив в нее, они сядут на своих жеребцов и быстро вернутся на Фолуранский холм.
Но выбор этой аллеи оказался ошибкой: работники конюшен уже донесли новость до Драконьего дома. Они были отнюдь не в восторге от молодых аристократов из дома Радуса.
Партия встречающих уже была в полной готовности, когда подоспели парни Радуса. В середине стояли Свейн и Ракама, самые рослые парни в Сто девятом марнерийском. Здесь собрались почти все дракониры Сто девятого, за исключением разве Релкина и Мануэля, которые, возможно, не одобрили бы эту затею.
Свейн, чтобы не рисковать, не стал ничего говорить ни тому, ни другому.
- И куда это вы, ребята, направляетесь с цепами да палками в руках? - поинтересовался Свейн невинным голосом, встав поперек дороги.
- Прочь с дороги, никчемный байстрюк, - огрызнулся Кейл.
- Ого, а ты думаешь, у нас гордости нет? - спросил с невинной улыбочкой Ракама.
- Они думают, что могут избить драконира из Сто девятого, а мы по этому поводу ничего не предпримем, - заметил Джак.
- Будете лезть в наши дела, можете больно пораниться, - предупредил Рого.
- Ну-ну, оставь свои наглые замашки для других. Вы только что избили нашего друга Курфа. А вы ведь и сами можете упасть, всякое, знаете, бывает.
Кейл начал играть со своим цепом, большой палкой с железной цепью. Свейн и остальные тут же схватились за мечи и кинжалы.
Завидев блеск стали в руках у восьми дракониров, Радуса растерялись.
- Ага, - сказал Свейн, - а это, похоже, вам не по нраву?
- Тебя повесят.
- Но тебе за этим наблюдать не придется.
Парни Радуса на шаг отступили. Дракониры знали, как обращаться с оружием.
- Отлично, соображаете. А теперь соображайте дальше. Один из вас будет драться с одним из нас. Голыми руками. Вот и все.
Кейл посмотрел на Рого и Большого Джона. Их кузен Эвик оскалился.
- Один из вас побьет Кейла, да?
Кейл был на два дюйма выше любого из них и на пятьдесят фунтов тяжелее.
- Ну, и кто из вас решится? - поинтересовался он, угрожающе ухмыльнувшись.
- Я, - сказал Ракама, выступая вперед.
Свейн позволил ему выйти, не сказав ни слова. Хотя Свейн и побил Ракаму в одной из настоящих драк между ними, но должен был признать, что в кулачном бою Ракама лучший во всем полку.
Ракама даже стал чемпионом по боксу в Первом легионе на последних играх Легионов.
Парни Радуса ничего этого не знали.
Кейл и Ракама стянули рубахи и встали друг напротив друга.
Кейл был дородным парнем с волосатой грудью и пухлыми руками. Курносый Ракама был стройным, темпераментным, с резко очерченной мускулатурой. На плечах и лопатках у него выступали бугры, что выдавало силу удара. Его руки были уже перевязаны, он надел пару слегка смягченных перчаток.
Они начали сходиться.
Ракама низко пригнулся и постоянно двигался, голова ходила из стороны в сторону, плечи качались, а сам он в это время оценивал здоровяка.
Ракама нырнул вниз, Кейл ударил, но промахнулся. И тут Ракама сделал выпад и нанес резкий удар Кейлу в нос. Боль привела Кейла в ярость, он прыгнул вперед, отчаянно размахивая обеими руками. Ракама опять нырнул, ушел вправо и, оказавшись под левой рукой Кейла, нанес серию ударов правой-левой, которые развернули Кейла и отбросили его на стенку конюшен.
Парни Радуса обменялись изумленными взглядами.
Кейл потряс головой и отступил, стараясь держаться вне досягаемости Ракамы. Затем он сделал ложный выпад и махнул ногой. Ракама, казалось, не понимал происходящего, стоя неподвижно до самого последнего мгновения, после чего, как угорь, метнулся в сторону. Он опять оказался рядом с противником, и Кейл попытался схватить его за запястье. Но схватил лишь воздух - юноша отклонился; успев нанести стремительный удар в уже разбитый нос.
Они снова разошлись. Кейл тяжело дышал, чувствуя, как из разбитого носа стекает кровь. Он потряс головой, чтобы отвязаться от боли.
Минуту или две они кружили, затем Кейл, ринувшись вперед, попытался снова схватить противника, но вместо этого наткнулся на апперкот в грудь и сильный удар правой в челюсть.
Кейл осел на бок и упал на колено.
Так как они дрались без каких-либо определенных правил, Ракама мог добавить ему сапогом, но сдержался.
Чтобы снова встать на ноги, Кейлу потребовалось теперь целых полминуты. Он начал пошатываться. Его братья криками пытались подбордрить его, но не могли скрыть тревогу в голосе.
Кейл низко согнулся и стал похож на краба. Теперь он старался держаться подальше от Ракамы, выжидая удобный момент.
Драконир кружил около противника, затем внезапно рванулся вперед, и его правая рука столкнулась с челюстью Кейла. Тот тяжело сел. Ракама отступил и встал в стойку.
На этот раз Кейл поднялся на ноги действительно взбешенным. У него в глазах двоилось, но его захлестнула ярость, и он забыл об осторожности. Он захромал к Ракаме и с плеча ударил правой, промахнулся и получил два коротких удара в живот. Отшатнулся - и получил еще удар, который размазал по зубам его губы.
Гнев Кейла превратился в раскаленную добела ярость. Он бросился на Ракаму, но юноша схватил его за руку, развернул и перебросил через бедро. Здоровяк издал крик и тяжело рухнул на спину. Удар вышиб воздух из его легких, и он начал жадно ловить ртом воздух.
- Стража! - крикнул драконир, стоявший на углу, на стреме.
- Уходим! - крикнул Свейн.
Ребята метнулись обратно к Драконьему дому, утащив за собой Ракаму. Свейн бежал последним и захлопнул за собой решетку ворот.
Стража, двое солдат с суровыми лицами, устремились в сторону оставшейся компании молодых людей. Братья подняли на ноги Кейла Радусу и забросили его в седло, как раз в тот момент, когда стражники были готовы схватить его. Они промахнулись, но парни Радуса были хорошо известны констеблю, и он их уже узнал.
Когда они мчались через парадный плац, стражник крикнул им в спину, что они услышат голос закона еще до того, как зажгут на ночь свечи.
В Драконьем доме Релкин обнаружил Курфа почти без сознания. Он лежал весь в бинтах, на койке в лазарете. Ему промыли порезы и обработали их Старым Сугустусом, перебинтовали сломанные пальцы.
Свейн был все еще там, осматривая Ракаму, который вряд ли заработал и царапину в бою с Кейлом Радусой.
- Кузо еще долго будет нам это вспоминать.
Все говорили Курфу, чтобы он держался подальше от Эмилии из Радусы, а он проигнорировал все предупреждения. Похоже, у Курфа было не очень-то много оправданий. Теперь, скорее всего, он вышел из строя на неделю, а то и больше. Другим ребятам из-за этого разгильдяя придется присматривать за Ваутом.
- Мы не могли позволить им так избить Курфа и безнаказанно уйти.
Релкин кивнул.
- Да, ты прав, - признал он, пожав плечами. Релкин понимал, что на этот раз Радуса зашли слишком далеко. - Ну, Ракама преподал им хороший урок.
Ракама поднял глаза, в которых бегали искорки.
- Я, конечно, не слишком сильно покалечил его, но уж нос-то я ему расквасил отлично.
- Могу себе представить, - Релкин видел, как Ракама боксирует на ринге. - Однако в лице семьи Радуса мы теперь нажили больших врагов.
- Ага, - согласился здоровяк Свейн. - Правда, они все равно не собирались навязываться нам в друзья.
Релкин снова взглянул на скорчившегося на койке Курфа. У бедняги тоже скоро совсем не останется друзей в подразделении, если он будет продолжать в том же духе.

Глава 17

Портеуса Глэйвса, запертого в подземелье под Сторожевой башней, навестил молодой доктор, который после этого пошел домой, к своей семье и жене. Санитарка вымыла пленника, одела в чистый халат и уложила отдыхать, он совсем ослабел. Его оставили на соломенном тюфяке в подземелье. Рядом поставили тарелку с едой.
За ночь он созрел, как смертоносный сыр, и странный, непривычный запах, исходящий от его тела, был сам по себе смертельным для всех, кто его вдыхал.
Лихорадка началась с первыми утренними часами. Глэйвс извивался, бредил и метался на своем соломенном тюфяке. Когда лихорадка усилилась, его тело начало дрожать.
Произошла экстраординарная вещь. Когда лихорадка усилилась, заклинание, которое лишало его разума, рассыпалось. Казалось, что он проспал долго-долго и его жизнь просто приснилась ему, а на самом деле он в ней и не участвовал. Теперь он вновь жил, чувствовал контроль над своим телом и разумом. И тут он внезапно осознал, через что прошел за последний год, с того самого момента, как он встретился с волшебником в подвале дома Вексенна.
Он понял, что эта лихорадка - его прощальный подарок Марнери, чаша чистейшего яда. Хоть это, по крайней мере, было бальзамом для его гордости: он станет источником удара, который потрясет город, отрекшегося от него, Глэйвса, из-за минутной слабости во время Урдхской кампании.
А ему просто необходимо было сесть на корабль. Этот поступок привел к нескольким убийствам, о которых он сожалел, но они были жизненно необходимы, чтобы сбежать из Урдха. Никто не мог требовать от него, чтобы он остался и подох там, как крыса в капкане. Не было смысла обвинять его в чем-либо. Он бы с удовольствием организовал фонд помощи вдовам и сиротам, все, что бы они ни попросили, лишь бы не нанести урон чести семьи Глэйвс. Послушали бы они его? О нет, его неглушали, ему угрожали судом, а потом суд и в самом деле состоялся, настоящий суд, приговор и ссылка на острова Гуано.
Конечно же, Портеус не собирался проводить свою жизнь на островах Гуано. И он был вынужден сделать рискованный шаг, чтобы вырваться на свободу.
На губах Портеуса промелькнула улыбка. Вексенн тоже попал на острова Гуано, отбывал пятнадцатилетний приговор без надежды на помилование. Портеус услышал эту новость, прячась в Аубинасе, но тогда это мало что для него значило, поскольку в тот момент его сознание находилось под полным контролем Хозяина.
Настроение Портеуса изменилось, когда он вспомнил самого Хозяина. Вексенн легко отделался. День на службе у Хозяина был намного более обременительным, чем целая жизнь, проведенная в перекапывании птичьих экскрементов под палящим солнцем.
Но Хозяин сжалился над беднягой Портеусом. Он решил использовать его как оружие и освободил его для смерти. Он превратил его в зажигательный снаряд и швырнул в этот город, как в костер. Огонь, который горел в Портеусе, должен был вот-вот превратиться в пожар.
С того самого позорного момента, когда Великий вынужден был бежать с Рителта, его ярость не поколебалась ни на йоту.
Кипя от ненависти, пока медленно восстанавливалось его здоровье, он тщательно продумывал свою месть. Он подробно изучал людей Рителта и изучал их чувствительность к болезням.
Он подготовил не одну, а две чумы, которые неизбежно уничтожат множество народа. Именно такой мести он и искал. Ваакзаам видел, что люди становятся слишком многочисленными, настолько многочисленными, что мир Рителта невозможно подчинить. Однажды он почти завоевал его и считал свою победу неизбежной, но постоянно возникали бесконечные проблемы, которые выходили за рамки всяких правил. Несмотря на исследовательский интерес к этим проблемам, он их ненавидел. Они оскорбляли его эстетические чувства. Он бы предпочел расчистить пространство, заполненное городами и другими скоплениями людей. И в самом деле, самыми лучшими для него были города, от которых осталась лишь мертвая оболочка, шелуха, высохшая раковина, разрушенные башни под бледным светом жестокой и мертвой луны.
Глэйвс почувствовал, как из его глаз покатились слезы, - будто и на него обрушились крохи ужасной мести его Хозяина. Его рыдания привлекли внимание охранника. Портеус подождал, пока охранник подойдет достаточно близко, и дохнул на него.
- Мое дыхание смертельно, - сообщил он, хихикнув.
Портеус подтянулся на тюфяке, хотя в его состоянии это требовало больших усилий, наклонился вперед, просунул руку сквозь решетку и ухватил охранника за пояс.
- Эй, ты, отцепись от меня, - приказал охранник.
Портеус отпустил его и снова зарыдал.
- Что мучает тебя, пленник Глэйвс?
- Я хочу видеть священника, - прошипел он.
Охранник выругался и отвернулся. Это было единственное требование, в котором он не мог отказать узнику.
Портеус рухнул обратно на соломенный тюфяк. Лихорадка усилилась, и его разум сжигало безумие. Он уже видел, как умирают люди, их лица разъедает разрушительная лихорадка, глаза вылезают из орбит, дыхание смердит, словно они гниют заживо. Они будут умирать сотнями, потом будут умирать тысячами, пока город не окажется забит трупами, а выжившие разбредутся по лесам, не в силах даже слышать самое имя Марнери, потому что это будет имя смерти.
Позже к нему пришла молодая женщина в прямом сером платье с голубым стихарем.
- Вы сказали, что хотите видеть священника, - спокойно сказала она.
- Исповедуйте меня, сестра, отпустите мне грехи. Исповедуйте этого грешника.
- Вы умираете, сын Матери? Вы готовы отправиться в ее Руку?
- Умираю? - он издал ужасный сдавленный смешок. - Я мертв, сестра, смерть идет прямо передо мной во всей своей славе.
Я принес вам свет могилы и воздух гроба.
- Это ужасные слова, сын Матери. Возможно, она скорее услышит тебя, если ты будешь говорить более мягко - Я грешен, я это знаю. Я убивал и приказывал убивать другим. Я лгал и мошенничал, и я отомстил всем вам. Благодаря мне вы все умрете.
- Ты говоришь страшные вещи, сын Матери. Ты убивал?
От лихорадки у него снова начался бред. Он вновь оказался в призрачной земле.
Когда Портеус взглянул на женщину, его глаза сверкнули злобой.
- Наклонись ближе, - прошипел он срывающимся шепотом, затем, когда она наклонилась к нему, плюнул ей в лицо. - Умри, сука, и захвати с собой остальных сук.
Со стоном он вновь упал на соломенный тюфяк. Женщина, Кемили из Марнери, вытерла лицо и оставила его, глубоко озадаченная его словами.
Тем временем в храме Фи-Айс начала действовать сразу же, как только получила известие от Ханта. Однако совершить нужное заклинание оказалось не просто, и, когда при первой попытке оборвалась сплетаемая нить, было потеряно драгоценное время.
Случайно обнаружилось, что имевшийся том Биррака напечатан с ошибкой, и потребовалось добавить новые строки, чтобы попробовать наложить заклинание второй раз. Это заняло несколько часов, но в конце концов они умудрились послать тревожный вызов в психическое пространство. Призыв, который должны были услышать слушающие ведьмы в Кунфшоне.
В течение часа ведьмы города были созваны в комнату Черного Зеркала в Башне. И вскоре после этого сама Лессис прошла сквозь Зеркало.
Лессис поспешила обсудить ситуацию с Фи-Айс, которая передала ей странный разговор Кемили с Глэйвсом. Серая Леди поняла: наиболее вероятно, что на них напущена новая чума. Был срочно вызван генерал Хант, он получил указания, как действовать, чтобы остановить распространение чумы. Положение было отчаянным.
На Башне и вокруг нее запели рожки. Спешно разыскивали людей, которые могли оказаться зараженными, чтобы поместить их в карантин. В то же время прилагались огромные усилия для того, чтобы предотвратить панику и пресечь любую попытку массового исхода.
Охранники, которые стояли у ворот, когда туда подъехал Хигуль Колченогий, служитель в подземелье, санитарка, которая купала Глэйвса и пыталась его накормить, - все они были найдены и изолированы в карантине вместе с их семьями, равно как и молодой доктор, и пожилой адвокат, и женщина-священник.
И все равно чума разразилась. В то самое время, когда у стражников (за ними последовали служитель из подземелья и санитарка) началась лихорадка, продавец цветов на улице Башни, который накануне продал несколько хризантем молодому доктору, уже носил в себе семена лихорадки и продолжал продавать цветы на том же самом углу.
Щупальца смерти поползли по городу.
Продавец цветов, почувствовав себя плохо, остановился в столовой, где съел маленькую чашечку бобового супа и кусок хлеба.
Он собирался зайти в любимую пивную, "Рыбья голова", но чувствовал себя все хуже и вместо этого отправился в свою каморку в пансионе миссис Диггнис.
По счастливой случайности, он не встретил ни миссис Диггнис, ни кого-нибудь из жильцов ее переполненного дома на Восточной аллее. Он улегся на свою койку, и вскоре его начала бить лихорадка. В данном случае болезнь протекала быстро, что, возможно, было милосердно, ночью продавец умер. У миссис Диггнис хватило здравого смысла вызвать стражника сразу же, как только она обнаружила, что ее жилец мертв. Она держала дверь в его комнату закрытой. Чума в доме миссис Диггнис так и не разразилась.
Однако две молодые женщины, работавшие в столовой, Элен и Вирими, обе заболели и пошли домой к своим семьям, жившим на Персиковой аллее. Здесь заболели все.
Портеус Глэйвс наконец-то отошел в мир иной, задыхаясь, с хрипом, с розовой пеной на губах, он умер через час после рассвета.
По приказу Лессис, к людям, находившимся в карантине, никто не приближался. Стражники, которые сопровождали их в Башню, были одеты в толстые ватные халаты, на руках и на лицах у них были ватные повязки, и сразу же после выполнения своей задачи, они приняли горячую ванну.
Больные и находящиеся в карантине люди были предоставлены сами себе. Между ними и остальным городом не могло быть никаких контактов. Те, кто поддался болезни и умер, оставались нетронутыми лежать весь день, и только потом их тела спешно похоронили в братской могиле в лесу Заплутавшего оленя, недалеко от массовых захоронений жертв бубонной чумы.
Но Портеус Глэйвс не был единственным смертоносным снарядом, запущенным ночью в Аргонат. В эти дни и другие люди с остекленевшими от лихорадки глазами были доставлены к воротам городов и крепостей. По всему Аргонату власти предпринимали героические усилия, чтобы предотвратить новую эпидемию.
Кадейн, великий город Аргоната, испытавший тяжелый удар от чумы, на этот раз почти избежал потерь. Чумная лихорадка здесь тоже началась у главных городских ворот, где и появилась первая жертва. После чего ворота были отгорожены от остального города, и дальнейшего проникновения не произошло.
С другой стороны, в маленьком городке Риотва, который успешно пережил бубонную чуму благодаря целой армии кошек, новая чума разбушевалась вовсю, выкосив половину населения.
В Пеннаре чума убила почти весь город. В Би эпидемию остановили почти без потерь, потому что носитель заразы прибыл с опозданием и оказался хорошо известным преступником, которого сразу же после ареста и казнили.
В северных городах дела шли хуже. В Талионе чума вышла из-под контроля и смела полгорода. Южные районы спаслись благодаря тому, что лучники блокировали мост, как только услышали о заразе.
Во почти полностью опустел, Вуск тоже потерял около половины населения. Здесь чума вырвалась в пригороды, где образовалось несколько очагов чумы, после чего болезнь угасла.
В Кеноре лихорадка поразила, как ударами молота, Далхаузи и другие главные лагеря Легионов, да и сам город. Потери были большие.
В белом городе на берегу Лонгсаунда фитиль чумы горел урывками, иногда казалось, что он уже весь прогорел, но вскоре после этого вспыхивал снова, сжигая в своем пламени надежду жителей.
Из Персиковой аллеи чума перепрыгнула в Угловой ряд. Затем она проскользнула в Рандольский двор. Подавленная там, вспыхнула снова в двух кварталах в стороне, на Липовой улице, и дошла почти до Широкой. Каждый раз привлекались огромные силы для ее обуздания. Правила карантина были безжалостными.
Под страхом смерти были запрещены любые исключения. Любой, появившийся на улицах, объявленных карантинными, попадал под стрелы лучников, которые стояли по углам и были единственными, кому позволялось находиться снаружи. Больные оставались без всякой помощи, пока не умирали. Так как болезнь убивала очень быстро, то она и вспыхивала быстро, то тут, то там. В перенаселенных районах в лучшем случае выживал один из трех. В бедных кварталах Риотвы выжил один из пяти.
Напряжение на улицах города росло с каждым днем, с каждым новым колокольным перезвоном, сопровождавшим погребальные отпевания в бедных кварталах. Затем пришла тревожная весть с улицы Храма. Еще один посетитель столовой слег с чумой. Его многочисленная семья тоже оказалась зараженной и широко разнесла заразу.
И каждый раз ведьмы и Легион отчаянно пытались остановить расползающийся круг заразы. Город уже был разделен на сектора, с войсками на границах и баррикадами на улицах. Теперь весь район пристани, от Широкой улицы до залива, был отгорожен и перекрыт карантином.
Гавань давно опустела от кораблей. Всякая деловая активность прекратилась, все было направлено на то, чтобы остановить распространение новой чумы.
Релкин как и остальные дракониры, был привлечен к оцеплению. В результате его поставили на углу Нижней Храмовой и Широкой улиц с полным колчаном стрел и привычным кунфшонским арбалетом.
На противоположном углу стоял высокий лучник в коричневой форме стрелков-рейнджеров. Релкин узнал Сайласа из Лукула, который несколькими годами раньше был чемпионом среди лучников.
Это был район шляпных мастеров, портных и изготовителей пуговиц. Релкину была хорошо видна вся Храмовая сторона с ее витринами мастерских вплоть до Фолуранского холма, и он снова горячо благодарил Богов за то, что Эйлса избежала чумы.
Арбалет привычно лежал в его руке. Он надеялся, что ему не придется никого убивать. На улице было странное спокойствие.
Ни одной души в разгар дня. Сайлас вышел на середину улицы, продолжая внимательно следить за Храмовой стороной.
- И чего это они расставили здесь дракониров? - внезапно сказал он без тени улыбки.

Предыдущая страница 9 Следующая страница


Величайший дракон 10

Этот снисходительный тон Релкина скорее позабавил, чем рассердил.
- О, думаю у них просто кончились лучники получше.
Сайлас посмотрел на него долгим тяжелым взглядом:
- Проклятое задание - убивать гражданских, если те высунутся наружу. Мне это не нравится.
- Мне тоже, но особого выбора у нас нет. Ты слышал, что случилось в Риотве?
Сайлас из Лукула обвел глазами Широкую. На углу Башенной они могли видеть другого человека с луком.
- В Риотве, - продолжил Релкин, - вряд ли кто-нибудь выжил.
- Я не нуждаюсь в том, чтобы драконир напоминал мне о моем долге.
- Как скажешь.
Релкин посмотрел на Фолуранский холм. Холм был пустынным, не видно было ни единой души. Он оглянулся в обе стороны Широкой, она так же была пустынна, за исключением лучников.
Над огромным куполом храма в солнечном свете кружили голуби.
Стоял неестественный покой, нарушаемый только отдаленным поминальным плачем откуда-то с южной части Широкой улицы.
- Полагаю, ты знаешь, как пользоваться этим арбалетом, - сказал через минуту Сайлас.
- Кое-какая практика была.
- Думаешь, сможешь положить человека вон на том углу улицы?
Силос указал рукой вдоль Храмовой стороны, вдоль вывесок мастерских.
Релкин на мгновение прищурился.
- Да, пожалуй.
- Если так, то, клянусь Рукой, тебе просто повезет. Вы, дракониры, все изрядные бахвалы, правда? Это хороший выстрел для большого лука, так что можешь забыть про свой арбалетик.
- Тогда дальний выстрел я с удовольствием оставлю для тебя.
- Проклятье, я никого не хочу убивать!
Релкин пожал плечами. А какой у них выбор? Карантин был единственным эффективным средством, чтобы остановить чуму. А если они не остановят эпидемию, то перемрут все, и с ними будет покончено. Он опять посмотрел вдоль Храмовой стороны. Что сейчас делает Эйлса? Пожалуйста, Боги, сохраните ее в безопасности, пожалуйста, сохраните.
Улицы были пусты, только в конце Храмовой вышла из аллеи серая мраморная кошка. Она уселась посередине дороги и посмотрела в обе стороны улицы, словно удивляясь внезапному покою в деловом городе. Кошки, непонятно почему, этой чумой не болели.
Потом она почесалась, завертелась, пересекла улицу и скрылась в другой узкой боковой аллее.
Постепенно Сайлас начал сожалеть о своем высокомерии. Было очень утомительно просто стоять в полной тишине и смотреть вдоль улицы. Он посмотрел на драконира с кунфшонским арбалетом. Неплохое оружие для близких целей. Сайлас попробовал как-то один такой и после этого стал их уважать. Конечно, это не большой лук, но что с того?
- Мое имя Сайлас из Лукула, - сказал он, когда драконир взглянул в его сторону.
- Знаю.
Сайлас замер.
- Я видел, как ты победил в соревновании стрелков из большого лука в Далхаузи.
Сайлас наморщил лоб.
- Значит, ты уже давно в Легионе?
- Ага, давно.
- Тогда знаешь, как управляться и с этой кунфшонской штучкой.
- Полагаю, что да.
Сайлас посмотрел в оба конца Храмовой улицы - ни души.
- А что ты делал во время первой чумы?
- Жег костры и окуривал. А ты?
- Копал ямы, таскал тела. Тяжелая это была работа.
- Драконы тоже копали ямы.
- Спасибо Матери за вивернов - друзей человека. Я приветствую их.
- Им будет приятно узнать это, Сайлас, смертельное око Лукула.
Мнение Сайласа о драконире начало меняться в лучшую сторону.
Недалеко от них, домом выше по Храмовой стороне раздался шум. Кто-то кричал. Послышался грохот, затем дверь распахнулась, и оттуда вылетел человек. Он упал на колени, держась руками за голову.
По всей улице начали открываться окна. Сайлас и Релкин повернулись и подняли оружие.
- Люси! - кричал мужчина, - Моя Люси умерла! Моя Люси!
Мужчина встал на ноги, за его спиной в дверях показалось детское лицо.
- Папа! - закричал ребенок.
- Люси! - закричал мужчина и, поднявшись на ноги, шатаясь, побрел в сторону Релкина и Сайласа.
- Она мертва, она мертва, она мертва, - бормотал он.
Он опять упал на колени, потом поднялся. Рубаха на нем была порвана, рот раскрыт, и он продолжал что-то нечленораздельно кричать.
- Назад! - скомандовал Релкин.
Сайлас уже натянул лук, но стрелу пока не спускал.
- Я не могу вот так просто убить беспомощного человека, - пробормотал он.
Мужчина приближался. Релкин взглянул на Сайласа и увидел, что тот разговаривает сам с собой.
Мужчина продолжал кричать, глаза у него были, как у маньяка.
У него над головой открылось окно, кто-то закричал.
Мужчина, размахивая руками, как мельница, продолжал приближаться; рот раскрыт, глаза безумны от лихорадки.
Сайлас замер. Он должен был выстрелить. Ничего другого не оставалось.
Стрела Релкина попала мужчине в правый глаз. Несчастный был мертв задолго до того, как его голова ударилась о мостовую.

Глава 18

Верхний Ган распластался под светом луны. Пустынный район, управляемый жестокими кочевыми племенами Багути. На окаменелой вершине холма, единственной на многие мили возвышенности, сверкал огромный костер.
Небо наполнилось хлопаньем гигантских крыльев, и над вершиной холма поднялся ветер - огромные рукх-мыши садились на землю. Их ожидала колонна воинов, за спинами которых стояла вторая колонна, бесов. Огромные барабаны отбивали зловещий навязчивый ритм. Сверкали факелы, их держали высокие троллиальбиносы девяти футов ростом.
Оживленная играющим светом пламени костра, стояла высокая фигура могущественного Сауронлорда Двенадцати Миров, прекрасного телом и лицом. За его спиной стояла группа людей.
Спешившись с рукх-мышей, на землю ступили четыре Повелителя Рока из Падмасы, собственной персоной. Очень долго пробыли они в своих холодных гробницах, глубоко под крепостью Квадрат. И все же вот они здесь, чтобы встретить того, кто обещал вновь завершить их изначальную комбинацию - Пятерку. Он пообещал им могущественный союз, который восстановит величие, разрушенное гибелью Херуты на далеком юге. Херута Скаш Гцуг канул в жерло тропического вулкана.
Без Херуты они оказались разобщенными, рассорившимися, и, как следствие, нерешительными. На всех фронтах они столкнулись с тревожным сопротивлением. Что-то предельно не правильное творилось на юго-востоке, где пала могучая крепость Эхохо. Теперь оба их защитных бастиона оказались в руках управляемой ведьмами Империи Розы. А тем временем чардханские рыцари разбили армию генерала Гексуса при Тестимоддене. Западная граница вот-вот могла быть прорвана. А на юге, что происходит в Кассиме? Неужели Великий Король опять осмелился поднять голову? Скоро их начнут теснить сразу на трех границах.
Повелители были в отчаянии. Еще одно такое поражение, как Гестимодден, и армии востока и запада одновременно вторгнутся в Падмасу и объединятся. Только смертельный страх мог заставить Четверку снизойти до того, чтобы покинуть свои крепости и встретиться с незнакомцем в столь далекой земле. Только страх - и призыв Повелителя Лапсора, хозяина молний, Сауронлорда Двенадцати миров, Ваакзаама Великого.
Итак, они пришли на его призыв, на эту голую скалу посередине враждебной степи.
Поражение и почти отчаяние довели их до такого унижения, но они все еще хотели произвести впечатление. Они все были мастерами Магии, и они использовали силу, чтобы зависнуть в нескольких футах над землей и медленно перемещаться по воздуху в направлении фигуры у костра. Время от времени они касались земли, чтобы изменить направление полета.
Когда-то они были людьми. Теперь они мерцали слабым зеленым огнем, на них была не кожа, а роговой покров. Они выглядели, как горгульи с огромными клювами и черным огнем в глазах.
Тяжелые надбровные дуги загибались назад, к хребту, и гребнем смыкались на сверкающей голове.
Их вид наводил благоговейный страх на любого, но только не на Ваакзаама Великого.
Пока он наблюдал за этими забавными проявлениями суетности, он задумался о странной слабости человеческой души. Человек слаб и душой, и телом. Люди были пластичными существами, легко принимающими новую форму под действием более мощных сил. И все же их число возрастало до тех пор, пока они не начали править миром. Те, кто приближался к нему, тоже стали своего рода Повелителями, преобразовавшимися под воздействием своей же собственной магии. Довольно слабыми. Однако вместе они обладали великой силой, позаимствовать которую ему было необходимо для окончательного подавления городов Аргоната.
Он снизошел до них. Сейчас он нуждался в них.
Они медленно выстроились в линию, глядя на него, стоящего рядом с большим костром, и опустились на ноги. Он хотел было зааплодировать, но решил, что это покажется им совсем уж оскорбительным.
Повелители ввели себя в состояние транса Ниродхи, их разумы объединились. Все люди на горе вздрогнули и почувствовали, как огромный фантомный мозг всматривается в них.
Только фигура Повелителя эльфов осталась неподвижной. Он спокойно улыбался, его голубые глаза царапали их.
И тут же их движение по астральному пространству натолкнулось на ворота его мыслей, обширные, стальные, несокрушимые. Их проникновение бессильно уткнулось в препятствие. Ужасная мысль пришла к ним одновременно: Ваакзаам сильнее их всех четверых.
Затем в воротах открылась щелочка, и Ваакзаам появился перед Четверкой с приветливым лицом и распахнутыми объятиями.
- Я приветствую вас, Повелители Унтраана! Могущественными стали вы в своих исследованиях глубокой магии. Широко и всеобъемлюще ваше искусство, прекрасна и поразительна ваша сила.
Они застыли в нерешительности.
- Еще раз, добро пожаловать, будьте уверены, что я не причиню вам никакого вреда.
Он говорил на интарионе, его слова были сладкими, медовыми.
- Наши интересы совпадают, различия между ними минимальны. Давайте поговорим как равные и как союзники. Нам ни к чему борьба сознаний Я признаю вашу силу, вы далеко уши в развитии собственной системы. Уверен, и вы признаете мою силу. Нам совсем не надо стремиться что-то доказывать друг другу.
На какой-то момент Четверка с отвращением отпрянула, потом их общий разум примирился со сложившейся ситуацией.
Они вышли из транса Ниродхи и открыли глаза. Эти покрытые роговыми панцирями демоны доходили только до плеча Повелителя эльфов и казались слабыми, почти миниатюрными в сравнении с ним. И все же некоторые наблюдатели удивились бы, узнав о смертельной силе, которой обладала эта Четверка.
Далеко, на другом конце степи, под обширным облаком сверкнула молния.
- Тогда говори, - сказал Гштунга. - Мы здесь для того, чтобы выслушать тебя.
- Хорошо. Я вижу, что вы - самая великая сила этого мира и должны править им. Однако вы не правите. Вы были разбиты благодаря предательству самих Высших.
Это подтверждение их худших подозрений вызвало у Четверки шипение.
- Они вторглись. Мы подозревали это, но у нас не было доказательств.
- У меня они есть. Высшие появляются то тут, то там и оставляют следы на низших - людях и их созданиях.
Никто из Четверки не счел подходящим упомянуть недавнее унижение самого Ваакзаама такими же низшими, хотя эта история была всем хорошо известна.
- Они еще вмешаются более прямо. Они предоставили информацию кунфшонским ведьмам.
Черный огонь в глазах Четверки замерцал ненавистью. Падмаса должна была завоевать мир. Однако Мач Ингбок потерпел провал, и Шестерка превратилась в Пятерку. Затем был повержен Херута, и они остались вчетвером. Ведьмы добивались триумфа снова и снова, а теперь уже напрямую угрожали Падмасе.
- Это противоречит договору, который очень давно подписали Высшие со мной лично. В этом договоре я отказывался от своих притязаний на мир целиком, а они переместили себя в высшее пространство и обещали никогда сюда снова не возвращаться.
Черные глаза уставились на Ваакзаама.
- Они нарушили соглашение: поэтому я здесь, чтобы возобновить свои притязания.
Четверка ничего не сказала, но гигантский вопрос, казалось, вырос над их сверкающими головами.
- И что же это за претензии? - как бы невзначай спросил Прад Ацоц.
- Я возьму половину этого мира. Вы возьмете другую половину. Мы поделим его пополам.
- И на какую половину ты претендуешь?
- Южная половина меня вполне устроит. Я обоснуюсь в отдаленном Эйго, далеко от ваших краев.
- Эйго - ядовитая земля, наполненная монстрами, рептилиями древних времен. Она ждет тебя с распростертыми объятьями.
Ваакзаам не стал возмущаться этой наглостью. Он прекрасно знал, что бывает лучше смолчать.
- Значит, у нас не будет конфликтов. Я рад. А насчет ядовитости.., аргонатцы сейчас умирают тысячами, вот в это самое время, когда мы разговариваем. Мы занесли заразу в Девять городов, а также в большие военные города на материке. Скоро они достаточно ослабнут для нашего удара. Настанет время, друзья мои, и мы похороним этих отвратительных ведьм.
- Это великолепные новости. Вас можно поздравить, друг Лапсор, - сказал Гштунга.
- Спасибо, - Ваакзаам улыбнулся каждому из них по очереди. - Вы рассмотрели предложенный мною следующий шаг?
- Рассмотрели, - сказал Прад Датсе. - Мы подготовили пятьдесят тысяч бесов, пятьсот троллей, пятьдесят огров и двадцать тысяч всадников не более чем в ста милях отсюда. Командование принял генерал Мунт.
Прекрасные черты лица Ваакзаама Великого оставались неподвижными, как мрамор, но он испытывал дрожь удивления и даже приступ любопытства. Как они смогли передвинуть такие силы так быстро и так тихо?
- Великолепно. Если вы пересечете Ган и обрушитесь на западную границу, они встретят вас в нижней части долины Арго.
Тогда вы свяжете их силы и будете держать до тех пор, пока я не зайду им в тыл.
- И с какими силами вы собираетесь вторгнуться к ним? - спросил Гцуг Терва леденящим шепотом.
Ваакзаам от всего сердца рассмеялся.
- О, друг мой, великий Терва, не тревожьтесь, что я не смогу собрать достаточные силы, чтобы проделать эту работу.
- Мы посылали к тебе войска и раньше. И что с ними случилось?
- Как вы помните, я их использовал для ударов по Империи.
- Обе твои попытки провалились. Наши силы были уничтожены.
- О! Не полностью, нет. Я, сохранил больше половины. Они были спрятаны.
- Мы очень рады слышать это.
- Я также подниму племенной союз Багути. Политика ведьм заставила их сохранять нейтралитет. А я заставлю их вспомнить о своем мужском достоинстве, и они набросятся на города Арго и разграбят их.
Гцуг Терва беззвучно рассмеялся.
- Багути слишком пассивны для правильной осады. У нас большой опыт общения с этими кочевниками.
- Мои личные помощники будут руководить осадой. Остальные просто должны знать, что им делать. Мои командиры врывались в города стольких миров, что вы не сможете себе такое количество и представить, дорогие друзья.
Повелители замолкли, их мрачные роговые лица с мерцающими глазами застыли.
- Кстати, а где генерал Гексус?
- Гексус больше не командир, - ответил Прад Ацоц бесцветным голосом. - Командовать будет генерал Мунт.
- Это хорошо, - согласился Ваакзаам. - Мунт - умелый командир. Нам надо будет попробовать согласовать наши удары.
При Гестимоддене Гексус не сумел полностью воспользоваться всеми своими силами. Кстати, а что случилось с Гексусом?
- Отправился к кровавым червям, - Ах.
Повелителям нравилась их репутация - безжалостных существ, не прощающих никаких провалов. Ваакзаам постарался, чтобы они полностью насладились этим чувством.
- Должен признаться, что у меня есть сомнения по поводу операции, - сказал Прад Ацоц. - Мы уже несколько лет несем тяжелые потери. Однажды для вторжения в Аргонат мы использовали в три раза большие силы, чем сейчас, и потерпели поражение.

***

- Как вы, наверно, и думали, я изучал эту кампанию. Мы не должны недооценивать аргонатцев. Их Легионы - великолепная военная система. Но они серьезно ослаблены после двух эпидемий, которые я на них наслал. С моими силами у них в тылу мы победим.
- Все это очень хорошо, но ведь это наша армия выступит против Легионов на берегу Оона. Пока ваша зараза не переломит их магию, мы столкнемся с тридцатью тысячами воинов, а может и более. Вместе с их проклятыми драконами.
- Аргонатцы без боя не сдадутся, но чего-чего, а тридцати тысяч у них уже не наберется. Ведьмы не так-то просто переживут эти смерти, друзья мои. И если мы правильно разыграем наши карты, то на этот раз мы разобьем их в долине Арго. Затем мы пройдем через перевалы до самого Марнери.
- На словах все великолепно, - пробормотал Прад Датсе.
- Но только при том условии, что эта ваша зараза действительно ослабила Легионы, - заметил Прад Ацоц.
- Все прошло так же гладко, как наш нынешний разговор.
- Ты сам это видел?
- Нет, но у меня здесь есть свидетель, - Ваакзаам слегка повернулся и поднял руку. - Хигуль! - крикнул он.
Хигуль Колченогий выступил вперед. Он проделал долгое путешествие на спине рукх-мыши, что поразило и ужаснуло его.
Однако он знал, что такое удивительное путешествие является частью его службы Повелителю. Просто надо сжать зубы и принять это как должное.
- Это Хигуль, человек, которому мы можем доверять. Говори, Хигуль. Расскажи нам, что ты видел в городах Аргоната.
- Смерть, Повелитель, ничего, кроме смерти. Они тысячами умирали и днем, и ночью.
- Но достаточно ли этого, чтобы ослабить их на поле битвы?
- Да, Повелитель, потому что чума разразилась в Далхаузи и в форте Пикон.
- Первая чума имела успех только местами, не так ли? - заметил Прад Ацоц.
Ваакзаам решил прекратить дальнейшие расспросы.
- Она сделала свое дело. Они серьезно ослаблены, умерло " много тысяч людей.
- Только в Кадейне она действительно разгулялась. Она вряд ли так же серьезно поразила малые города.
- Ну, существует больше одного способа освежевать кошку, друзья мои. Вторая чума опустошила Риотву. У них встали даже верфи. Разве это не так, Хигуль?
- Да, Повелитель, Риотва - как пустая раковина.
- А что в Марнери, этом беспокоящем нас городе? - поднял самый больной для Четверки вопрос Гтшунга.
- Марнери пострадал, но не так, как Риотва. Старая часть города опустошена, но дальше чума не прошла.
- А город Талион, как обстоит дело с городом кавалерии?
- Северная часть города пострадала, но они перекрыли мосты лучниками и этим спасли южную часть.
- Самое большое несчастье в том, что вы не смогли полностью уничтожит Марнери, - прохрипел Гцуг Терва.
Но Прад Ацоц все еще был озадачен.
- Этого недостаточно для полной уверенности. Мы не можем себе позволить потерять эту армию.
Как понял Ваакзаам, Гестимодден оказался тяжелым ударом.
Закованные в броню рыцари Чардхи, тяжелая кавалерия, сумели сразить троллей и разбить армию падмасцев.
- Вы просто потеряете время, коли начнете подсчитывать потери. Это, конечно, понятно. Если возникнет необходимость, я снова нашлю на них чуму. Мы не отступим от нашей цели.
- Если их силы истощились настолько, что мы сможем с ними справиться, вы вторгнетесь на север и разобьете их правый фланг?
- - Да, план таков. Потом мы прокатимся через перевалы и далее, в Марнери и Талион. Через полгода Аргонат будет нашим.
- На самом деле, - сказал Гштунга, - все эти земли будут нашими. Вам будет выделено южное полушарие.
- Конечно, но очистить этот мир от ведьм будет нашим первым шагом. Я приложу для этого все свои силы. Они вступили в контакт с Высшими и представляют их интересы. Мы сметем их и таким образом оборвем контакт Высших с этим миром.

Предыдущая страница 10 Следующая страница


11 Кристофер РАУЛИ

- Отлично, - прохрипел Гштунга. - Это Херута всегда говорил, что они вторглись сюда, нарушив свою торжественную клятву.
- Клятвопреступники - вот как мы их назвали, - сказал Прад Ацоц.
- Так оно и есть, и даже более того. Но как только мы разорвем их связь с Рителтом, их сила начнет убывать.
- Убрав Аргонат с нашего пути, мы сможем все наше внимание обратить на нахальных рыцарей Чардхи, - воскликнул Прад Датсе.
- А острова? - поинтересовался Прад Ацоц.
- Это невозможно, - пробормотал Гштунга.
- Для того, чтобы заполучить острова, нам надо утопить их флот, - сказал Гцуг Терва.
После этого последовала пауза. Флот Империи Розы включал в себя более десятка огромных кораблей, больших белых кораблей для торговли и войны. На них были установлены катапульты, которые одним выстрелом могли потопить более мелкое судно, и эти суда были быстрее всего, что могло плавать.
- Нам потребуется время, чтобы создать флот, сравнимый с их флотом.
- Это всегда было их высшим секретом, - сказал Ваакзаам, - но, возможно, есть и другие способы атаковать их бесценные острова, м-м-м?
Черные глаза опять вспыхнули. Что это? Их разум насторожился, ловя мельчайшие крупицы информации.
- Да, - прошипел Гштунга, внезапно все сообразив, - Мы знаем Магию Черного Зеркала.
- Хорошо. Ваш удар изумит их, когда до этого дойдет дело.
А что касается Марнери... Я возьму Марнери на себя.
Черные глаза на какое-то время остановились на каждом из присутствующих. У Ваакзаама было что-то особое на уме в отношении ненавистного белого города на проливе Лонгсаунд.

***

Позже, когда Четверка удалилась, Хигуль Колченогий прокрался к янтарному огню. На вершине холма на зимнем ветру было холодно, и Хигуль надел теплый кафтан кочевников, застегнув его на все пуговицы до самого горла. Чтобы защититься от ледяного ветра, он натянул даже капюшон. Как сказал ему Повелитель, его эмиссары должны присоединиться к нему здесь.
Луна частично спряталась за серебристыми облаками, но света было достаточно, чтобы разглядеть раскинувшуюся внизу землю, черные складки в море травы. Внезапно появилась рукх-мышь, летящая со стороны Гана на огромных крыльях, она сложила крылья и стремительно приземлилась. Рукх-мышь посмотрела на Хигуля, и в ее глазах сверкнул неприкрытый голод. Но Хигуль не обратил внимания на красные огоньки в глазах чудовища.
Со спины рукх-мыши спустился Мезомастер Гринг.
- Я - Гринг.
- Хигуль.
- Ты был здесь во время встречи?
- Был.
- А теперь ты возвратишься на восток?
- Ты задаешь слишком много вопросов, великий Гринг.
- А как же, ведь ты будешь моим проводником в восточных землях. Мне очень многое надо будет разузнать.
Хигуль подошел ближе к рукх-мыши, которая продолжала разглядывать его голодными глазами.
- Надеюсь, она сегодня уже пообедала.
- Она съела молодого пони час назад в Гане.
- Полагаю, вы это видели своими глазами.
Гринг оставался невозмутимым.
- Вы летали на рукх-мыши раньше?
- Однажды.
- Тогда вы знаете, что надо делать.
Хигуль не обратил внимания на взгляд глаз монстра, вставил ногу в стремя и вскочил на спину рукх-мыши, усевшись в небольшое седло. Мезомастер занял седло перед Хигулем.
Рукх-мышь приподнялась и несколько раз подпрыгнула, прежде чем расправить крылья. Затем она устремился в небо. Хигуль как можно крепче ухватился за шею монстра и старался не смотреть вниз. От яростных взмахов крыльев огромное тело согрелось, устремляясь высоко в небо. Вскоре земля превратилась в огромное серое пятно, маячащее в свете луны где-то далеко на горизонте.

Глава 19

Человеческое лицо исказилось в крике. Глаза вылезли из орбит, череп начал менять форму и превратился во что-то непонятное - поднимающаяся змея, гигантский мотылек, нечто из паутины и ткани, шипящее на него смертью. Он почувствовал, как повернулся, заскользил по земле и увидел дрейф смерти, кучи, россыпи, огромный холм трупов поднимался в небо.
Сама земля испускала печаль, боги лили свои слезы серыми потоками, но смерть победно наступала, возвышаясь на своей бледной кобыле, неся с собой свою косу, чтобы косить людей и складывать их, как колосья, в снопы.
Ему хотелось, чтобы он мог что-то сделать, но он оставался бессильным. Он поднял арбалет. Лицо мужчины исказилось, рот превратился в черный круг, глаза вылезали из орбит, легкие испустили крик. Его имя - Вил, Вил Фаншер.
Релкин подплыл во сне к берегу, заваленному трупами, которые временами уплотнялись течением, двигались с приливом взад и вперед. Океан был серый и маслянистый, небо зловещее. Надо всем витала смерть.
И тут опять появился Вил Фаншер, по-прежнему кричавший, и Релкин снова поднял арбалет. Лицо Фаншера превратилось в мишень, центр ее - его правый вытаращенный глаз. С ноющим чувством в сердце Релкин выстрели.
И проснулся от прикосновения к своим ребрам большого хорошо ухоженного когтя. Кто-то шумно ловил ртом воздух, и через несколько секунд он понял, что это он сам.
- Мальчику опять приснился сон. Сон. Все тот же проклятый сон.. Он все еще преследует его, даже спустя несколько месяцев после того, как кончилась чума.
Они были в Разаке, лесном лагере по дороге в Далхаузи.
Пережив без потерь чуму. Сто девятый был немедленно и поспешно призван к службе. Высшее командование приказало всем относительно свободным войскам отправиться в долину Арго. Они заночевали в этом старом ветхом доме. Стояла ночь, теплая и душная.
- Извини, - он печально покачал головой. - Не знаю, почему меня продолжает преследовать этот сон.
- Мальчик убивал людей много раз и раньше. Это просто еще один человек, которого ты убил. Тебе приказали убивать людей. Это был твой долг. Почему это так мучает тебя?
Безумие. Базил был прав. Дракониры быстро теряют чувство вины от того, что убивают людей. Это слишком часто случалось в их жизни. И все же истеричный бедняга Вил Фаншер каждую ночь терзает его во снах.
- Он не был врагом, понимаешь? Это очень плохо, когда приходится убивать марнерийского жителя.
- Ты это же говорил об аубинасцах. Я понял, что ты хочешь сказать. Но ты же не кричал по ночам из-за аубинасцев.
- Его имя было Вил, а его жена только что умерла, и он потерял голову. Я мог чувствовать его отчаяние, его боль, - Релкин хотел, чтобы дракон его понял. Он чувствовал, что разум этого человека разорван в клочья, разорван горем и лихорадкой.
В сердце понимал его правоту, но он все равно застрелил Вила Фаншера.
- Я изменился. Баз, я не тот, что раньше. Иногда мне кажется, я сам теряю голову.
В темноте послышалось успокаивающее причмокивание.
- Ты не единственный драконир, который делал это. Половина из них убивала, так думает этот дракон.
Релкин устало вздохнул:
- Да. Ну, что ж, в этом нет ничего удивительного.
- Мы скоро опять будем сражаться. Это успокоит твои мысли, если выживешь.
Релкин пожевал нижнюю губу и попробовал отогнать от себя страхи. Он уже не тот, кем был когда-то. В тот великий и ужасный день в Мирчазе у него в сердце что-то сдвинулось. Слишком много силы вошло в него в тот день. Он стоял перед неуязвимыми воротами города Повелителей эльфов. Он поднял руку - и огонь разнес ворота города на части и низверг династию Повелителей Тетраана.
Как же можно предполагать, что он не изменился после этого.
Его бросило в дрожь, но вовсе не потому, что было холодно.
Чтобы успокоиться, он обратил свои мысли к войне. Дракон был прав, в их ближайшем будущем снова предстоят сражения. Чума ослабила Аргонат. Теперь их враги выйдут в поле, чтобы проверить их силу. Для Падмасы это будет удобным моментом, чтобы возобновить наступление. Оккупировав как Эхохо, так и Тумуз Оргмеин войсками Легионов, Аргонат чрезмерно растянул свои военные силы. А теперь ряды Легионов значительно поредели.
Программа мобилизации новых рекрутов началась, но пройдут еще долгие месяцы, прежде чем новобранцы чему-то научатся. На данный момент им придется держать линию обороны теми силами, что у них есть сейчас, а этого едва ли будет достаточно.
Враг обязательно их атакует, и сделает это скоро. А учитывая то, что Аргонат все еще держит крепости в восьми узловых точках гор Белых Костей, нападение непременно состоится здесь. Враги вторгнутся через Ган, в сторону устья Арго.
Релкин был уже убежден, что сражение произойдет на старом поле битвы в нижней части долины Арго. Форт Кенор стоял на склоне горы Кенор и господствовал над всем регионом. Ниже форта река Арго пересекала равнину и серебряно-серой змеей направлялась к серебряной ленте реки Оон, упирающейся в горизонт далеко на западе. Оон, великая река, доходила до нескольких миль в ширину. Зимние ветры продувают весь Ган, проносятся над рекой и только потом налетают на горы и там могут продувать насквозь два плаща и свитер, так, что мороз пробирает до костей.
- Надо будет взять плащи - там холодно.
- Где?
- В форте Кенор.
Базил помнил форт Кенор. Холодная зима и скучные обязанности.
- Там и будет сражение.
- Конечно, мальчик-драконир все знает. Мальчик-драконир знает больше, чем генералы, правда?
- Нет. Но я знаю, что именно там будет сражение. Даже мальчик-драконир может это сообразить.
Дракон ничего не ответил. Мальчик-драконир" думает, что все знает, и вот так всегда.
В то время, как дракон начал храпеть, Релкин лежал без сна и думал об Эйлсе, а еще - о деревне Куош. Деревня пережила чуму очень легко. Они все еще отстраиваются после того, как деревню почти целиком уничтожил пожар, но болезнь прошла стороной.
Его мысли опять вернулись к Эйлсе, как это всегда случалось в это время суток. Он молился, чтобы у нее все было хорошо, чтобы она была здорова, чтобы окончательно поправилась. Он молился, чтобы в один прекрасный день они бы навсегда соединились, если, конечно, он переживет эту кампанию. Наконец, он уснул, и ему приснились дополнительный плащ и одеяло.

Глава 20

Чума опустошила Далхаузи, большое военное поселение на Верхнем Арго. Сто девятый выгрузился с барж, пришедших из Разака, на пристанях Далхаузи и маршем через весь город направился в форт. Пустые витрины магазинов и заколоченные дома были здесь обычным явлением. Лица людей были истощенными и исхудалыми. По некоторым подсчетам, половина населения умерла или сбежала из города от первой или второй чумы.
Было больно видеть старый город в несчастье. Дракониры постарше прослужили в Далхаузи не один месяц, и нынешнее состояние города их расстроило.
Форт также наполовину опустел, только в Драконьем доме было весело - там уже поселились драконы Сто сорок пятого марнерийского. Сто девятый маршем вступил в форт под приветственное пение рожков.
Первыми для приветствия на улицу вывалила группа кожистоспинников во главе с Хепом, Коппером и Джамблом. Затем три больших медношкурых, Руддер, Чемпат и Ваулс, расталкивая всех плечами, протиснулись сквозь толпу. Ваунс был редким экземпляром - бледно-фиолетовый; этот цвет встречался только у медношкурых, называемых "крулло". Почти все эти драконы потеряли своих мальчиков-дракониров во время чумы.
Проследив, чтобы Базил добрался до своего стойла, Релкин отправился на кухню за чаном на колесах: Базилу предстоял ужин - лапша, приправленная акхом, как всегда. На кухне вовсю горел огонь, но - далеко не во всех печах. Здесь стоял запах свежеиспеченного хлеба и жареных цыплят. Лапшу накладывали из огромных котлов, а акх наливали из пятигаллонных кувшинов. Здесь могли бы накормить драконов и дракониров со всего Аргоната.
Рядом с Релкином стоял верзила почти на голову выше его.
Он кивнул и, слегка склонив голову, представился:
- Добро пожаловать обратно в Далхаузи. Меня зовут Ральф, из Сто сорок пятого марнерийского.
- Здравствуй. Я Релкин, из Сто девятого.
У Ральфа широко раскрылись глаза.
- Ты Релкин? - с удивлением переспросил драконир.
- А ты ожидал гиганта в семь футов ростом?
- Нет, конечно, нет, извини. Но раз ты Релкин, то, значит. Сто девятый из Марнери прибыл сменить нас?
- Правильно.
- Клянусь Рукой, думаю, это большая честь для нас.
- Спасибо, Ральф, за теплые слова. А как поживают драконы?
- На самом деле не очень-то хорошо. Я единственный оставшийся драконир. Нам неполный день помогают пять конюхов плюс командир эскадрона, который бьется изо всех сил. Командир эскадрона Хуссей, один из лучших, но этого недостаточно. У нас масса мелких проблем. У Ваунса, крулло, есть мягкий участок шкуры, который постоянно надо покрывать отвердителем. А конюхи не знают, как делаются такие вещи. И когти подрезать они тоже не умеют. У нас уже есть три треснувших когтя. У Руддера коготь совсем плох, боюсь, может загноиться.
- Ну, у нас десять дракониров, так что справимся. Давай соберемся все вместе, как только драконы насытятся.
- Тогда пока.
Релкин прикатил чан с лапшой и проследил, чтобы Базил уселся обедать. И снова подивился аппетиту и разносторонним вкусам вивернов. Конечно, они едят все, что движется, но они также очень любят и приготовленную человеком пищу, например хлеб и соусы.
Релкин и себе взял свежеиспеченную краюху с солониной и острым маринадом. Потом он запил все это кружкой слабого пива и поднялся, чтобы отправиться на встречу с Ральфом. Он взял свой мешочек со Старым Сугустусом, иглами, нитками, кусачками, ножницами и прочими принадлежностями.
По дороге он коротко переговорил с другими драконирами. Джак пошел с ним, присоединились и Мануэль с Энди. Они встретились с Ральфом и последовали за ним к рядам стойл Сто сорок пятого.
Работы оказалось много.
Руддер был большой, здоровый на вид медношкурый, коричневый с подпалинами. Однако второй коготь на правой передней лапе растрескался, начал нарывать, и палец уже распух. Драконир Руддера свалился от чумы в первый же день. С тех пор Руддер оказался, в основном, на попечении конюхов, и это было заметно. В дополнение к треснувшему когтю у него была дюжина необработанных царапин и ссадин по всему телу. Виверны, огромные и темпераментные, не жалели себя на тренировках. У мальчиков-дракониров всегда с ними было много работы.
Мануэль и Джак, роясь в мешочках с приспособлениями, вместе рассуждали о проблеме. Руддеру было больно, но он вряд ли бы это показал. Типичное для медношкурого поведение. Медные могли быть хитрыми. Из того, что они большие и медлительные, вовсе не следовало, что они такие уж простачки.
Джак отметил необходимость наложить шов на порез на левом плече. Мануэль решил вскрыть нарыв около когтя и выпустить гной, прежде чем обработать рану Старым Сугустусом и медом, наложив сверху чистую повязку. Руддер внимательно слушал их разговор, его большие глаза смотрели то на одного, то на другого.
Релкин тем временем прошел вдоль ряда стойл и занялся Джамблом, с его расщепленным когтем на левой лапе. Рана уже теперь становилась серьезной.
- Этот коготь, мой друг, придется убрать.
- Ты драконир?
- Да.
- Клянусь Огненным Дыханием и Красной Звездой, это приятно слышать.
Релкин выбрал в своем мешочке большие кусачки и без промедления удалил коготь. Лапа Джамбла, как заметил Релкин, пока подтачивал обрубок, была немного побольше базиловской. Джамбл был молодым кожистоспинным, и на драконьей шкуре Релкин заметил приметы, которые напомнили ему, что Базил уже не молод, Самое главное - Джамбл не имел той сотни шрамов, которые Базил заработал, служа в Легионах.
- Мы приведем вас в порядок, всех вас, - сказал Релкин, желая подбодрить дракона.
- Это хорошо, а то конюхи не больно-то подходят для такой работы.
- Да, представляю.
Релкин подровнял обрубок, затем обработал поверхность отвердителем.
- Вы сегодня прибыли? - вежливо поинтересовался дракон.
- Да. На баржах из Разака.
- Мы здесь уже год. Они собирались отправить нас в Аубинас, но тут сражение кончилось, и мы стали не нужны, вот так мы здесь и остались.
- Такова служба, никогда не знаешь, почему дело обернулось так, а не иначе.
- Ты давно в Легионах. Ты знаешь больше, чем этот дракон.
- Это твое первое назначение?
- Да. Мое и мальчика Сью, мы из Сеанта. Прошли обучение в лагере "Голубое озеро". Потом прибыли сюда. Мы из деревни Киш. Слышал о такой?
- Извини, никогда не слышал, я недолго был в Сеанте, однако в нашем эскадроне есть ребята и драконы из Сеанта. Большой Хурв, тот оранжевый медношкурый, он из Портхауза.
- Киш - очень маленькая деревушка. Мы жили там, потом отправились в Марнери. Они отправили нас в "Голубое озеро", мы прошли хорошее обучение. Затем мы поехали в Разак, а оттуда на лодках все время по большой реке.
- Да, мы этот путь тоже проделывали. Несколько лет назад мы прошли вниз по этой большой реке и высадились в землях Урдха.
Джамбл, явно пораженный, уставился на него большими драконьими глазами, затем продолжил:
- Ну, они отправили нас вверх по реке, и мы оказались здесь.
Когда началась болезнь, мальчик Сью умер от нее одним из первых.
Релкин опустил глаза. Сто девятому с чумой повезло, благодаря везению и знаниям они избежали потерь. Но все знали, что для драконов потеря драконира очень болезненна. В голосе молодого Джамбла слышалась неприкрытая печаль.
- Скоро у тебя будет новый мальчик.
- Этот дракон очень печален. Сью был хорошим мальчиком, хорошим другом этому дракону.
- Да, я уверен, что так оно и было.
Релкин наложил несколько швов на рану на шее Джамбла.
Дракон зашипел, когда на рану положили Старый Сугустус, но он понимал необходимость этой процедуры. Релкин зашил рану быстро и эффективно. Джамбл вряд ли даже заметил эту часть обработки.
Позже, когда Релкин закончил с Джамблом, он зашел посмотреть, что надо сделать еще. Он посчитал, что у него достаточно Времени еще на одного дракона, прежде чем он вернется к Базилу и они улягутся на ночь. Но парни из Сто девятого уже прошли по этой части Драконьего дома, сделав все, что требовалось.
Мануэль и командир эскадрона Хуссей беседовали в углу.
Джак и Энди разбирали кучу грязных повязок для стирки. Релкин заглянул в последнее стойло и обнаружил там светло-фиолетового медношкурого, Ваулса, лежащего на боку, в то время как Курф терпеливо работал над его ссадиной, на боку, под левой лапой.
Курф поднял глаза, продолжая втирать мазь в больной участок шкуры.
- Как идут дела? - спросил Релкин, подумав, что Курф несомненно прогрессирует.
- Это Ваулс, Релкин. Очень любопытно. Я раньше никогда не имел дело с крулло.
Релкин обратил внимание, насколько фиолетовый цвет у этого дракона отличается от окраски огромного тела Пурпурно-Зеленого. У Ваулса был приятный бледный оттенок, с темной окантовкой у основания когтей и на краях некоторых чешуек, покрывающих медношкурого.
- Великолепен, - сказал Релкин с искренним восхищением.
Ваулс поднял глаза и взглянул на гостя.
- Ты мальчик Хвостолома?
- Правильно.
- Этот дракон слышал о знаменитом кожистоспинном Хвостоломе.
- Да, он знаменит, это так, и он, наверно, уже гадает, куда запропастился его драконир. Еда ведь уже готова. Я недавно слышал гонг.
Курф кивнул.
- Я скоро приду, а пока закончу с Ваулсом.
Релкин торопливо пошел вдоль огромного прохода, тянущегося посередине Драконьего дома. Дверь плавательного бассейна была открыта, но никакого шума не слышалось. Релкин ускорил шаг.
Драконы, проголодавшись после купанья и игр, ждали дракониров в своих стойлах.
Релкин пошел прямо на кухню, взял огромную миску супа и вместе с дюжиной целых буханок свежего хлеба повез все это в стойло. Базил уже ждал и в течение нескольких минут заглотил большую часть привезенной пищи. Потом стал задавать вопросы.
- Как там молодые драконы?
Релкин пожал плечами.
- На вид несколько потрепаны и все еще очень расстроены потерей своих мальчиков.
- Да. Мы тоже с тобой были много раз близки к тому, чтобы потерять друг друга.
- Да, но все же выжили.
Рука и когтистая лапа соединились в хлопке.
- А как синий?
Виверны, почти все, воспринимали фиолетовый цвет как синий, еще одна особенность, которая отличала их от диких драконов. У Пурпурно-Зеленого, к примеру, было прекрасное полноцветное зрение.
- У него загноилась шкура вдоль ребра под лапой.
- А! Это называется мягкой чешуей.
- Ага, так оно и есть. Курф занялся этим.
- Курф?
- Слушай, Курф за последнее время исправился. Никаких жалоб.
- Приятно слышать, - Базил проглотил остатки супа и почесал живот. - Этот дракон поспит, потом утром этот дракон встретится с молодыми драконами.
Он откинулся на гору свежей соломы и устроился для сна.
Релкин понимал, что старшие драконы чувствуют необходимость утвердить свое превосходство, опираясь на годы и опыт, но и слишком большой возраст - не очень-то хорошая штука. Утром Базил будет чувствовать себя посвежевшим и полным энергии, а после купания в бассейне он примет наилучший вид, кожистоспинник в самом соку. Это будет наилучшее время для общения с молодыми драконами.

Предыдущая страница 11 Следующая страница


Величайший дракон 12

Релкин нашел небольшую группу дракониров на сеновале. Джак принес кувшин эля, и все понемногу отпивали из него.
- Длинный день, - сказал Свейн, передавая кувшин Релкину, когда тот присоединился к ним.
Релкин сделал глоток и передал кувшин Джаку.
- Слишком длинный, и завтра, наверно, будет то же самое.
- А где Кузо? - поинтересовался Джак. - Последний раз я его видел задолго до ужина.
- Он пошел на встречу с командованием базы, - сказал Релкин. - Я видел, как его вызвал курьер. Я возвращался из оружейной, я же говорил, что мне надо было починить наплечник. Курьер проследовал по коридору прямо в контору к Кузо. "Правильно, - сказал я сам себе, - на что бы поспорить, что мы завтра тронемся дальше?"
- Да, гавань полна кораблей, - сказал Джак. - Очень просто мы завтра можем оказаться снова на воде.
- Плыть обратно вниз по реке. Прямо как тогда, когда я впервые попал в эскадрон, - сказал Свейн. - Эй, помните, как мы тогда так и прошли весь путь до Урдха? - добавил Свейн с внезапно появившимися нотками удивления.
- Не надо рассказов про шлюх Урдха. Только не в этот вечер, - взмолился Ракама.
- Поддерживаю, - сказал Джак.
Лицо Свейна омрачилось. Он любил рассказывать об экзотическом королевстве далеко на юге.
- А мы отправимся не в Урдх, а в форт Кенор, - сказал Релкин.
Все прекрасно помнили о зимних ветрах форта Кенор.
- Надо получить дополнительную накидку.
- У тебя уже есть две.
- Три лучше двух.
- А еще лучше добыть дополнительное шерстяное белье.
Двойное белье и один плащ, а второй плащ на черный день.
- Доверься Мануэлю, он что-нибудь изобретет, - сказал Свейн.
- Для этого потребуется всего лишь немного шитья. Заодно сэкономим место в багаже.
- Нам потребуется все, что мы сможем достать до наступления зимы.
- Эй, бросьте нытье, по крайней мере, нас не отправляют в Эхохо для гарнизонной службы, - заметил Джак. - Вот там действительно сидят бедняги, которых надо пожалеть.
- Брр, - прорычал Ракама.
- Ладно, хватит об этом. Где эль? Если мы не отправимся завтра дальше по реке, может, освободим вечер и споем с драконами. Достанем эля, купим мяса, устроим им приятный вечерок, а? Ну, сами знаете, - предложил Свейн, пожав плечами.
Все знали.
- Да, мы уже не пели целую вечность.
- Достанем эля в постоялом дворе для путешественников, в эти дни он там лучший во всем Далхаузи.
- Да.
В северном конце главного прохода в поле зрения появился Кузо.
- Слышали новости? - спросил он, подойдя поближе.
- Что за новости? - поинтересовался Джак.
- Враг движется с запада. Мы направляемся в форт Кенор, завтра утром, с самого рассвета.
- Отлично, мы это уже знаем.

***

Вершина горы была холодным голым пиком, продуваемым ветрами с Хазога. Люди Мунта обыскали скалу в поисках признаков засады, но ничего не нашли. Больше никого здесь не было. Да и сама скала была одинокой и торчала на плоской поверхности Гана, как плавник гигантской рыбы посередине океана. С ее вершины можно было наблюдать на много миль во всех направлениях. Па западе был виден Оон, серебряная полоска в свете луны.
Мунт приказал своим людям спускаться обратно. Он один будет дожидаться встречи. Они просигналят ему, когда появится другая сторона.
Мунт был твердым мужчиной, но все же достаточно чувствительным, чтобы бояться. Эта встреча должна была состояться по приказу Повелителей, а Мунт подчинялся им беспрекословно. К тому же он знал, что Повелитель Выжигающий людей тем или иным способом будет его проверять. Для смертного оказаться в компании Повелителей и им подобных - все равно, что картошке попасть между мельничными жерновами.
Мунт родился в пастушьем клане Хазога и был приучен к страданиям и боли с восьми лет. В шестнадцать он отправился в Падмасу и выделился при обучении офицеров. Высокий для уроженцев Хазога, он к двадцати годам уже был закален в битвах и быстро поднимался по служебной лестнице, превращаясь в методичного, твердого командира с особенно обширными знаниями в тактике кавалерии. Мунт был мастером в использовании кавалерии кочевников для поддержки тяжелой пехоты. Другие падмасские генералы не понимали силу и слабость кочевых племен. Они не могли использовать их выносливость, их скорость и маневренность в полной мере.
Мунт выжил при Гестимоддене Его войска были практически единственными, кто выдержал разрушительные атаки чардханских рыцарей. Позже он наблюдал низвержение Гексуса без особых эмоций. Гексусово отношение к кочевникам не позволило тому нейтрализовать эффективность чардханцев. Вместо этого кочевники прохлаждались вдалеке от битвы, где закованные в сталь рыцари ломали ряды падмасцев. Много друзей осталось на поле битвы в Гестимоддене из-за некомпетентности Гексуса.
Теперь на месте Гексуса был сам Мунт. Он командовал силами в пятьдесят тысяч падмасской пехоты, в основном бесов. Вдобавок к этому у него была армия племен багути, которая насчитывала тридцать тысяч, кавалерия кочевников. Однако противостояли ему - Легионы Аргоната, совершенно отличные от чардханских рыцарей.
Он знал, что аргонатцы были поражены чумой. Но он также знал, что войска Легионов чрезвычайно хорошо обучены. Они отточили свое умение в войнах так, как это не сумел сделать никто в мире.
Впервые за свою профессиональную карьеру Мунт серьезно волновался.
Чтобы получить хоть какое-то преимущество, он принял на вооружение пятьдесят новых мощных катапульт, установленных на повозках, которые тянули быки Это, конечно, заметно увеличивало проблемы с продовольствием и растягивало его тыловую колону.
Мунт в сердце своем оставался кочевником и не любил, когда его связывал тяжелый обоз. Это привносило дополнительный риск и замедляло армию. Однако катапульты могли разрушать ряды противника и были опасны даже для драконьих эскадронов.
- И что надо отдать, чтобы узнать ваши нынешние мысли? - раздался за его спиной густой голос.
Мунт повернулся, держа руку на рукоятке меча. Перед ним стоял мужчина гигантского телосложения, нет, эльф, с остроконечными ушами, как и положено этому народу. Он стоял, скрестив руки, в балахоне из белого шелка с серебряной цепочкой. У него были правильные черты лица, обрамленные, как и у всех эльфов, серебряными кудрями.
- Добро пожаловать, генерал Мунт. Думаю, вы знаете, кто я такой, - облаченный в кольчугу гигант поднял руки. - Надеюсь, в " действительности вы не собираетесь обнажать оружие.
Мунт опомнился, убрал руку с рукоятки меча и отступил на шаг.
- Вы застали меня врасплох.
- Примите мои извинения, генерал. Я совершенно не собирался поражать вас своим внезапным появлением, но я хотел попасть сюда первым и посмотреть на вас, оставаясь незамеченным, Мунт уставился на него. Волшебник такого высокого ранга пугал даже Мунта.
- Видите ли, Мунт, есть много способов добиться невидимости. Один из них вы видели только что. Я мастер в любом их них.
- Я не сведущ в таких делах. Как мне сказали, вас зовут Повелитель Лапсор.
Он умудрился изобразить спокойствие, хотя на самом деле был совершенно растерян.
- Это имя подойдет. Мунт, мне известна ваша карьера. Я слышал, что вы очень талантливый командир и можете использовать кавалерию кочевников лучше кого бы то ни было.
Мунт теперь уже полностью пришел в себя и обрел голос.
- Давайте скажем так: я считаю возможным использовать их.
Великий обезоруживающе улыбнулся.
- Полностью с вами согласен. Большинство падмасских офицеров смотрят на кавалерию кочевников искоса. Снобистская реакция офицерской касты, сформировавшейся в стенах элитарной академии. Реакция, которая не сослужит им доброй службы.
Он слегка потер руки. Мунт немедленно почувствовал, как по его позвоночнику пробежало чувство успокоения. Волшебство! Повелители предупреждали его, что этого можно ожидать, и он попробовал отстраниться от этого ощущения. И все же эффект был налицо.
- И еще, Мунт. Вы тоже продукт этой академии. Вы всегда служили в этой армии. Что заставило вас разойтись с ними во взглядах?
- Я из Гана. Из Хазога.
- Да, я вижу, вы один из тех узкоглазых всадников. Суровые они люди. Суровые люди из суровой земли.
- Если ты суров, жизнь тебе может улыбнуться. Если нет - умираешь.
- Ответьте мне откровенно на такой вопрос, генерал Мунт, вы любите прекрасных женщин в своей постели?
Глаза Мунта сузились.
- Ну, так как?
- Да.
- У вас будет дюжина самых прекрасных женщин от меня, если мы выиграем эту битву.
На лице Мунта появилась тонкая улыбка.
- Моя мать может этого не одобрить.
Лапсор рассмеялся и развел своими огромными ручищами.
- А может, ей об этом никто и не скажет?
Оба хихикнули.
Лапсор положил руку на плечо Мунта. Тот почувствовал себя карликом рядом с гигантским рыцарем.
- Генерал, я думаю, мы хорошо сработаемся.
Мунт не позволял никому класть руки себе на плечи или опираться на него. В его нынешнем положении командующего он скорее вонзил бы меч в живот наглецу. Но Повелителя Лапсора он не одернул и понимал, "то это результат действия магии.
- Генерал, у меня собрана армия к северу от форта Кенор.
Когда придет время, мы зайдем Аргонату во фланги и тыл. Мы окружим их и разрубим на кусочки.
Такова была сила гнева Мунта, что он отважился скинуть руку Повелителя эльфов.
Лапсор широко улыбнулся, скручивая волос, который снял с воротника Мунта, между большим и указательным пальцами, и Мунт почувствовал, как его гнев тает так же быстро, как и вспыхнул.
Обладая его волосом, Лапсор может управлять им на расстоянии.
- Это очень ценная информация. Благодарю вас, Повелитель.
- Спасибо, генерал Мунт. А теперь вот что, самым важным во время кампании будет установка коммуникаций. Наши атаки, чтобы добиться максимальной эффективности, должны быть хорошо скоординированы, но мы будем действовать на значительном расстоянии друг от друга, и между нами будет находиться вражеская армия.
- Есть рукх-мыши. Мезомастер Гринг будет там, чтобы помочь нам.
- Великолепно. Именно это я и хотел предложить.
- Лапсор потер свои огромные руки и наклонился вперед, в его глазах сверкнул заговорщический огонек.
- Мунт, генерал Мунт, вы кажетесь тощим и голодным парнем. Иногда я задумываюсь, а что, если ваши амбиции гораздо больше, чем это кажется.
- Повелитель?
- Мунт, подумайте, вы служите своим хозяевам всю свою жизнь и чем вы можете похвастаться в результате?
Мунт нахмурил лоб.
- Что вы имеете в виду, Повелитель?
- Позвольте мне описать вашу жизнь. Вы спите на узкой походной койке. У вас нет земли, нет даже дома. Вы едите дрянную пищу и пьете плохое вино. Раз в неделю вам разрешают посетить бордель. Вы опутаны постоянной сетью шпионов и доносчиков. На самом деле, Мунт, жизнь может дать намного больше.

Глава 21

Прошло уже семь лет с тех пор, как Базил и Релкин проходили по этой реке тем же самым путем, в таких же плоскодонных лодках, сконструированных специально для плаванья по реке. Семь лет назад он и дракон были первогодками на службе и направлялись в Урдх для спасения древних речных берегов от Падмасы.
За это время оба - и мальчик, и дракон - изрядно насмотрелись на суровую сторону жизни. Тот шестнадцатилетний юноша был просто беспечным по сравнению с молодым человеком двадцати трех лет с лицом, на котором видны были следы тревог и переживаний.
На этот раз их подгонял холодный ветер с севера, туго надувший паруса, как только они пустились вниз по течению. Они обогнули Сосновое и попрощались с городами и селениями Среднего Арго. За семь лет маленькие городки разрослись до внушительных размеров, и еще около дюжины поселений на берегу реки буквально выпрыгнули из ничего.
Города быстро начали редеть, как только войска достигли Баратанских топей, сорок миль извилистых мелководных каналов. По краям каналов росли камыши и тростники, а воды были испещрены точками островков с кустиками и низкорослыми деревьями.
Та ночь была ясной, с едва уловимым в воздухе намеком на зиму. Флот причалил к Гидеоновой пристани, поселку, украшенному тремя большими зданиями. Постоялый двор "Гидеон" выходил фасадом на реку, там, где прямо в воду врезалась пристань. Это строение состояло примерно из дюжины ветхих комнат в два этажа, с вытянутой вдоль заднего двора конюшней. Дальше от Гидеона болотные воды, обмелевшие в соответствии с сезоном, требовали для безопасного плаванья дневного света Речные путешественники часто выбирали это место для ночлега.
Закипела вода в котлах, драконов покормили. Был вскрыт бочонок эля, и каждый получил по одной кружке Скрипач, старик Генри, отошел в мир иной, и Гидеон стал не таким веселеньким местом, как в былые времена. Сам Гидеон не располагал к разговорам, была не расположена к этому и собравшаяся здесь компания. Поэтому после нескольких обрывочных фраз все потянулись из главной комнаты.
Огромные звери поплавали в реке и рано отправились спать - в конюшню постоялого двора. Дракониры подвесили в стойлах гамаки. Снаружи все было спокойно, если не считать раздававшихся время от времени похоронных криков неведомой птицы.
Далеко на востоке, на холмах Эска, горел огонь на наблюдательной башне.
Релкин умылся в канале напротив постоялого двора. Энди и Свейн были следующими на очереди. Он отошел, стряхнул капли воды и вытерся рубашкой.
- Бррр, - сказал Энди, плескаясь в канале.
- Это тебе на пользу, - усмехнулся Свейн.
- Во имя Руки! Подожди, пока сунется сюда откормленная обезьяна.
- Это кого ты назвал обезьяной, Энди?
- Прошу прощенья, но это все, что мы слышали от тебя и Ракамы в течение уж не знаю какого времени.
- Ага, но, между прочим, это только между нами.
- Ага, и ты должен мне пять золотых, - напомнил Энди Свейну.
- Поторопись, Энди, - сказал Мануэль, стоявший следующим на очереди.
Появился и Ракама.
Релкин сделал пробежку на месте, потом несколько раз глубоко вдохнул ночной воздух Обычная веселая перебранка шла в эскадроне своим ходом, но Релкин к ней почти не прислушивался.
Вместо этого он слышал звуки болота Курлыканье цапли.., гуденье насекомых... Релкин задумался, удастся ли ему когда-нибудь пожить вот в таком же мирном местечке.
Внезапно далеко на севере, над самым горизонтом, сверкнула зеленая вспышка. Несколько мгновений она горела очень ярко, затем исчезла, оставив дракониров моргать изумленными, все еще залитыми зеленым послесвечением глазами.
- Это нипочем не может быть молнией, - сказал Свейн.
Никто не стал возражать. Слишком долго для молнии.
А затем дошел звук - нарастающий рокот, сотрясавший небеса с полминуты, прежде чем замереть вдали. Они стояли, устремив взоры на север и навострив уши. Будет ли еще? Дальнейших вспышек не последовало, послесвечение в глазах исчезло.
- Это что-то новенькое, - сказал Энди.
Болото изменилось. Они услышали крики и рыдания, завывания и щебет, как будто миллион созданий поднялись на поверхность Странный бриз пробежал по реке, а болото продолжало петь свою песню. Этот гвалт был словно разбужен неведомым громом, и каждая лягушка, птица и животное истошно голосили, перекрикивая друг друга.
- Что происходит? - спросил Свейн.
- Откуда, будь оно все проклято, я могу знать.
Гвалт все усиливался - а затем внезапно прекратился. Было несколько одиночных выкриков, которые укатились вдаль, и установилась тишина. Люди тем временем выскочили наружу, кто на крыльцо, кто на пристань. Все переглядывались и качали головами. Ночь снова стала мирной, однако где-то далеко в болоте завыл волк. Это казалось, по крайней мере, неясным знамением.
А еще через несколько минут все опомнились и в подавленном настроении разошлись по домам.
Волки на севере выли еще долго, то здесь, то там. Релкин лежал в гамаке, не спал и прислушивался, одновременно раздумывая о зеленой вспышке. Он знал, что их Великий Враг был способен на такое. Релкин вспомнил заключительный момент в лабиринте под домом Вексенна в долине Бегущего Оленя, когда они сражались с Ваакзаамом. Он вспомнил удары, которые наносил ему монстр, удары чистой ментальной энергии, удары настолько сильные, что могли швырнуть человека на колени, оглушить, парализовать.
Может ли этот враг вернуться в их мир?
Они не сразили его. Возможно, ни один из смертных не может поразить такое существо, как Ваакзаам Великий. Его целью было покорить весь мир, и, пока он жив, он может вернуться.

***

В комнатке на втором этаже Холлейн Кесептон, действующий командир Восьмого полка, оторвал взгляд от стола, заваленного картами, и увидел на севере яркую вспышку.
С некоторым запозданием пришел гром, он потрясал небо с полминуты, а то и больше.
Работа ужасного волшебника? Холлейн боялся, что это так и есть. Он помолился за ведьм и за успех их борьбы с проявлением могущественной магии темных сил. Но, даже когда он бормотал слова молитвы, он сомневался в том, что они одержат победу. Холлейн много лет прослужил в Легионах. Он побывал в Эйго и Урдхе, на его мундире красовался внушительный ряд наградных звезд. Он знал, что волшебство никогда нельзя подавить навсегда. Надо продолжать жить, несмотря на нависшую угрозу.
Он вздохнул, потом вернул взгляд к картам, освещенным колеблющимся пламенем. Их путешествие через болота подошло к середине. К вечеру следующего дня они вполне могут увидеть гору Кенор. А послезавтра они уже доберутся и до самого форта Кенор.
Он снова вернулся к проблемам со снабжением, когда болото внезапно взорвалось звуками. Холлейн высунулся из окна, опершись руками на подоконник. Каждая птица, каждое пресмыкающееся, каждое насекомое визжало во всю глотку.
Волшебство? Должно быть, но зачем? Есть ли в этом какая-то угроза? Следует ли призвать людей к оружию? Холлейн внимательно прислушался, затем звук внезапно стих. По спине пробежали мурашки.
На пристани кричали люди, но скорее от удивления, чем в тревоге.
Вошел лейтенант Брефф, неся чашку хорошего келута.
- Что, прах его побери, происходит?
Холлейн вздрогнул и медленно покачал головой.
- Никогда ничего подобного не видел и не слышал.
В северных землях за степями завыли волки, стая за стаей.
- Люди напуганы. Они сейчас заговорили о волшебниках.
Холлейн взял чашечку горячего келута и немного отпил.
- Нам все еще надо добраться до форта Кенор, что бы ни творилось здесь, в Гане.
- Правильно, - сказал Брефф, поднимая дощечку для письма. - Что касается шатров, я считаю, что квартирмейстеры в Далхаузи работали плохо. У нас ничего нет в достаточном количестве.
Я проверил каждую лодку.
- Если потребуется, мы сделаем их сами. У парусных дел мастера на пристани есть парусина.
- Я предупрежу сержантов. Объявим обычный аврал для шитья шатров.
- Добровольцы, когда все это кончится, будут вознаграждены хорошей увольнительной. Проследите, чтобы все это знали.
- Хорошо, командир. Теперь перейдем к оружию. Я проверил и подвел итог по каждому соединению.
Холлейн, просматривая цифры, скривился.
- У десяти человек нет даже оружия?
- Их перевели из Марнери. Задержалось где-то в пути.
Холлейн отбросил свиток, откинулся на спинку стула и вздохнул.
- Это была не молния, командир, - сказал Брефф.
- Знаю, лейтенант По я не собираюсь раздумывать над тем, что это было Я уже благодарен, что это было где-то очень далеко.
Нам еще предстоит пересечь болота. А это не просто. Мы должны сосредоточиться на подготовке к переходу. Придется, по крайней мере пока, оставить волшебников самих на себя.
- Правильно, командир. Но все равно, люди будут говорить об этом.
- Они будут говорить об этом еще несколько недель. Я и сам-то вряд ли смогу это забыть. Никогда не думал, что в лесу может быть столько лягушек.
- А что касается обеспечения драконов, то тут у нас в основном все в порядке, но кое-чего будет не хватать, особенно акха.

***

На следующий день опять поднялся бриз с севера, и они направились дальше сквозь болота, к Нижнему Арго. В первой половине дня замаячила вершина горы Кенор, смутная шишка на западном горизонте. Вскоре ее очертания прояснились. День был прекрасный, и на вершине горы то и дело отсверкивала ее ледяная корона.
Единственной господствующей высотой здесь была гора. На сотни миль здесь простиралась низина, подвластная могучему Оону и его вассалам А еще здесь был вулкан высотой в восемь тысяч футов, возвышавшийся над низенькими холмами и местными болотами.
Река Арго змеей извивалась по равнине, стремилась на запад, к соединению с безграничными водами Оона. Трава и тростниковые полянки на болоте от палящего солнца стали коричневыми и шелестели на северном ветру.
Теперь они должны были с северным бризом пробиться через широкие петли обмелевшей реки, извивавшейся даже вокруг собственных изгибов.
Здесь также было несколько новых поселений, земли южных зернопроизводящих городов расширились. Несмотря на потрясения семилетней давности во время вторжения, поселения Кенора продолжали расти, как на дрожжах.
Релкин и Базил наблюдали, как поднимаются к небу горы по мере того, как флот продвигался по затопленной равнине.
- Помнишь ту зиму? - спросил Базил, думая о прошедших днях, проведенных ими на горе Кенор.

Предыдущая страница 12 Следующая страница


13 Кристофер РАУЛИ

- Кто это может позабыть! Никогда не испытывал такого холода - ни до, ни после.
- Ах, те ветра были такими подбадривающими для драконов.
- Насколько я помню, они у них вызывали зверский аппетит.
- Правильно. Но ни к чему вспоминать это.

Глава 22

Позже, в этот же день после полудня, генерал Трегор встретился с командирами воинских соединений в своем кабинете в форте Кенор. Трегор появился на местной сцене совсем недавно, поспешно спустившись по Арго.
На стене висела огромная карта Нижнего Арго.
Когда прибыл Кесептон, еще не остывший после встречи с квартирмейстерами - он выбивал у них запасы, - командиры Диркен, Кламб, Феллсус и Раш уже сидели на своих местах.
- Это вы, Кесептон. Садитесь, командир.
- Да, господин генерал.
- Как идут дела?
- Господин генерал, на данный момент мы получили все, что нам надо, если не считать веревок. Нам с квартирмейстерами пришлось очень долго спорить о веревках.
- Ах, да. Вечная проблема, ни один из них не любит отдавать веревки, а мы всегда просим именно это. Особенно здесь!
- Мы будем идти по земле, что несколько лучше, чем по болоту, но нам день и ночь придется выволакивать из трясины повозки. Веревки и мосты значительно облегчат нам жизнь. Постарайтесь получить все, что возможно, и поберегите их.
Трегор на какое-то время повернулся к картам, затем снова обратился к командирам.
- В этом переходе драконы нам чрезвычайно нужны. Поверьте мне, их сила кардинально меняет ситуацию. Поэтому их следует хорошо кормить, а вы сами знаете, сколько дракон может съесть за сутки. И вы понимаете, какой нам потребуется обоз.
Нам придется тащить с собой даже дрова.
Командиры восприняли это довольно спокойно, их сержанты уже работали над этим вопросом.
- У меня есть несколько неплохих идей о том, с чем нам придется столкнуться. Разъезды доносят, что за последние две недели неприятель появился на берегах Оона. Его силы доходят до пятидесяти тысяч бесов, возможно, к ним присоединятся конница кочевников в двадцать тысяч всадников и, по крайней мере, пять тысяч троллей, хотя, возможно, их будет и больше. Ко всему этому можно добавить огров и несколько боевых машин, в частности катапульт.
Командиры задумчиво закивали головами. Падмасцы, наконец, поняли, что тролли не выдерживают нападения драконов, поддержанных Легионами. Даже добавление к троллям некоторого количества огров не меняет расстановку сил. Виверны со своими драконьими мечами и щитами были неодолимы.
Но - уязвимы для стрел и катапульт, особенно для последних, которые могли метать тяжелые стрелы на значительное расстояние - до трехсот ярдов при подходящем ветре.
- Враг постарается устроить сражение на местности, где будет достаточный обзор для использования катапульт. Мы не можем рисковать, подставляя драконов под огонь катапульт. Итак!
Мы должны построить полевые укрепления, чтобы заставить противника занять позиции вокруг нас по нашему усмотрению.
Аудитория с одобрением забормотала.
- Парапет в три бревна, по крайней мере диаметром в шесть дюймов, защитит от огня катапульт даже при стрельбе с ближней Дистанции. Конечно, это означает намного больше работы для наших людей. Нам придется рубить, таскать и вкапывать бревна до тех пор, пока мы не вступим в настоящий контакт с противником.
Трегор повернулся к карте В данной местности было много подходящих мест для форсирования Оона. Здесь, в среднем течении, Оон превращался в широкое мелководье, неся свои воды очень медленно, и к концу долгого засушливого сезона разделялся на тысячи переплетенных каналов.
- Самым лучшим будет не позволить противнику переправиться через Оон и закрепиться на берегу. Но будем реалистами и предположим, что неприятель форсирует Оон либо здесь, либо несколько выше. Существует слишком много мест, где неприятель может переправиться без всякого труда, и мы не сможем остановить его. Но у нас есть некоторое преимущество. Падмасский сброд, называемый армией, плохо дисциплинирован. Бесы слишком шустры и склонны к хаосу. Мы знаем, что, если сумеем ударить по ним до того, как они успеют разобраться в сложившейся ситуации, мы можем их разбить.
- Господин генерал?
- Да, командир Кламб.
- Останемся ли мы разделенными на два легиона? Ходят слухи, что нас разделят еще и на две дивизии, по два полка в каждой.
Это означало, что появятся должности командиров дивизий, немаловажное обстоятельство для таких людей, как Кламб, который двадцать лет провел в Легионах и стал командиром, лишь когда разразилась чума.
- Слухи опережают события, командир Кламб. Еще не было никаких решений.
- Ясно, господин генерал.
Трегор постучал по карте.
- Легион Красной Розы уже в поле. Я хочу, чтобы ваши подразделения присоединились к нему как можно быстрее.
Он взглянул на Холлейна.
- Восьмой марнерийский будет объединен с Бийским легионом, который должен прибыть со дня на день. Ваше соединение будет прикреплено к мобильному отряду для наблюдения за продвижением противника за береговой линией. Прежде всего мы хотим не дать им пересечь реку. Впоследствии мы будем думать, как их уничтожить, если они все-таки форсируют водный рубеж, - что, если смотреть реалистически, в конце концов и должно будет случиться. У нас примерно пятнадцать тысяч человек и примерно триста драконов. Это меньше, чем можно было ожидать от дисциплинированных сил Легиона, но это самое большее, что мы могли собрать. И, как всегда, мы знаем, что мы не можем позволить себе проиграть эту битву.
После чумы казалось чудом, что они вообще сумели собрать хоть какую-то армию.
- Далее, хотя сегодня он и не может присутствовать на нашем совещании, но моим первым заместителем будет генерал Урмин.
Он будет командовать аргонатскими легионами. Генерал Ва'Гол будет командовать соединениями Красной Розы.
Трегор опять повернулся к Холлейну.
- Командир Холлейн, кажется, вы знаете генерала Урмина.
- Да, господин генерал. Я имел честь служить под его командованием у Аверийских холмов.
- Он сделал великолепный маневр малыми силами. Я заменил его по прибытии, после чего все проблемы закончились. Все сразу объединились.
Кесептон удивился, какой избирательной памятью обладают командиры. Тогда, в прошлом, генерал Трегор был на грани апоплексического удара, когда узнал о внезапном исчезновении драконов из Сто девятого марнерийского.
- Итак, - Трегор сцепил руки и посмотрел на командиров, - наша первейшая задача - проследить, чтобы наши соединения были, по возможности, экипированы полностью. Вторая - это быть готовым в течение нескольких дней перейти на позиции ближе к берегу. Фортификационные отряды будут посланы туда, где можно будет в дальнейшем использовать особенности местности. Конечно, здесь уже проделана огромная работа. Кое-что, естественно, останется здесь. Людям из форта Кенор мы тоже не дадим засидеться. За этим проследит командир Казар.
Холлейн и остальные командиры усмехнулись. В отсутствие самого Оратио Казара можно было без опасений посмеяться над известной энергией и рвением старшего офицера.
- Но сделать надо еще очень много, поэтому вы поймете меня правильно, когда я скажу, что выпотрошу любого из вас, кто не будет отдавать делу всю свою энергию до последней унции! Положение у нас здесь опасное, и я не принимаю ничего, кроме полной отдачи в каждый рабочий момент.
На мгновение установилась тишина.
- Хорошо, - сказал Трегор.
Разговор перешел на более детальное обсуждение, например выдвижение позиций на другой берег Оона. Когда собрание окончилось, Трегор попросил Кесептона задержаться.
- Командир, я читал ваш рапорт о странном происшествии на болоте у Гидеоновой пристани.
- Да, господин генерал. Каждый, кто это видел, подтвердит, что это была не молния.
- Мы отметили. Ведьмы, конечно, поставлены в известность.
Холлейн ничего не ответил, что было самым разумным, когда дело касалось ведьмовских дел.
- Командир, скажите-ка мне вот что. У вас в Восьмой полк включен Сто девятый марнерийский. Вы, может быть, помните, что я сделал не совсем воздержанное замечание в отношении Сто девятого марнерийского после того, как они скрылись из Посилы. В тот момент я не знал о важности миссии, на которую они добровольно вызвались.
- Да, господин генерал. Я это помню.
- Да, я так и считал, что вы это должны помнить. Ну, так вот, Сто девятый вновь будет под моим командованием. Я не хочу, чтобы между нами была какая-нибудь неприязнь. Виверны знают о моем замечании?
- Да, сэр. Я уверен, что им это известно. Не думаю, что они ожидали чего-то другого. Они покинули свой пост и были готовы к неприятностям. Видите ли, таковы драконы. Они ожидают, что будут применены правила. Драконы, в определенном смысле, очень дисциплинированы, господин генерал - Я думаю, что тогда они не очень-то беспокоятся обо мне.
- Я не знаю случаев, чтобы драконы на кого-нибудь держали зуб. Во всяком случае, думаю, именно эта группа с удовольствием воспользуется возможностью показать вам, что вы были не правы в своей оценке их поведения. Похоже, они заслуживают доверия и ко всему готовы.
Трегор пожевал губу.
- Ну что же, это хорошо. Тогда был очень трудный момент, и, боюсь, я начал говорить до того, как узнал все факты, - Трегор потер руки и сам себе кивнул. - У меня гора свалилась с плеч.
Одной причиной для беспокойства меньше.

***

Сто девятый укреплял узкую полоску земли в Большом Боковом болоте за устьем Арго. По обе стороны лежала глубокая топь до самой реки. Для вражеской армии этот узкий перешеек будет важным пунктом, если они от берега устремятся дальше во внутренние земли. Имперским картографическим институтом были сделаны великолепные карты Кенора и окрестностей. Холлейн пользовался сейчас той, где каждый дюйм равнялся миле. Земля вокруг форта была изрезана болотцами и озерами, переходящими в топи.
Ему на ум снова пришли слова Трегора о веревках. Он удвоит свои усилия, чтобы выбить все возможное из квартирмейстеров.
Когда Холлейн уже собирался уходить, Трегор снова взял его рапорт об инциденте на болоте.
- Итак, командир, что вы думаете о событии, свидетелем которого вы были?
Холлейн задумался всего лишь на мгновение.
- Это не было обычным явлением, сэр. Какое-то волшебство, очень сильное волшебство.

Глава 23

В тысячный раз Лессис хотела, чтобы у нее все еще была рукх-мышь Гористые Глаза, на которой она путешествовала по далекому темному континенту Эйго. Полет на рукх-мыши делает путешествие таким быстрым! Конечно, от полета по небу на огромных крыльях захватывает дух, но зато эти крылья быстро доставляют тебя, куда надо. Намного быстрее, чем если трястись на лошадином хребте.
У Лессис все еще саднило ноги. Всегда болезненно привыкать к седлу после долгого перерыва, а в ее возрасте это занимает еще больше времени. Они уже две недели, всю дорогу от самого Марнери, скакали верхом, сделав лишь короткую остановку в Далхаузи, чтобы пополнить запасы перед тем, как снова устремиться на северо-запад, мимо горы Улмо к Гану, по степи, которая покрывала всю низину, тянущуюся до далеких гор Белых Костей.
Целыми днями они скакали в глубь травянистых земель, выжимая из лошадей все возможное, ища ускользающие метки и ожидая встречи с ведьмовским шпионом, который жил среди багути ближнего Гана, у Вдовьей скалы.
Отряд Лессис состоял из шести человек и двенадцати лошадей.
Рядом с ней была Лагдален, вновь выполнявшая роль ее помощницы, несмотря на все данные ей ранее заверения, что ее служба закончена. У них за спиной с угрюмым лицом держался Мирк из Дифвода, телохранитель Лессис. Впереди скакали три высоких молодых человека из Имперской гвардии, которых звали Беруин, Вард и Меллисент. Император настоял, чтобы она взяла их, выбранных из сотни добровольцев. И был еще чувствительный, стройный и гибкий молодой человек по имени Джилс из Корва, проживший семнадцать весен юноша, спокойный и ненавязчивый, с робкими манерами. С трудом верилось, что он может выследить в голой пустыне кого угодно по остаткам ауры. Таинственной и необъяснимой была эта его способность.
Ган в здешних местах представлял собой темно-бурое море высокой коричневой травы, мягко шелестящей на ветру. Эта земля не была такой уж плоской, на ней встречались перекаты и невысокие холмы. Золотой цвет позднего дня разрисовал эту землю полумесяцами. Там, где землю прорезали реки, виднелись заросли осины, карликовые дубы; болотца были окружены белыми березами.
Лессис позаимствовала у Ирены секстант и хронометр. Она часто проверяла свое местонахождение и делала пометки в маленькой, переплетенной в кожу, тетрадочке, отмечала свой маршрут по карте, которую держала в кожаном футляре у себя в рюкзаке.
Сейчас они были примерно в тридцати пяти милях к северу от вулкана, который среди народа Аргоната был известен под названием горы Кенор. Равнинные племена называли его Ашель Веграт, "Огонь земли", так как давным-давно эта гора извергла огонь и лаву и разорвала мир вокруг себя на целых сорок дней и ночей.
Равнинные наездники были на грани голода, когда гора, наконец, успокоилась. Земли за Ооном были погребены под слоем пепла, и там ничего не росло три сезона. А хорошей травы пришлось дожидаться семь лет. Поэтому Ашель Веграт наводила страх на равнинные племена.
Лессис направилась на юго-запад, в широкую полосу земли, протянувшуюся к западу, где Оон изгибает свое могучее тело, медленно извиваясь в обширной пойме. Где-то впереди стояла Вдовья скала, уже за границей Аргоната. Далеко от центра сил, которыми обычно пользовалась Лессис.
И все это путешествие было предпринято из-за слуха, единственного слуха об огне, похожем на зеленую молнию, который сверкнул всего лишь на минуту, и о громе, который потряс Ган на сотни миль.
Известие пришло от аванпостов на реке Арго, а также от багути, диких кочевых племен Гана. Жестокие воины, великолепные наездники, они блуждали по степи, преследуя постоянно мигрирующую траву. За последние несколько лет ведьмы разместили информаторов среди людей-багути, и все они говорили о Великом Повелителе, существе из древних эонов прошлого, который появился в блеске зеленого огня. Он обладал силой бога и вызвал великое волнение среди жестоких кланов наездников.
Служба Провидения обратила пристальное внимание на эти рассказы, доходившие из-за границы. За время, достаточное для того, чтобы орел мог долететь от Далхаузи до Марнери, эти слухи достигли Лессис. И она немедленно отреагировала - собрала Лагдален, Мирка и новичка, только что прибывшего из Кунфшона, и направилась на северо-запад, в Разак.
В лощине Мертвого Лося они встретились со шпионом, который рассказал им новые слухи, очень странные. Из земли поднялись монстры. Лошади кланов багути, отказавшихся им служить, были уничтожены, а люди обращены в рабство.
Многие кланы, неподдельно перепугавшись, бежали из Гана и нашли убежище в фортах городов по берегу Арго. После того, как эти багути сдали свои мечи и луки, им было разрешено поставить свои шатры под наблюдением Легионов, но обязательно за пределами городских стен.
Они называли его Повелитель, который сжигает людей, и рассказывали, как он швырял живых людей в пылающее пламя, извлекал у них души и использовал их в своей чудовищной магии. Он вызывал гром и молнии, как будто он был древний Асгах, Старый Бог небес, войны и молний Конечно, одних только зеленых молний было достаточно, чтобы привлечь внимание Лессис. Такое было неподвластно обычным волшебникам и даже самим Повелителям из Падмасы. Вернулся Ваакзаам.
И теперь они скакали через бесконечный шепот травы к заходящему солнцу, которое как будто превратилось в огромный золотистый шар, тонувший на самом западе Впереди появилась черная точка, Вдовья екала, единственная возвышенность, поднимавшаяся над травой.
К сумеркам они въехали в тень скалы, остатка древней вулканической цепи, в которой гора Кенор была самой молодой. Мирк нашел колодец с водой, они напоили лошадей, затем стреножили их и покормили обогащенным овсом из седельных сумок. В этой враждебной земле костров они не разводили и третий день питались сушеным мясом, фруктами и сухими бисквитами, запивая водой из фляг, но после долгого дня, проведенного в седле, аппетит обычно был зверским.
Уничтожив свой рацион, Лессис расстелила одеяла, с тихим стоном опустилась на землю и устроилась отдохнуть - насколько это возможно в походных условиях. С грустью она вспомнила удобную постель дома, в Вальмесе. Вот и еще одна вещь - спать на жесткой холодной земле, - которую с возрастом становится делать все труднее.
- Хотите еще воды, леди? - спросила Лагдален, поднося большой кувшин с водой.
- Конечно, дорогая. Спасибо.
Лагдален тоже натерла себе седлом мозоли, но все же она была моложе и намного энергичней. Она также издала слабый стон, садясь на одеяло.
- Хотелось бы мне, чтобы с нами была Гористые Глаза.
- Клянусь Рукой, мне бы этого тоже хотелось, дорогая. Я также жалею о ней, но увы, мы должны были оставить ее в ее мире. Она принадлежит Эйго. Забрать ее с собой было бы несправедливо.
- Мы были там целую вечность назад.
- Я считаю, что путешествие на спине рукх-мыши балует людей.
Они обменялись легкими улыбками.
- Но теперь Гористые Глаза свободна, хотя раньше она была на службе у Повелителей. Я помню, как мы впервые были в Гане, леди. Это было так давно, думаю, лет восемь назад.
- Да, моя дорогая, я тоже все прекрасно помню, но мне не кажется, что это было так уж давно.
- Тогда мы шли севернее.
- Значительно севернее. Думаю, здесь трава повыше. Мы ближе к Великой реке.
Послышался коротенький свисток и окрик Беруина. Мирк вернулся от Вдовьей скалы после разведки. С мрачным в лунном свете выражением лица он присел рядом с ними на корточки.
- Кто-то побывал здесь за последний месяц. На северном склоне горы разводили большой костер. Я нашел обгоревшие кости.
Мирк вручил Лессис обгоревшую и растрескавшуюся в сильном жару человеческую берцовую кость.
- Возьми утром на это место Джилса. Посмотрим, может, он сумеет взять след.
- Хорошо, леди.
- Подъезжает ведьма Шунин. Виден ее сигнал.
- Шунин быстра. Это хорошо. Можешь укладываться спать, верный Мирк. Сама Мать руководит тобой.
Часом позже из темноты выступила ведьма Шунин. Все мужчины, кроме Меллисента, который остался стоять в карауле, спали.
- Добро пожаловать, сестра, - сказала Лессис. - Сядь с нами и расскажи нам свои новости.
- Спасибо, леди, - сказала Шунин.
Маячившая в темноте фигура в плаще откинула капюшон и явила потемневшее от ветра и солнца лицо. Она была одета как женщина-багути - в кожаный передник и жакет до колен, сшитый из сырой кожи. На поясе она носила длинный нож с длинной рукоятью и железной гардой.
- Это большая честь для меня, леди, - сказала Шунин.
Лессис, подняв руку, остановила ее легким жестом.
- Надеюсь, вам есть что мне сказать?
- Есть, но я не знаю, могу ли я говорить в присутствии более молодой ведьмы.
- Можете говорить свободно. Это моя помощница Лагдален Тарчос, из Марнери. Не обращайте внимания на ее молодость.
Заверяю вас, ее мудрость намного превосходили ее годы.
Услышав такой комплимент, Лагдален опустила голову.
Шунин протянула руку, ее рука была смуглой и мозолистой, загрубевшей от женской работы в шатрах багути. В сравнении с ее рукой рука Лагдален была мягкой и бледной.
- Это высокая честь - встретиться с вами, сестра, - сказала Лагдален.
- Взаимно, леди Тарчос.
- Итак? - спросила Лессис.
- У меня плохие новости. Багути Иррим, вы их знаете?
- Большое племя на восточной стороне Гана. В недавней истории они почти все время сохраняли нейтралитет. Они не присоединялись к вторгающимся к нам армиям.
- Теперь они наши враги. У них большая орда. Они нацелились на форт Кенор.
- Для этого им надо сначала перейти реку. Сейчас Арго обмелел, но перейти его, как Оон, вброд, все равно не получится.
- У Повелителя есть силы инженеров из Падмасы.
- Появились инженеры? Повелитель Зла, вот все, что можно о нем сказать. До меня дошло, что его теперь зовут Сжигатель людей.
- Это он. Уверена, у него много имен, но я не хочу ни знать, ни повторять их.
- Лучше не надо, потому что эти имена дают ему силу. Мы зовем его Обманщик за его вероломство, это воистину его настоящее клеймо.
- Тогда и я буду использовать это имя. Десять дней назад он сжег человека прямо здесь, на скале. Он вызвал гром и молнию, такую молнию, что она затмила все когда-либо виденные мной молнии. Все Иррим попадали на землю. Теперь они боготворят его. Они думают, что это древний Асгах, бог войны, вернулся на землю.
Лессис слегка кивнула. Он был здесь! Однажды она уже была достаточно близко к нему, чтобы убить его, и упустила свой шанс. На этот раз она клянется, что не уступит. В своей голове она хранила смертельное заклинание, которым снабдили ее сестры.
- У него сила, как у бога. Я всего лишь слабая женщина, - Шунин улыбнулась, - поэтому меня не допустили посмотреть на него поближе, но даже в нашем лагере молния была изумительной.
Столб зеленого огня до самых облаков, и продолжалось это целую минуту. Гром оглушил всех и обратил лошадей в паническое бегство. Теперь все мужчины идут за ним. Он послал к багути отряд падмасских торговцев. С той самой ночи они больше ни о чем, кроме войны, не говорят. Они спят и видят войну и грабеж отсюда до самого океана.
- Мы должны предупредить форт.
- Предупредите, что племя Иррим нападет на них в течение нескольких дней. На берегу Великой реки бьют барабаны войны.

Глава 24

На Большом Боковом болоте стоял жаркий денек. Солнце палило с безоблачного неба, ветра не было. В этот день драконы Сто девятого копали. Взмахивая громадными лопатами, они перебрасывали глину тоннами, и траншея быстро протянулась почти через весь узкий перешеек, выдающийся поперек лагуны.
Они укладывали глину в аккуратный вал, поднявшийся вверх уже на шесть футов, он по всей длине перегораживал перешеек, ведущий во внутренние земли. Сорок человек из Второго кадейнского легиона работали на берегу: утрамбовывали глину и забивали в нее со стороны моря остроконечные колья или поправляли заострения на уже забитых.
Раздался звук рожка, зовущий на завтрак, и, издавая охи и стоны, люди и драконы отложили инструменты и собрались вокруг лачуги, приспособленной под кухню. Обычная трапеза была готова - три или четыре сотни фунтов лапши, галлоны акха, бочонки с пивом, сотня плоских лепешек хлеба, большие кувшины с рыбным паштетом и тушеная трава, собранная на болоте медицинским отрядом. Это была имперская политика - поощрять людей несколько раз в неделю есть растительную пищу.
На оборонной линии все было хорошо организовано. Это был третий день работы до ломоты в спинах. У людей почти не осталось шуток Хорошо хоть еды и пива было достаточно, да и работа шла посменно. Они выкопали триста ярдов глубокой траншеи и подняли достаточно глины, чтобы создать у основания перешейка впечатляющие фортификационные сооружения Дракониры были довольны бодрым духом и общим состоянием драконов, но парням было жарко, они взмокли от пота. Поэтому, накормив драконов, они прихватили хлеба и акха для себя и отправились на берег - быстренько искупаться.
Чтобы добраться до покрытого гравием пляжа, намытого самой рекой, им надо было пройти вдоль перешейка к его дальнему концу и обогнуть лагуну. Арго здесь расширялся в необъятное водное пространство, которое медленно несло свои воды дальше, к морю.
Вода была мутной, но все равно прохладной и освежающей после нескольких часов работы под палящим солнцем. Они ныряли, плавали, плескались и почувствовали себя несколько лучше, чем раньше. Потом выпили припасенный эль, как он был, теплым, и уже собирались вернуться к своим драконам.
- Эй, парни! - закричал Джак, продолжая плескаться в воде.
Примерно в миле вверх по реке показались три паруса. Через несколько минут корабли поравнялись с драконирами, но все еще оставались далеко от берега. Здесь было слишком мелко, чтобы речные суда могли пристать.
- Эй, там! - послышался крик с головного судна.
- У них на борту драконы, - сказал Энди.
- Эй, да там крулло! - воскликнул Свейн, заметив дракона с бледно-фиолетовой шкурой.
- Тогда это, должно быть, Сто сорок пятый, - заключил Энди.
Внезапно драконы начали прыгать за борт, прямо в реку, поднимая брызги до самых макушек мачт. Моряки извергали им вслед проклятья. А драконы, не мудрствуя лукаво, поплыли прямо к берегу, бросив суда со всей своей экипировкой.
Джак и Релкин разом подумали об одном и том же и переглянулись.
- Надеюсь, у них теперь есть дракониры, - сказал Джак.
Релкин взглядом обшарил спешно спускаемые шлюпки. Там были видны только ряды гребцов и рулевые - У-ху-ху, - сказал Ракама.
Вскоре после этого драконы выбрались на берег, обмениваясь приветствиями с драконирами Сто девятого. Командир эскадрона Хуссей сошел на берег с первой шлюпки.
- Нас прикомандировали к Сто девятому, - сказал Хуссей. - Наши дракониры погибли, когда в Разаке разразилась чума.
Вам, мальчики, на какое-то время придется взять по дополнительному дракону.
При мысли о дополнительной работе сердца у ребят екнули.
Хиссарий, темно-зеленый, и мальчик-драконопас Ральф были единственной выжившей парой из всего Сто сорок пятого полка, так что почти каждый в Сто девятом получил по второму дракону.
Сзади, на новых укреплениях, поднялись драконы Сто девятого, чтобы поприветствовать товарищей радостными возгласами и хлопками. Они не думали сейчас о необходимости делить своих дракониров с другими драконами, хотя одного взгляда на огромную кучу, в которую свалили экипировку драконов Сто сорок пятого, было достаточно, чтобы любой мог понять: мальчикам придется изрядно поработать.
Когда дело дошло до дележа драконов, было решено предоставить это им самим, а командир эскадрона Хуссей понял, что сам он попал под командование Кузо - драконьего командира первого ранга. Хуссей носил всего лишь одну дубовую ветку, что означало второй ранг.
К счастью, Хуссей очень хорошо сошелся с драконирами Сто девятого еще в Далхаузи. Он был задумчивый, высокий, сероглазый, худой. Он и Кузо знали друг друга по предыдущей службе в Легионах и относились друг к другу с обоюдным уважением.
Джамбл, кожистоспинный, выбрал Релкина. Ваунс взял Курфа, Свейна подобрал Кор, кожистоспинник из Марнери Капнер выбрал Энди, а Руддор взял Джака Большой медношкурый выбрал Мануэля, и Мано, который работал с медношкурым всю свою жизнь, пообещал помогать Мануэлю - ведь у того и так оставался Пурпурно-Зеленый, он и сам по себе требовал чересчур много времени.
Вскоре все драконы были распределены между драконирами, и начался процесс знакомства ребят с драконами Они разошлись по берегу. Релкин нес кое-какие мелочи из экипировки Джамбла, все остальное, включая самые большие и тяжелые предметы, тащил сам Джамбл.
Джамбл, так же, как и Базил, был кожистоспинным, но на этом сходство и оканчивалось. Джамбл по всем параметрам был больше Базила, если не считать объема бицепсов и бедер, которые у Базила для кожистоспинника были чрезвычайно велики.

Предыдущая страница 13 Следующая страница


Величайший дракон 14

- Все зажило? - спросил Релкин, вспомнив царапины, которые он обрабатывал у этого дракона в Далхаузи.
- Спасибо, все хорошо, но пока еще чешутся.
- Значит, все следы готовы исчезнуть. У тебя раны заживают быстро. А это очень хорошо для боевого дракона.
Джамбл щелкнул челюстями.
- Этот дракон думает, что ты знаешь, о чем говоришь. Я знаю, что ты давно в Легионах, еще с тех пор, когда я был детенышем.
- И мне иногда так кажется, но это не правда. Прошло семь лет с тех пор, как мы с Базилом поступили на службу. Всего лишь семь лет, скоро кончится наш срок. А после этого мы уйдем.
- Хвостолом - это легенда.
- Сам увидишь, он - лучший. Он, считай, никогда не жалуется.
- Этот дракон тоже никогда не будет жаловаться.
Релкин усмехнулся.
- Вот этого лучше не надо, а то я что-нибудь упущу.
Релкин проверил у Джамбла левую руку, где он почти под корень срезал коготь. Все хорошо зажило.
- Говорят, Хвостолом лучше всех владеет мечом.
Релкин кивнул.
- Правда. Единственный дракон, который может одолеть его, это, пожалуй, старый Буртонг. Ты не видел, как сражается Буртонг?
- Нет, но этот дракон слышал о нем. Он медношкурый, но с мечом очень скор.
- Он такой. Если бы не Базил, он стал бы чемпионом еще несколько лет назад.
Драконы весело побалагурили, пока звук рожка не объявил о возобновлении работ. Затем они разобрали инструменты и до конца работали все вместе В три часа к расписанию добавили небольшой полдник, так как драконы Сто сорок пятого пропустили завтрак. Повара привезли на рыбацких лодках огромное количество рыбы, обжаренной в сухарях, и свежеиспеченных лепешек и раздали голодной орде.
Очень скоро со всем этим было покончено, и легионеры снова принялись копать и строить укрепления. С подключившимся к ним Сто сорок пятым дело пошло гораздо быстрее. Позже, когда звук рожка объявил об официальном окончании рабочего дня, все вместе протопали вдоль вновь возведенных укреплений к лагерю, расположенному примерно в миле от основания перешейка. Он был укреплен девятифутовой траншеей и частоколом.
Огонь уже был разведен, и огромные обеденные котлы вскоре закипели. Драконы отдохнули, порезвившись в купальном бассейне - все, кроме Джамбла, который терпеливо сидел, пока Релкин снимал с ран швы, которые наложил еще в Далхаузи.
Когда раздали лапшу, драконы поели все вместе, усевшись кружком вокруг огня, а мальчики-дракониры собрались у меньшего костра и, вооружившись нитками и иголками, занялись ремонтными работами, у каждого был длиннющий список неотложных дел Кузо и Хуссей завоевали уважение тем, что засучили рукава и энергично принялись исправлять самые худшие повреждения джобогинов Ральф, единственный мальчик из Сто сорок пятого, изо всех сил заботился о разваливающейся экипировке, но двух человеческих Рук слишком мало, чтобы ухаживать за десятью драконами, а джобогины у всех изрядно поизносились.
Драконы, покончившие со своим рационом, разбрелись по своим палаткам. У Сто сорок пятого палаток не было, но Кесептон предусмотрительно захватил дополнительные материалы. Приложив немного изобретательности, устроили разномастное жилье для всех вновь прибывших. Релкин убедился, что Джамбл устроился на отдых, потом направился к палатке, которую он делил с Базилом.
Хвостолом к этому времени растянулся на подстилке из веток и тростника, принесенных с болота.
- Джамбл - хороший виверн. Молодой, но у него есть желание учиться.
- Думаю, так оно и есть.
- Будем просто надеяться, что он хорош в обращении с мечом.
- Ага, - вздохнул Релкин. - Я тоже на это надеюсь.
- Также надеюсь, что мальчик управится с двумя драконами.
- Взаимно, мой друг.

Глава 25

На Гидеонову пристань легла ночная тишина. Единственный огонек светился в конторке на втором этаже, где множество офицеров склонились над картами болот Нижнего Арго. Повсюду вокруг были расставлены палатки, ряды белых прямоугольников были хорошо видны в лунном свете.
В эту ночь на постоялом дворе и на всем пространстве вокруг расположился на ночлег Третий бийский полк под командованием Хуго Фескена. Маленькие лодки вытащили на берег, главные корабли покачивались на стремнине. В карауле стояли тринадцать человек: двое - на пристани, пятеро - по северной стороне, пятеро - по южной, еще один забрался на крышу конюшни. На страже были и сторожевые собаки Гидеона, Клык и Бурый, обе молодые, с тонким слухом. Сержант Кемстер собственноручно расставил часовых и, до того как отправиться спать, убедился, что стража плотно перекрывает весь периметр.
На втором этаже в каморке командир Фескен и лоцман флота, старик Хандсвайд, просматривали вместе карты. Фескен, недавно получивший повышение благодаря чуме, был молодым человеком, полным амбиций, горячим и стремившимся командовать. Старик Хандсвайд беспокоился. Он слишком много видел молодых высокомерных офицеров, невежественных во всем, что касалось реки.
- Нет, господин командир, нельзя ниже бухты Подушки, вода там будет слишком низкой для наших судов. С нашей осадкой мы должны идти окольным путем, через Черное озеро и далее спускаться по Стреттовскому каналу, только таким путем в это время года нам хватит глубины.
Сердце у Фескена екнуло. Маршрут, предложенный Хандсвайдом, уведет их на несколько миль к северу и западу, где болота уступают место широким каналам, извивающимся большими петлями, прежде чем повернуть на юго-запад.
- Это ужасно длинный обходной путь. Вы уверены, что нет ничего лучше?
- Уверен. Если вы, конечно, не хотите попробовать Треснувшую перемычку.
- Но на карте она обозначена как "нерекомендованная".
- Как раз именно это я и сказал, если вы не возражаете.
Фескен почесал подбородок.
- А что, если мы будем продолжать держаться главного канала?
- Ах, молодой господин, не пройдет и часа, как вы начнете выковыривать суда из камыша. После Гидеонова пролива река снова расщепляется, и оба рукава довольно мелки. Вы пройдете выше Крабовой бухты, а в это время глубина упадет настолько, что это не глубина, а одна видимость.

***

Хандсвайд поводил по карте старческой обветренной рукой.
- Я знаю, что вы спешите поскорее добраться, командир, но поверьте старику Хандсвайду, если вы не пойдете по Стреттовскому каналу, вы будете двигаться гораздо медленнее. Это единственный путь, который достаточно глубок в данное время года для таких больших судов, как у нас.
Фескен мрачно прикинул, что потребуется еще один день, прежде чем они окажутся на пристани под фортом Кенор.
Сублейтенант Джинк подавил зевок. Фескен все размышлял, чем необходимым надо запастись на Гидеоновой стоянке, с учетом дополнительного перехода, а у Джинка и без того сегодня выдался долгий денек.
- Заплатить из полкового счета, сэр?
- Да. За моей печатью.
- Есть, сэр.
Джинк достал полковую счетную книгу и немедленно начал заполнять гарантийную расписку, обеспеченную банковским счетом Марнерийского легиона. Он перевернул страницу и оторвал лист прекрасной веленевой бумаги. Затем вынул авторучку, остроумное изобретение из Кунфшона, которое состояло из пера, прикрепленного с помощью плотной роговой или деревянной трубочки к резиновому баллону, наполненному чернилами. Маленький клапан между баллоном и кончиком пера обеспечивал медленный постоянный приток чернил к кончику пера. И пока Джинк выписывал требование, Фескен смотрел из окна и молился, чтобы ни один из кораблей не сел завтра на мель. Это будет самая хитрая часть пути по Арго, который в это время года мелок, да еще песчаные мели постоянно перемещаются с привычных мест на новые.
Эти заботы Фексена о завтрашнем дне не позволили ему увидеть изменения в ландшафте за окном.
Слабое зеленое свечение разлилось по поверхности топей и луж на болотах. На главном канале оно замедлилось, затем возобновило свое продвижение, скользнуло вперед, как легкая тень под луной.
Ночь была наполнена шелестом травы и пеньем полевых сверчков. Где-то вдали издала крик огромная выпь. Время от времени в главном канале слышался плеск рыбы.
У Бурка и Худжа шел последний, час караула.
Хотя они и не спали, но и нельзя было сказать, чтобы были начеку. Они не заметили странного зеленоватого свечения, пока оно не достигло пристани. Снова завыла выпь.
- Должно быть, очень большой загулявший петух, - заметил Бурк, родившийся в деревне.
- Вполне верю, по мне, загулявший, так загулявший, - сказал Худж, который вырос в городе и не мог отличить выпь от цыпленка и даже от голубя.
Худж поднял руки, потянулся, размял сначала ноги, потом спину. После этого, положив руки на бедра, повертел из стороны в сторону головой. Вот тут-то он и заметил на воде нечто удивительное. Вода испускала слабое зеленоватое свечение, как будто феи посыпали все болото волшебной пылью. И все это казалось прямо-таки чем-то живым.
- Что это такое! - воскликнул он.
Бурк взглянул в его сторону. К ним медленно плыл поток этих странных искорок. В глубине угадывались маленькие яркие вспышки, двигающиеся эльфовы огни, но эти крошечные зеленые огоньки по всей воде все время оставались на краю поля зрения.
- Лучше будет, если мы сейчас же доложим сержанту, - сказал Бурк.
- Думаю, ты прав, - согласился Худж, направляясь к берегу.
Сержант Кемстер наверняка изругал бы их за то, что его разбудили, но следовало сообщить ему о странном явлении. Они не должны были терять бдительность, хотя караул и был обычным, а не усиленным.
- Эй, - закричал Бурк, заметив, что свечение усиливается. - Скорее!
В то время, как Худж бежал по пристани. Клык и Бурый начали лаять у конюшни. Их лай становился все яростней. Худж обернулся. Теперь светилось все болото, но к зеленым добавились желтые точки, которые заметались над водой, как насекомые.
- Что за ерунда? - подивился Бурк.
Появился звук, похожий на жужжание или на стрекот миллиона сверчков. Что-то резко взбаламутило воду. На воде появились круги, словно кто-то быстро плыл в глубине.
- Сержант! - закричал Худж, заколотив в дверь командного поста. - Сержант, иди посмотри!
- Что там такое, Худж, - высунул голову из окна Кемстер.
Несколькими мгновениями позже сержант выскочил, уже бежал к пристани. Свечение стало еще ярче, и звук усилился до того, что превратился в яростный шторм.
- Проклятье, что все это значит?
- Не знаю, сэр, - пробормотал Бурк. - Просто это вышло из болот, просто начало светиться. А сверчки, так те как с ума посходили.
- Я никогда не слыхал о таких огнях на воде.
Они заглянули через край пристани в воду. Собаки у конюшни совсем взбесились. Теперь уже все в лагере проснулись.
- Тут что-то не то. Иди немедленно доложи капитану, Худж.
Худж повернулся и направился к берегу.
- Что вселилось в этих собак? - спросил сержант Кемстер, шагая по пристани навстречу Бурку.
Вода вокруг пристани, казалось, взорвалась.
Множество огромных теней рванулись вверх. Громадные ручищи схватили сержанта Кемстера и Бурка, чьи крики коротко прозвучали в воздухе, пока их самих запихивали вперед головами в громадные красные широко раскрытые пасти. Всего лишь мгновение ноги торчали из жующих челюстей болотных монстров. В следующий момент люди бесследно исчезли, проглоченные чудовищами.
Теперь уже собаки разбудили всех на несколько миль вокруг.
Люди высовывали головы из палаток и от удивления разевали рты.
Берег внезапно оказался заполнен огромным стадом монстрообразных существ, неуклюжих зверей в виде огромных лягушек с повадками крокодилов. Они бесконечным потоком продолжали выходить из реки.
Первым все понял командир Фескен. Он схватил рожок и заиграл тревогу.
Эти существа валили палатки, пожирали и раздирали на части людей, куски окровавленного мяса так и летели в разные стороны, а чудовища все продолжали наступать. Началась паника. Некоторые бросились, спасая свои жизни, к лесу. Несколько человек побежали прямо в толпу болотных тварей, где были тут же схвачены и проглочены.
Драконы Семьдесят седьмого бийского, вооруженные драконьими мечами, попытались остановить наплыв монстров. Горы тел вскоре выросли перед их строем. Дракониры с кунфшонскими арбалетами заняли привычную позицию на спинах драконов.
Повсюду в лагере царил хаос; многие суда были разбиты в щепы Тут и там люди еще держались, в основном ветераны, чья выучка сохранила им жизнь. Они схватили свои копья и щиты и приготовились сражаться даже с этими чудовищными жабами.
Копий было достаточно, чтобы держать их на расстоянии, но те, невзирая на уколы, продолжали ломить вперед. Люди отступали.
Зверюги были слишком большими, чтобы удержать их. Всепоглощающий хаос угрожал превратиться в необратимый.
Фескен все это видел, но он видел и то, что его драконы держат оборону.
- К драконам! - приказал он." - Стройтесь в каре вместе с драконами!
Здание дрожало все сильнее и сильнее, монстры налетали на стены и пытались лезть по ним вверх, а в это время сзади уже напирали другие чудища.
Сержант Турган протрубил приказ построиться в каре, а в это время лейтенанты Баллард и Шэйкс бросились, чтобы взять командование над двумя группами копьеносцев.
Огромными усилиями им удалось соединить эти две группы.
К ним стали присоединяться другие воины. Чудовищам требовалось подойти к человеку очень близко, чтобы схватить его своими огромными ручищами и подтащить к челюстям, но копьеносцы кололи их в глаза и держали на должном расстоянии Монстры махали лапами, тщетно щелкали челюстями и издавали леденящий душу вой. Рожки верещали, сержанты выкрикивали приказы, люди визжали и либо бежали, либо держали оборону, подняв копья.
С треском и грохотом обвалилась прямо на толпу болотных тварей, прижатых к ней постоянно вылезающими из болота сородичами, фронтальная часть Гидеонова постоялого двора.
Обрушились колоны по бокам дома, раскололась пристань. В конюшне монстры попытались есть лошадей, которые отчаянно сопротивлялись и отбивались своими сверкающими копытами.
А снаружи, в темноте, когда первоначальная паника утихла, воины понемногу приходили в себя. Они слышали рев драконов и тяжелые удары. Слышали лай собак и визг рожков. В конце концов, паника прекратилась, и теперь почти каждый солдат разворачивался и с мечом в руках возвращался на поле битвы.
Эти солдаты, у которых страх сменился яростью, усилили ряды защитников, и болотные твари были остановлены. Какое-то время линия битвы колебалась вперед-назад, однако болотные чудища теперь уже не могли прорвать строй легиона. Несколько минут они продолжали погибать на линии атаки, потом произошла внезапная перемена: где-то в стороне, как будто из какой-то огромной глотки, раздался жуткий вой. Сражающихся обдал порыв ледяного воздуха, и монстры, все как один, развернулись и поползли, запрыгали обратно к болоту, а через несколько мгновений скрылись под водой Люди и драконы продолжали стоять в строю, тяжело дыша, с мечами в руках, повисших вдоль туловища, широко раскрыв удивленные глаза. Все они возносили богам благодарность, что остались в живых. Мертвые твари кучами валялись перед рядами драконов Трупы людей и лошадей были рассеяны по двору и конюшне.
Еще одна груда мертвых монстров валялась под развалинами Гидеонова постоялого двора.
Командир Фескен обнаружил под руинами тело старика Хандсвайда. Старый лоцман попал под упавшую балку, когда рухнул потолок в главном зале. Он был включен в список погибших, составленный сублейтенантом Джинком. В этот список вошли почти две сотни имен. Бийский легион получил серьезный удар.
Пройдет еще не один день, прежде чем полк появится у стен форта Кенор.

Глава 26

Теперь, через высокую траву, растущую до самого берега Оона, видневшегося на горизонте, их вел Джилс. Джилсу было очень страшно. Каждый шаг приближал их к врагу, и это наводило на него ужас. Он даже не мог держать у себя остаток человеческой берцовой кости с отметиной Великого, которого они и преследовали. Лессис несла кость в своем ранце. И все равно Джилс чувствовал его присутствие. Повелитель, Сжигающий людей, оставлял за собой в мире след - словно выжженное клеймо, явно видимое для восприимчивых людей, таких, как Джилс.
Ночи были ужасными. Джилс, зная то, что он знал - кого они ищут и кого преследуют, - спал с трудом. И хотя он не был робкого десятка и никогда не жаловался на нервы, он слишком сильно боялся силы, которую почувствовал, когда прикоснулся к обгоревшей кости. Темные силы всегда оставляют подобный след, так как они, воздействуя на что-либо, выжигают саму суть Вселенной. Для Джилса прикосновение к кости было как прикосновение к раскаленному докрасна куску железа.
И все-таки он преодолевал свой страх. Лессис, как могла, помогала ему. Время от времени он ощущал действие ее маленьких легких заклинаний. Они, конечно, были для него видимы, эти маленькие сплетения пучочков и узелков, были для него слишком ощутимы, чтобы не замечать их. Он знал, что они постоянно присутствуют рядом, и сосредоточился на великой задаче, которая стояла перед ним.
Он тренировался с детства, он всегда знал, что его работа связана с опасностью. Таких, как он, особо восприимчивых, выискивали и брали на службу в Службу Провидения. Очень часто они выслеживали для ведьм преступников. Но, на беду, его призвала сейчас Великая Ведьма, и одна из самых могущественных. Он был готов выслеживать бандитов, убийц - словом, обычных преступников. Но он никогда и не подозревал, что ему придется следовать за силой, настолько чудовищной и страшной.
- Ты можешь его выследить? - спросила ведьма.
- Да.
По такому следу он легко мог бы идти до самого края света.
Пару раз он заикался о том, что их погоня - чистой воды безумие. Лессис только грустно улыбалась в ответ, но не принимала никаких его увещеваний.
- Мы должны найти и уничтожить его.
- Как мы можем уничтожить его? Он, как колосс, оседлал мир. Он может сделать такое, что нам и не представить.
- И он уязвим, дитя мое.
Его недоверчивый взгляд столкнулся с гневным взглядом Лессис.
- Ты думаешь, мои сестры сидят сложа руки.
Молодой человек с удивлением уставился на нее.
- Леди, я очень мало знаю о ваших секретах. Сами знаете.
- Ты обучался в Андикванте. Тебе преподавали историю, в том числе и недавнюю. Ты сам должен знать, кого мы преследуем.
- Леди, он движется по миру, как гора. Он растопчет нас и высосет наши души из каждой нашей косточки.
Лессис сверкнула глазами.
- Я уже сражалась с этим демоном раньше, дитя мое. И я все еще здесь, - она пожала плечами. - Увы, как и он.
Джилс удивленно уставился на нее, внезапно его поразила догадка. Обычно ведьмы концентрируют в себе силу. Но в данный момент он едва улавливал излучение Лессис. Возможно, спокойная внешность - это все, что у нее есть.
Джилс подавил свой ужас.
- Меня обучали для выполнения моей миссии. Я не забуду свой долг.
- Я понимаю твой страх, молодой Джилс. Тот, против кого мы выступили, это не человек, не волшебник, даже не Повелитель эльфов. Это часть мира, отделившаяся от него. Он превратился в падшую душу, темную и злую, он живет не столетиями, а зонами.
Даже представить себе убийство такого мощного врага, как он, и то ужасно, - Лессис сузила свои бледные глаза. - Но, Джилс из Корва, скажу тебе, что мы можем отважиться и на большее, мы можем одолеть страх нашей отвагой. Мы можем удивить нашего врага, который думает, что мы слабы и легко поддаемся страху.
Именно на это и надеется наш враг. В его сердце - страх и расчет, там нет места отваге.
Эти слова частично возродили в Джилсе мужество. Ведьмы в силах уничтожить Великого. Лессис знает его слабые стороны.
Они не проиграют! Не могут проиграть. Просто не могут и все.
Джилс продолжал держаться впереди, стараясь держаться подальше от кости, которую везла Лессис. Ведьма скакала рядом с Лагдален, а сразу за ними следовал Мирк.
Теперь Лессис знала своего врага намного лучше, чем при первой встрече. Сначала он хотел обезглавить Империю, затем помог разгореться пламени бунта в Аубинасе. Обе попытки потерпели провал, и Враг понял, что следует сменить тактику. Тогда он напустил чуму. Это был ход, которого они отчасти ожидали, и болезнь удалось обезвредить. Марнери и Кадейн выстояли. Другим городам было труднее, Риотва, к примеру, оказалась почти разрушенной, но армии Легионов уцелели, а белые корабли продолжали править морями. Правда, ряды Легионов изрядно поредели, но не утратили стойкости. С помощью Кунфшонских островов Легионы справятся с падмасцами.
Однако союз багути и падшего Повелителя Ваакзаама делал равновесие слишком шатким. Лессис уже отправила на юг птиц с предупреждением. Она молилась, чтобы генерал Трегор предпринял какие-то действия по защите северного фланга.
Для нее самой известие о заключении этого союза было шоком. Она знала, что после падения Херуты оставшиеся четыре Повелителя Падмасы оказались в мертвой точке, два против двух, они потеряли решающий элемент. Это давало уверенность, что они останутся в обороне и неизбежно будут уничтожены. Ей и в голову не приходило, что те отбросят свою гордость и залебезят перед Ваакзаамом. И все же они пошли на это, несмотря на свою легендарную надменность. Они поняли, что им нужен пятый, и заключили дьявольскую сделку с Ваакзаамом. Глупцы! Он высосет их души из костей, прежде чем позволит им умереть!
Отряд продолжал двигаться точно на юг, теперь они скакали по лесным тропам сквозь высокую траву, и часы тянулись очень медленно. Позднее травянистый покров изменился, и впервые за все путешествие трава не доходила лошадям до брюха.
Каждые два часа с неба кругами спускался орел, чтобы сесть Лессис на руку и доложить об обстановке вокруг. Большая группа всадников двигалась параллельно их маршруту, но была ближе к берегу Оона.
В полдень маленький отряд собрался вместе. Дорожная пища была твердой и вязкой, а воды у них осталось мало. Беруин считал, что впереди, возможно где-то в часе езды, будет вода. Но у Мирка такой уверенности не было. Они расходовали воду очень осторожно, понимая, что для них жизненно важно найти воду к вечеру, ведь в конце дня надо будет хорошенько напоить лошадей.
Жуя пеммикан и сухие травы, Лессис вспоминала недавний короткий отдых. Она тогда жила в своем доме, в старом милом Валмесе - прекрасный дом, построенный из валмесского камня, с выкрашенными в голубой цвет ставнями и персиковыми деревьями на заднем дворе.
Лессис вздохнула. Казалось, ей не дано когда-либо пожить спокойно в этом доме и насладиться его покоем. Всего лишь раз за последние девять лет она сумела попасть туда, чтобы полакомиться персиками. Она с таким наслаждением использовала свои знания, чтобы помочь урожаю и скоту, заботиться о больных и престарелых. И занималась медитацией, глядя на персиковые деревья.
Увы, государственная необходимость снова вторглась в ее жизнь.
Ее работа была еще не окончена.
Не успели они отъехать, как Джилс повернулся с озадаченным лицом.
- Я что-то чувствую, леди. Думаю, много людей скачут в нашу сторону...
Лессис повернулась к Мирку, который обменялся взглядами с остальными. Беруин спрыгнул с коня и приложил ухо к земле. Он прислушался, потом встал.
- Да, слышны копыта, но пока еще далеко.
- Нам лучше подняться на хребет и спрятаться за ним. Ни к чему, чтобы нас заметили багути.
Доклады орла-разведчика участились, - он увидел всадников.
- Они, должно быть, пересекли большую реку, - сказал Беруин.
- Тогда это не племя Иррим, - заметил Мирк.
Они отвернули от Оона и быстро поскакали к восточному горизонту. По счастливой случайности, они поднимались по длинному пологому склону и обнаружили небольшой ручеек, пробивавшийся на юг к Арго. Тут они остановились, спрятали лошадей, а сами поднялись на гребень хребта для наблюдения.
Примерно через час далеко на западном горизонте показалось темное пятно. Пятно быстро росло, и вскоре, по мере приближения орды, стали различимы блеск металла и движения отдельных лошадей, которые скакали наперерез их маршруту примерно в четырех милях от них. Поток лошадей и людей двигался мимо около часа.
Отряду Лессис пришлось подождать еще немного, пока все враги не скрылись за горизонтом.
Маленький отряд медленно и осторожно последовал за армией багути. Лессис заставила орлов постоянно кружить над ними, меняя птиц каждые несколько миль и получая доклады каждые несколько минут.
Багути быстро продвигались, держа курс строго на юг.
Мирк посоветовался с Лессис, и они решили повернуть на юго-восток. Им надо было найти воду, а багути вряд ли оставили после, себя воду хоть в одном колодце.
Лессис отправила очередную птицу в форт Кенор.
Лошадь Мирка почуяла воду за час до сумерек. Они проследовали по высохшему руслу ручья до узкого озера, которое было немногим больше обычного пруда. Дикие животные приходили сюда на водопой. В основном попадались следы оленей и бизонов, перемоловшие землю в грязь вдоль всего берега. В воде плескалась черепаха. Лошади принялись пить. Мирк наполнил фляги, забравшись на середину озера, где глубина доходила ему по грудь: вода там пока еще была чистой.
Лессис и Лагдален искупались на противоположном берегу за ивовым кустом, в то время как мужчины купались на глинистом берегу. После долгого дня, проведенного в седле, вода казалась великолепной.
После того, как все обсохли, они собрались около того места, где Мирк стреножил лошадей, и поели пеммикана с плоскими бисквитами. У Лагдален нашелся лимонный сок, который она накапала каждому на бисквит, чтобы предотвратить цингу. Позже они, завернувшись в одеяла, уснули на жесткой земле, а Мирк остался в карауле.

Глава 27

Третий бийский полк добрался наконец до форта Кенор в изрядно потрепанном состоянии. Ужасное событие уменьшило их численность примерно до шестисот действующих единиц. У многих выживших были до предела расстроены нервы, и обнаружилось, что они не могут заснуть.
Даже бийские драконы и то были взвинчены. У Мумзо, старого медношкурого, была серьезная рваная рана. Веб, огромный кожистоспинник, был весь в синяках - после того, как твари обвалили его шатер и едва не затоптали. У его драконира Ламми была сломана нога. Подразделение было эмоционально подавлено и физически разбито.
Сто девятый сделал все, что мог, чтобы радушно принять как Семьдесят седьмой эскадрон, так и весь бийский полк. Все они знали, что стоят перед лицом сурового испытания, что им противостоит армия в полтора раз больше их собственной и жизненно необходимо поддерживать боевой дух. Каждый вечер из коменданта форта выбивали несколько бочонков слабого пива, и после обильного обеда все драконы и дракониры собирались напротив главных ворот форта, где пили пиво и изо всех сил старались поднять боевой дух у себя и у других.
Было много домыслов: откуда могли взяться болотные твари.
Некоторые догадки были довольно непристойны. Смешки прекратились после замечания Роквила о том, что даже черепахи не будут скрещиваться с крокодилами, которые в глазах драконов были неописуемо уродливы, хотя и имели с ними общие черты.
Крокодилы были холоднокровными пресмыкающимися, но им повезло, что они пережили большинство своих соперников в мировой истории.

Предыдущая страница 14 Следующая страница


15 Кристофер РАУЛИ

- И все же у них есть чешуя, четыре ноги и большие пасти.
- Они не драконы, - сказала самка-фримартин из Семьдесят седьмого бийского Зед Дек.
- Они тоже вылупились из яиц, этот дракон знает только это, - сказал Влок.
- Да, - согласилась Зед Дек, уже заметившая, что Влок не отличается быстротой соображения. - Они не похожи ни на кошек, ни на мамонтов, ни на живородящих.
- Однако они должны откладывать много яиц.
- Должны. В этих болотах не достаточно крокодилов, чтобы снести столько яиц, сколько для этого надо. Их там всего несколько сотен.
- Может быть, они использовали гигантских угрей? - полюбопытствовал Влок.
- Что такое гигантские угри?
- Гигантские угри живут только в море, - сказала Альсебра, прежде чем Влок успел наплести, что он думает про гигантских угрей.
- Гигантские утри откладывают очень много яиц. Может быть, они скрестились с крокодилами, а потом с кем-нибудь еще?
От этого предположения глаза драконов налились яростью.
Что-то в нем задело их за живое. Драконы со злостью задвигали челюстями, огромные руки начали сжиматься.
- Лучше уж нам поскорее их найти и всех перебить, пока они не зашли еще дальше.
- Клянусь Огненным Дыханием, в этом ты права, - согласился с Альсеброй Влок.
К группе присоединился Ваунс. Ваунс, крулло, был довольно спокоен. Он владел мечом примерно так же, как любой медношкурый, а это значит, был медлительнее, чем почти любой кожистоспинный или зеленый, но у него была хорошая техника, и он отлично владел щитом.
- Этот дракон до сих пор не может понять, как ты можешь быть синим, - заявил Пурпурно-Зеленый со своим обычным тактом. - Синий цвет встречается только у летающих драконов, таких, как я.
- Ну что ж, как видишь, я синий, - спокойно сказал Ваунс. - И я виверн.
- Вижу, но не понимаю.
- В мире не слишком много крулло, - ответил Ваунс. - Этому дракону объясняли, и я думал, что понял, но это очень сложно. Для начала нужна зеленая дракониха, помесь кожистоспинного и зеленого. Эта зеленая дракониха потом должна сойтись с медношкурым. В результате обычно получается кожистоспинник, но иногда - крулло, как я.
- Поразительно.
- Кожистоспинный и зеленая - необычная пара. Кожистоспинному нужен кожистоспинный - как правило, хотя зеленые еще спариваются и с медношкурыми. Получается быстрый, легкий медношкурый.
- Ты столько об этом знаешь, - сказала Альсебра.
А почему бы ему не знать? Еще будучи детенышем, он знал, что он особый, почти уникальный.
- - Почему они не разведут таких, как ты, побольше?
- Мы свободные существа, а не животные. Драконы сами выбирают, с кем им спариваться. Но каждый дракон знает, что один из трех детенышей у кожистоспинного и зеленого будет фримартин.
А фримартины стерильны.
- Я слышал об этом, - сказал Пурпурно-Зеленый, бросив взгляд на Альсебру.
Но шелковисто-зеленая самка из Сто девятого, похоже, не смутилась.
- Вот почему это случается, - сказала она. - Иногда зеленый и кожистоспинная хотят оплодотворить яйца и они так и делают, вот и получаются в результате виверны вроде меня. А я просто не могу скрещиваться.
- Да, этот дракон понял это. А если бы ты была зеленой и ты бы скрестилась с медношкурым, тогда бы у тебя были кожистоспинные детеныши?
Кожистоспинные - самый распространенный тип. Все виды произошли от кожистоспинных.
- Но время от времени вылупляются синие?
- Именно.
Пурпурно-Зеленый молча переварил эту информацию.
Зед Дек издавала странные звуки, которые у вивернов соответствуют смеху.
- Что здесь такого забавного? - спросила Альсебра;
- Когда они собирали это войско, боги, должно быть, были пьяными: у нас есть крулло, дикий дракон с крыльями, два фримартина и удивительный Базил Хвостолом.
Грохот и сдавленные смешки последовали за этим замечанием.
- А еще есть такие, как я, Гексарион, - сказал большой зеленый из Сто сорок пятого.
- Есть и ты, тоже правда, - согласилась Зед Дек.
- Еще один зеленый, - прогрохотал Пурпурно-Зеленый. - ,У нас уже есть Гриф. У него одного достаточно выпендрежа на всех нас.
- Все мы частично зеленые, - сказал Гексарион.
- А больше пурпурные, - заявил Пурпурно-Зеленый, выгнув спину и выпустив когти.
- А больше пурпурные, - согласился Гексарион с неожиданной мягкостью.
Альсебра с облегчением вздохнула. Встретить большого зеленого, обладающего здравым смыслом, было приятной переменой.
Ваунс, выслушав все это, вдруг подпихнул свой вопрос.
- - А что происходит, когда дикий летающий дракон спаривается с виверном?
Пурпурно-Зеленый резко повернулся к нему.
- Дикий летающий дракон скорее съест виверна, чем будет с ним скрещиваться.
- Ну, в твоем случае, возможно, ты и прав, - сказала Альсебра. - Но разве Хвостолом не оплодотворял яйца дикой летающей драконихи?
Все взгляды обратились к Базилу, который до этого момента спокойно стоял в стороне, прикончив свой рацион пива.
- Ну?
- Что - ну?
- Ну, спаривался ты или нет с дикой летающей драконихой?
Как бы испытывая некоторое неудобство, Базил старался отвечать очень рассудительно.
- Я спаривался с Высокими Крыльями. У нас было два малыша, у них у обоих были крылья, как и у матери.
Пурпурно-Зеленый нахмурился, его глаза сверкнули. С пыхтением, изображающим полное недовольство, он вскочил с края канавы, где сидел все это время, и удалился. Виверны проводили его удивленными глазами.
- Этот дракон не может понять, зачем вам потребовалось говорить это, - проворчал Базил. - Теперь он несколько дней будет ходить ощетинившимся.
Альсебра задумалась. Пребывание Пурпурно-Зеленого в депрессии или просто в плохом настроении подорвет боевой дух во всем подразделении.
- Ты прав. Мне не надо было ничего говорить, но надо заметить, что не я первой начала этот разговор.
Все взглянули на Ваунса, который, опустив хвост, отступил.
- Я только спросил, потому что я... - он взглянул на драконов, которые все уставились на него, - я не думал, что это так расстроит дикого.
- Пурпурно-Зеленый и Хвостолом боролись за Высокие Крылья, и Пурпурно-Зеленый проиграл.
- Этот дракон не хотел кого-то обидеть. Я не знал всего этого.
- Теперь уже поздно. Пурпурно-Зеленый будет теперь опасной компанией несколько дней. Постарайся больше ничего не говорить, когда он будет поблизости.

***

В то время, когда у вивернов произошла эта неприятность, дракониры сидели по другую сторону ворот на скамейке, принесенной из форта.
Свейн и Ракама рассказывали запутанную историю о двойняшках, дочерях хозяина гостиницы "Голубой столб" в Далхаузи.
Большинство ребят собрались вокруг них, но Релкин с Мануэлем и Мульяном, дракониром Зед Дек, сидели в сторонке. Они обсуждали, чем бийские ребята могут помочь в уходе за беспризорными драконами Сто сорок пятого.
- Пока Ламми не способен работать из-за сломанной ноги, - сказал Мануэль. - Нам придется присматривать и за Вебом, но мы все равно можем взять на себя какие-нибудь дополнительные обязанности, чтобы помочь вам.
- Будем вам благодарны. Обихаживать постоянно двух драконов, когда у них так много работы, - это уже перегрузка.
- Могу себе представить, джобогины летят, как проклятые.
- Ну, все летит. По крайней мере, мы пока не сражаемся.
Ничто так не портит амуницию, как сражение, но все равно полным-полно разной работы. Ваши джобогины здорово пострадали во время этой суматохи?
- Большинство драконов не успело и одеться. Просто похватали мечи - ив бой.
Релкин кивнул. В рукопашной схватке каждая секунда длится очень долго, но опасность и ее предчувствие тоже съедают время. Смертельная усталость или сама смерть только могут остановить все это, и часто обе они приходят вместе, рука об Руку.
- Это было волшебство, Релкин, - голос Мульяна изменился. - Чистая бесовщина. Вода в болоте замерцала зеленым светом.
Звук при этом был такой, как будто все жуки мира собрались там вместе. И вот тут-то эти твари просто взяли и вышли из болота.
Размером они были почти с дракона и просто направо и налево пожирали людей.
- Думаю, это показало нам, за что мы сражаемся.
- Хорошо сказано, Релкин.
- Драконы идут, - сказал Джак.
Когда драконы разбрелись по своим шатрам, дракониры вскоре последовали за ними. В большинстве случаев они спали, вскрикивая. Почти все в лагере были разбужены во втором часу утра, когда у них над головами что-то пролетело, оставив за собой режущий ухо визг.
Рукх-мышью, которая издала визг, управлял Гринг, Мезомастер. За Грингом, во втором седле, сидела изящная фигура, которую на этот раз избрал Ваакзаам.
Рукх-мышь рассекала воздух до тех пор, пока они не обнаружили лагерные костры на берегу лагуны.
- На землю! - приказал Повелитель эльфов.
Медленными взмахами крыльев рукх-мышь повернула к берегу, чуть пониже огней. Она со стуком ударилась о землю, подскочила, затем приземлилась снова, пробежала несколько шагов по земле и остановилась.
Гринг все еще приходил в себя после жесткой посадки, когда увидел, что высокая фигура спустилась на землю. Он, как статуя, стоял в полной тишине. Рукх-мышь повернула свою огромную голову к фигуре эльфа и, казалось, замурлыкала. Гринг никогда не видел такого. У него по спине пробежала дрожь.
Гринг вылез из седла и спрыгнул на землю. Рукх-мышь не обратила на него никакого внимания.
Повелитель Лапсор уже шагал к багути, которые собрались у самого большого костра. Он уже давно научился управляться с вождями багути. Они были жадными и прекрасно понимали страх.
- Добро пожаловать, - сказал один из вождей, мускулистый мужчина с квадратной фигурой. - Я - Угит. А как зовут тебя?
Повелитель Лапсор прошел мимо. Эти багути в своих кожаных доспехах и шлемах были последователями культа каннибалов, называемого Улк Муркх. Это значило, что ими правил Отбиратель Черепов, Найй. Поэтому высокий и спокойный Повелитель эльфов направился прямо к Наййу. Найй, мускулистый человек в черных кожаных доспехах, положил ладонь на рукоять меча.
- Кто ты? - спросил другой багути.
Незнакомец-гигант опять ничего не ответил.
Найй поднял руку.
- Успокойся, Иихдж. Незнакомец пришел поговорить со мной.
Я - Отбиратель Черепов.
Эльф остановился около костра и вдруг наклонился и бросил туда все сложенные рядом дрова. Костер и так уже пылал, но теперь вспыхнул еще ярче, и искры разлетелись по лагерю. Люди отшатнулись от нестерпимого жара.
Гигант снова повернулся к Наййу.
- Ты здесь командуешь?
- Я - Отбиратель Черепов.
- Ты не выполнил план. Ты должен был быть намного севернее этой позиции.
Вождь багути в ответ зашипел, а несколько воинов схватились за мечи. Эльф не обратил на это никакого внимания.
- Генерал Мунт удивляется, почему вы не продвинулись дальше.
- Генерал Мунт командует армией Падмасы. А здесь - Отбиратель Черепов.
- Тем не менее, у генерала Мунта есть план. Вы не выполнили свою часть его плана.
- Генерал Мунт может идти куда подальше, - огрызнулся Найй, хлопнув себя рукой по широкой груди. - Он просит от нас слишком многого. Эта страна не подходит для багути. Слишком много воды, слишком много зыбучих песков.
Повелитель эльфов двинулся с места так быстро, что все были слишком поражены, чтобы что-то предпринять. Он метнулся вперед, схватил Наййа за шею и пояс и поднял высоко в воздух.
Найй взвыл и начал извиваться, он дрыгал ногами и махал руками, но был беспомощен. Держа его высоко над головой, Повелитель шагнул к сверкающему костру и швырнул Наййа прямо в пламя.
Найй упал среди углей и пылающих бревен, закрутился, завизжал, задымился Он умудрился встать на четвереньки, но высокий Повелитель эльфов снова схватил его и поставил на ноги. Найй ударил Повелителя-демона, но ничего этим не достиг. Он взвыл, когда его ноги оторвались от земли и его опять подняли высоко в воздух.
Визжащего, его снова швырнули прямо в пылающий костер.
Остальные багути наблюдали за этим, оцепенев от ужаса, но ни один из них не пошевелил и пальцем, чтобы помочь ему.
Найй начал биться в огне, но выбраться из пламени не смог.
Его визг прекратился через несколько секунд.
Сжигатель людей поднял над огнем руки, его глаза спокойно наблюдали за изумленными и пораженными ужасом багути. Он возвел глаза к небесам и возвысил свой голос так, что он зазвенел над всем склоном холма.
- Аах вахн, аах вахн, гашт транкили кунж.
Странное тревожное чувство охватило всех. Люди почувствовали, как у них сжались желудки, а волосы встали дыбом.
- Тшагга аврот!
Огромная вспышка зеленого огня, казалось, всосала в себя сверкание костра и уничтожила саму душу бедняги Наййа, Отбирателя Черепов.
Зеленый огонь выстрелил с небес прямо в напряженную фигуру Повелителя эльфов, который стоял со сжатыми над головой кулаками. Эльф стоял так несколько долгих невероятных секунд, в то время как зеленое пламя продолжало сверкать.
Жизненная сила Наййа, Отбирателя Черепов, была полностью уничтожена.
Над их головами разразился гром, и несколько минут его грохот катался взад-вперед по холму.
Костер потух, от Наййа вообще ничего не осталось.
Повелитель посмотрел на багути.
- Теперь я - Отбиратель Черепов, понятно?
Они испуганно пробормотали свое согласие.
- Вы будете называть меня Лапсор. Завтра вы доберетесь до назначенного места.
Багути забормотали. Иихдж попробовал пробормотать какое-то возражение.
Повелитель Лансар поднял кулак и снова издал странный и ужасный призыв.
- Аах вахн, аах вахн гашт транкулу кунж.
Зеленая огненная стрела вырвалась из кулака и ударила прямо в грудь Иихджа. С визгом его тело отлетело футов на десять назад, а приземлилась только кучка пепла.
Остальные вожди обменялись медленными взглядами.
- Завтра вы должны быть в назначенном месте - или я сожгу ваши души и развею их вместе с пылью.

Глава 28

Рассвет над вулканом был ясным и ярким, с холодком в воздухе, предупреждающим о скорой зиме. Мальчики-дракониры встали одни из первых, и вскоре к драконам покатились котлы с келутом. Над кухонным очагом поднялся дымок, началась утренняя колка дров, и знакомое "тук-тук-тук" от ударов колуна по дереву разнеслось по лесу. Фургоны с продуктами выстроились в цепь у кухни.
Холлейн Кесептон появился из своей палатки, накинув на плечи голубое одеяло, как раз вовремя, чтобы успеть перехватить большую кружку келута у проходящего мимо курьера. Все офицеры тоже стояли в очереди, некоторые более заспанные, чем другие; у них начинался очередной мучительный день. Генералы заваливали их работой. Казалось, надо укрепить каждую песчаную косу и каждый полуостровок.
Из штабной палатки вышел генерал Урмин, уже в полной форме. К тому времени, как Урмин подошел к Холлейну, тот успел сбросить одеяло, натянуть камзол и влезть в сапоги.
- Доброе утро, командир. Надеюсь, вы выспались.
- Так точно, немножко поспал. По крайней мере, у меня такое ощущение.
- А будет, как всегда, даже хуже Не знаю, сумеем ли мы хоть когда-нибудь выполнить все требования инженеров.
- Невозможно, сэр. Этих инженеров невозможно удовлетворить.
Урмин улыбнулся, потом посерьезнел.
- Капитан, я кое-что хотел бы у вас спросить. У меня несколько деликатный вопрос.
- Слушаю?
- Это насчет Фескена. Он меня беспокоит. Как вы считаете, он в себе?
- Я его плохо знаю, но похоже, что с ним все в порядке. Я не слышал на него никаких жалоб.
- Вы читали его рапорт?
- Так точно. Мучительно. Волшебство, господин генерал, и высокого порядка. Вы помните ту яркую вспышку света, когда мы стояли на Гидеоновой пристани? Не могу отделаться от ощущения, что эти два события связаны между собой. Может быть, нам тогда просто повезло.
- Волшебство, да? - Урмина с отвращением передернуло. - Подозреваю, что вы правы. То, через что они прошли, может потрясти любого человека. Считаете, я должен отправить его домой?
Отправить на переаттестацию?
Холлейн не хотел отвечать. Усилия Фескена в Гидеоне сдержали панику и спасли много жизней. Однако, добравшись до форта Кенор, он стал угрюм, замкнулся в каком-то внутреннем унынии. Очень часто случается так, что молодые офицеры чувствуют себя виноватыми в каких-то случайностях, а Бийский легион изрядно потрепали. На самом деле стоял выбор, то ли погубить карьеру молодого офицера, то ли рисковать сотнями человеческих жизней, если вдруг их командир потеряет голову во время сражения. Будучи офицером того же ранга, что и Фескен, и зная то напряжение, которое испытывает офицер во время активных действии, Холлейн не хотел отвечать на подобные вопросы.
Пока он старался найти хоть какое-нибудь решение, их очень кстати прервали. Краткий сигнал рожка со сторожевой башни сообщил о приближающихся всадниках. Люди зашевелились и принялись открывать ворота. Влетели два всадника и резко остановились. Один побежал к штабной палатке - вручать послание генералу Трегору, а второй остался держать лошадей; оба тяжело дышали и взмокли от скачки.
Немедленно заиграл рожок и играл до тех пор, пока войска не выстроились, как для парада. Вскоре они уже маршировали при полных боевых регалиях к берегам Оона. Обогнав их, на свежих скакунах проскакали два всадника, с посланиями для офицеров впереди.
Новость начала просачиваться с хвоста колонны. Враг сделал бросок прямо к мелям у острова Полумесяца. Кавалерия багути уже в нескольких местах пересекла реку. Другие багути на своих степных лошаденках уже пересекли Арго и орудовали в тылу.
Они оказались в центре большого скоординированного наступления, целью которого был двойной обход флангов легиона, в то время как центр сдерживали на месте постоянно повторяющимися атаками.
- Это именно то, что я бы сделал на их месте, имей они мои силы, а я - их, - проворчал Трегор, изучая вместе со своим штабом карты.
У Трегора было менее пяти тысяч лошадей, и с кавалерией предвиделись трудности. В его группировку входили полк Красной Розы из Кунфшона, гордость легиона Красной Розы. Но даже от полка Красной Розы нельзя было ожидать, что они удержатся против в двадцать раз превышающего их в численности противника.
На руку командующему был тот факт, что противник обычно не умел пользоваться конницей кочевников, не доверяя их бесшабашным и стремительным атакам. И все же перевес у врага на всех фронтах был устрашающий. На данный момент примерная численность орды, приблизившейся к переправе, доходила до тридцати тысяч бесов и двухсот троллей. Там была группа из десяти огров, огромных существ, выведенных из троллей и мамонтов. Это почти в два раза превышало численность войск под командованием Трегора. А кроме этого были еще и багути из племени Иррим, с ближнего Гана. По приблизительным подсчетам, их было около пятнадцати тысяч. На юге стояли багути с дальнего запада, из неизвестных племен, приблизительно десять тысяч.
К счастью, южные силы были отрезаны топкими трясинами и зыбучими песками. У врагов уйдет несколько дней на то, чтобы добраться до южного фланга - по крайней мере на это надеялся Трегор. Он также надеялся, что его фланговые силы смогут задержать багути достаточно долго, чтобы дать ему возможность разобраться с главными силами орды бесов, перешедших реку.
На обоих берегах реки Оон широкие низины постепенно переходили в дюны. Сто девятый вместе со Сто сорок пятым и Семьдесят седьмым бийским были размещены на фортификационной линии с установленным поверх нее частоколом и рвом, выкопанным за дюнами. Драконы были голодны, но их мальчики вскоре подвезли тачки, полные плоских хлебных лепешек. Драконы жадно набросились на еду. Им было жарко на ярком солнце и неудобно в полной броне. Разрешалось только снять шлемы, которые были сложены вместе со щитами. Но носить огромные металлические пластины, прицепленные к джобогинам, на горячем солнце все равно было тяжело.
Все же было хорошо чего-нибудь поесть, пусть акха и оказалось маловато. Они запили хлеб ведрами воды, принесенными с реки драконирами, которым за последнее время выпала уйма работы, так как многие из них присматривали сразу за двумя драконами.
Релкину пришлось три раза сходить к реке, прежде чем он удовлетворил обоих своих страдающих жаждой вивернов.
Каждый раз, когда он спускался на берег, он замечал, что темное пятно вражеской орды на дальней стороне Оона становится все больше и чернее. Враги также появились на острове Полумесяц - низкой зеленой полосе несколько выше по течению. На его берегах видели троллей и бесов.
Катапульты, взведенные инженерами, начали стрелять по троллям на Полумесяце. Но после нескольких эффектных ударов свистящими, длиной в девять футов стрелами все тролли спрятались в укрытиях. По всему острову полетела глина от множества лопат, и в шпионские стекла можно было видеть людей в черном, которые устанавливали собственные катапульты. Вскоре после этого вражеские катапульты начали выискивать себе цели на линии обороны легиона. Со стуком тяжелые десятифутовые стрелы начали ударяться в частокол. Драконы вынуждены были пригнуться, так как случайные стрелы пробивали слабые места в частоколе.
Трегор нахмурился. Он не ожидал такой умелой работы с катапультами. С момента последнего военного конфликта враг явно улучшил свое военное мастерство.
Остаток дня прошел в дуэли катапульт, огромные стрелы летали над головами обеих сторон, в то время как солдаты скрючились в укрытиях. Легион укрывался за хорошо подготовленными баррикадами, падмасцы были более уязвимы. Команда аргонатских катапультщиков брала верх над своим противником.

Предыдущая страница 15 Следующая страница


Величайший дракон 16

За линией укрепления были разведены огромные костры для вечерней трапезы, и вскоре люди и драконы получили обильные порции стирабута с порцией слабого пива. Это несколько подняло дух воинов. Палатки были разбиты еще днем, и вскоре вся окрестность представляла из себя нормальный военный лагерь.
Лагерь неприятеля был виден в виде цепи огромных костров, маячащих на горизонте. На Полумесяце было видно всего несколько костров, так как катапульты легиона могли быстро накрыть любой костер в пределах досягаемости.
Был установлен усиленный караул, а фланговые части получили инструкцию быть в частичной готовности. Свободные от караула драконы и дракониры спали беспокойно.
А тем временем генерал Трегор и старшие командиры собрались в генеральской ставке, обсуждая возможные неприятные неожиданности. Трегор указал на большую карту, разложенную на столе.
- Багути Иррим пересекли Арго вот здесь, в этой точке. У них около пятнадцати тысяч действующих воинов, и они могут либо зайти нам в тыл, либо обойти нас с фланга. Однако, чтобы добраться до нашего фланга, им надо пройти три узких места, два из которых мы успели укрепить и очень легко можем оборонять: здесь, у Бурых вод, и на перешейке в глубине Залива Фалсо. Это единственные пути, по которым могут пройти лошади. Предположив, что мы сможем отбить их на этой линии, мы вполне можем удерживать нашу позицию.
- А не пойдет ли враг в обход, по Военной дороге, господин генерал? - поспешно поднял руку командир Леншвингель.
- Очень вероятно, но они должны быть встречены у болот и остановлены. Возможно, вот здесь, у Рыболовной заводи.
- Которую мы укрепили несколько лет назад, - сказал Леншвингель, молодой всезнайка из Марнерийской Военной академии, который был внезапно повышен до командира Четвертого марнерийского полка Первого легиона после чумы. - Ров теперь глубиной в десять футов, а частокол усилен, плюс там в центре, над воротами, стоят две двадцатифутовые башни.
Командир Кламб из Одиннадцатого кадейнского полка поднял голову.
- А какие вести мы имеем с юга, господин генерал?
Трегор похлопал указкой по руке.
- Там их преследует полк Красной Розы. Пока что багути недалеко продвинулись. Они не знают эти места и потому очень осторожны. К тому же там в основном топи и зыбкие пески, протянувшиеся на целые мили.
- Таким образом, чтобы добраться до Малой Рыбной реки у них уйдет более суток?
- По всем подсчетам это займет у них минимум два дня. К этому времени мы встретим их на переправе и отразим.
- При этом они рассредоточат свои силы, атакуя наши подготовленные и укрепленные позиции.
- Однако мы можем подготовить теплый прием и для багути тоже. Уверен, если они увидят, что мы готовы к их приему, они отступят и уйдут обратно за реку. Багути - реалисты, обычно они очертя голову в бой не бросаются. Это не бесы, чтобы бежать, как скот на бойню.
- Господин генерал, - вновь встрял Леншвингель. - А что если багути направят свой удар на форт? Тогда мы будем отрезаны от запасов снабжения.
- Правильно, капитан, извините, э.., командир Леншвингель, да?
- Так точно.
" - Конечно, если они двинутся по Военной дороге, они отрежут нас от снабжения. Дорога, однако, укреплена на каждом крупном мосту. И, тем не менее, десять тысяч всадников могут вызвать серьезные проблемы. Таким образом, у нас должны быть запасы.
Сейчас у нас провизии на целых четыре дня, правильно?
Он повернулся к сублейтенанту Джинку.
- Так точно, господин генерал, четыре дня вытянем.
- И мы в состоянии прокормить драконов, да?
- Так точно, господин генерал.
- Итак, - Трегор снова повернулся к остальным командирам, - мы будем стоять на этом рубеже и, удерживая его, тем самым разделим их армию.
- Господин генерал, вы считаете, что мы будем сражаться здесь три дня?
- Посмотрим правде в глаза, Леншвингель. Мы можем сдержать их, но они могут задавить нас численностью, если захотят вторгнуться в Кенор. Так что они выйдут прямо на нас, надеясь, что их мобильные силы, состоящие из багути, помогут им окружить нас. Мы будем удерживать их на этом рубеже до тех пор, пока они будут идти.
Леншвингель решил, что он все понял. Это был его первый боевой опыт. Ему очень хотелось показать себя полезным и грамотным. Он боялся, но ему говорили, что для любого человека это вполне нормальное явление.
- Так точно, господин генерал, теперь я это и сам вижу.
- Насчет позиции у Рыболовной заводи, господин генерал?
- Да, командир Кесептон.
- Нужна нам там новая смена драконов, господин генерал?
Мы собирались держать там только одно подразделение, в качестве отдыха от работы здесь, но, в то же время, оно могло бы взять на себя оборонительные функции, если бы враг устремился на Военную дорогу у нас в тылу.
- Джинк?
- Так точно, господин генерал, там недавно был поставлен один отряд. Большая проблема возникает со Сто сорок пятым марнерийским. Так как у них нет дракониров, то за драконами ухаживают дракониры Сто девятого, которым в какой-то мере помогает Семьдесят седьмой бийский. Если мы их выведем на позицию к Рыболовной заводи, то им придется сражаться без поддержки дракониров.
- Это плохо. Очень плохо. Очень трудно найти людей, которых можно было бы туда послать. Всех их чума словно хвостом вымела.
Трегор повернулся к командиру эскадрона.
- Кузо, а что вы думаете по этому поводу?
- Переведите несколько парней из Сто сорок пятого, скажем треть из каждого эскадрона. Лучше, чтобы рядом с драконами были дракониры, нужны лучники и защита от случайно прорвавшихся бесов. Если дракону бес подрежет сухожилия, дракон беспомощен.
- Правильно, звучит вполне резонно. Джинк, подготовьте приказы и тут же их разошлите.
- Так точно, господин генерал.
Офицеры внимательно изучили карту, сверяя ее с маленькими картами, которые носили с собой в кожаных футлярах через плечо.
Легион Красной Розы располагался на южной стороне позиции.
Он растянулся в виде слегка выгнутой линии, в полмили длиной, которая одним концом спускалась к Малой Рыбной реке. Северная часть удерживалась Аргонатским легионом, разделенным на дивизии, каждая из которых в свою очередь состояла из двух полков. Еще два полка находились в резерве.
Линия обороны была укреплена частоколом по всей длине, перед частоколом был выкопан ров с кольями. Драконы должны были сражаться под прикрытием частокола. Люди занимали позицию между Драконами. Дракониры, как всегда, располагались за драконами, а лучники были расположены через равные интервалы по всей длине цепи. И, наконец, были катапульты, установленные через каждые пятьдесят ярдов. Для менее чем двадцати тысяч воинов это была довольно сильная оборона.
За спиной лежало пять с половиной миль болот и лагун, и только за ними начиналась твердая почва и подножье вулкана.
Там, высоко на северном склоне возвышенности, находился форт Кенор. В форт вела только одна дорога, которая проходила по множеству мостов. В этом была огромная слабость, но, в то же время, здесь была и определенная сила. Они должны были удержать этот фронт, потому что у них не было альтернативы. Отступать по этой дороге, сражаясь с армией багути, за которой следовали падмасцы, означало рисковать уничтожением всей армии.
Это были войска Легионов, обученные сражаться с превосходящими силами противника и при этом побеждать.
- Мы подобрали двести лучших лучников и расставили их на флангах линии обороны, в дополнение к регулярным силам лучников, разбросанных по всему фронту. У вас всегда будет один лучник в пределах слышимости команды, - сказал Трегор.
Молодые и пожилые офицеры угрюмо кивнули.
- Мы ожидаем их атаки прямо с утра. Я хочу, чтобы всю ночь был максимальный караул. Утром будет туман, и они могут им воспользоваться, чтобы подойти как можно ближе. Я хочу, чтобы за полчаса до рассвета каждый воин уже проснулся и был в полной боевой готовности. Не помешает и лишняя порция келута.
Если они не атакуют, то отоспаться можно будет и попозже, днем.

Глава 29

Генерал Трегор был неглупым человеком. Поэтому он отправился в эту ночь спать, не без оснований полагая, что с рассветом ему придется отражать атаку.
И все бы так, как он ожидал, и произошло, если бы ему не противостояли генерал Мунт, чрезвычайно агрессивный командир, с претензией на свой стиль, и могущественный волшебник всех времен, Сауронлорд Двенадцати миров, Ваакзаам Великий.
Луна зашла во втором часу утра, за два часа до рассвета. В темноте Мунт форсировал реку двумя огромными наступательными колоннами. Их вели багути, специально обученные для этой переправы. Они провели беспорядочные колонны троллей и бесов через мелководье, по каменистым островкам и грязи. Великая река в этой точке достигала в ширину трех миль, но в засушливое время года она распадалась на отдельные каналы, островки и отмели.
Проводники знали местность и безошибочно выполнили свою задачу.
Когда до противоположного берега оставалось около мили, с водой произошло что-то странное. Из земли начал подниматься жидкий, зеленовато светящийся туман. Когда он поднялся достаточно высоко, наступила полная тишина, исчезли шлепанье тысяч ног по воде, бряцанье металла, скрип дерева и кожи - все звуки просто исчезли.
Казалось, они скользят в тишине. Казалось, что даже секунды растянулись и удлинились, пока они, как во сне, двигались к рядам аргонатцев. Смущенными умами падмасцев владело великое удивление, а вместе с ним - надежда, что они, по крайней мере, застигнут спящую армию Аргоната врасплох.
Под покровом кромешной темноты падмасцы шли вперед в тишине и почти невидимые. Так и не замеченными они вошли в пределы досягаемости катапульт. Они прошли зону обстрела длинных луков, затем - охотничьих, и вот уже авангард начал смутно различать частокол, бледный барьер, простиравшийся перед ними.
Теперь нападающие находились всего в двухстах ярдах от аргонатских укреплений, а со стороны противника все еще не предпринималось никаких действий. С возрастающим предчувствием триумфа люди в черной форме наемников обменивались приветственными жестами, подгоняли бесов и даже похлопывали по плечам проходящих мимо злобных троллей, не обращая внимания на их сердитый оскал.
В авангарде шагали огромнейшие тролли-альбиносы, вооруженные огромными молотами. За ними шел отряд бесов с приставными штурмовыми лестницами и кольями.
Они оставили у себя за спиной воду и вышли на усыпанный галькой берег. Хруст камней утонул в тумане, и до часовых на дозорных вышках не долетело ни звука.
А затем огромная ступня тролля раздавила лепестки роз, рассыпанные ведьмами вдоль берега.
В тот же миг Хадэ, молодая ведьма, приписанная к передовой линии обороны, вышла из медитативного транса.
Вот оно! На берегу что-то происходит, кто-то нарушил невидимый кордон, который она там установила. Она попробовала прощупать угрозу и почувствовала, что ее оттолкнуло. Вся ночь была пронизана беспредельным волшебством, сила была настолько обширной, что сковывала мысль.
Без дальнейших размышлений она вскочила и, не одеваясь, опрометью бросилась на командный пункт. Стражники чуть не выронили из рук копья при виде совершенно голой Хадэ с развевающимися за спиной золотистыми локонами, а та подбежала к палатке, сорвала с крюка рожок и начала в него дуть. Звук получился фальшивый, но громкий.
- Что стряслось? - спросил стражник, но ведьма продолжала сигналить.
Стражники отступились, но люди и драконы проснулись. По всему лагерю послышались ворчливые голоса, большинство в хвост и в гриву склоняли пьяного с рожком.
Ведьма продолжала трубить в рожок, и вдруг, совершенно внезапно, люди на валу испытали странное ощущение: как будто с их голов стянули одеяло, мягкое одеяло, которое заглушало звуки окружающего мира. Фальшивящий рожок в руках Хадэ взвизгнул в последний раз и разрушил заклинание. Из-за частокола долетели звуки приближающейся огромной армии, торопливые шаги тысяч и тысяч ног и бряцанье металла.
Сержанты, поднятые сумасшедшим рожком, были уже здесь. Люди проснулись по всей линии обороны. Зазвучали и другие рожки, но теперь они играли тревогу и сигнал "готовься встретить неприятеля".
Хадэ выпустила рожок и, обнаружив, что она совершенно обнажена, бросилась к своей палатке. Первые люди, забравшиеся на укрепленный вал, видели, как бежит по лагерю голая ведьма. Естественно, они подбежали к частоколу с широко раскрытыми глазами, но уже полностью проснувшись.
А в лагере сержанты бегали вдоль, рядов палаток, поднимая заспавшихся увальней бранью и ударами трости. Драконы вскочили и, не продрав толком глаза, похватали оружие и выбежали встретить врага, дракониры на ходу прилаживали на своих подопечных доспехи, щелкая пряжками и застежками.
Первые защитники только прибыли на вал, как укрепление затряслось по всей длине. Подошли тяжеловесные тролли и начали молотами бить по частоколу. К стене приладили штурмовые лестницы, в лицо защитникам полетел град стрел.
Люди и драконы смешались на валу, стрелы сыпались сплошным потоком, лучники начали стрелять в ответ. И тут внезапно вспыхнул на западе яркий зеленый огонь, настолько яркий, что на время ослепил всех, кто смотрел на него. Находясь за спинами у падмасцев, сияние не мешало бесам, но оно светило прямо в глаза аргонатским защитникам.
Ничего не видя, лучники прекратили стрельбу. Бесы по лестницам забрались на стену и принялись рубить людей, которые едва различали врагов. Не сдерживаемые ни лучниками, ни катапультами, тролли обваливали частокол и перелезали через него. Люди отступили под этим могучим натиском. Драконы сумели схлестнуться с врагом, и послышался грохот драконьих мечей о щиты и шлемы троллей. Но драконов слепил свет, который продолжал литься с запада из сверкающего низко висящего в небе шара. Им приходилось высоко держать щиты, и тролли вскоре стали одерживать верх.
К тому времени, когда у Релкина наполовину восстановилось зрение, его как раз повалил на колени бес, одним ударом меча сбил с него шлем и чуть было не лишил его сознания. Кое-как дракониру удалось встать на ноги, и тут он увидел, что прямо на него, размахивая огромным легионным мечом, надвигается Пурпурно-Зеленый. Релкин плюхнулся на землю и почувствовал ветер от просвистевшего над головой меча. Бесов смело, как метлой, но меч ударился в парапет. Очередной тролль проломил молотом частокол и пролез в образовавшуюся дыру, другие лезли по приставным штурмовым лестницам.
Люди начали приходить в себя. Пурпурно-Зеленый высвободил свой меч, когда к нему подобрался осмелевший бес. Релкин набросился на него и сбил с ног, а Пурпурно-Зеленый наступил твари на спину. Релкин отскочил в сторону. Мимо просвистела стрела. Он услышал, как ее наконечник ударился о массивный щит Пурпурно-Зеленого. Затем рядом появился Мануэль, выстреливший прямо в лицо троллю, что позволило Пурпурно-Зеленому зарубить неприятеля.
Базил, высоко подняв меч, напал на двух троллей, прорвавшихся на вал через пролом в частоколе. От удара Базилова Экатора щиты троллей разлетелись в щепы, и меч без задержки разрубил оба тела.
Стрелы продолжали лететь, кроме того, заработали катапульты на острове Полумесяц. Враг согласен был пожертвовать своими воинами, лишь бы убить драконов. Шапр, кожистоспинный из Би, был убит десятифутовой стрелой из катапульты. Едва он упал, тролли пошли на прорыв. Частокол был разбит.
Медношкурый из Сто сорок четвертого кадейского упал навзничь в ров, пробитый еще одной ужасной стрелой. Тролли зарубили старика Гунгуса, старого мудрого командира Восемьдесят четвертого кадейского эскадрона. Эти тролли сражались тройками: один здоровенный альбинос, один более обычный черно-красный и один из новой породы, более легкого сложения. Этих троллей выводили специально для сражения на мечах, добавив им разума и скорости, чтобы могли махать боевым мечом, почти как дракон.
Генерал Трегор, проснувшийся и дрожащий, столкнулся лицом к лицу с кошмарным сном. Ужасный зеленый свет на западе засверкал снова. И враги в нескольких местах прорвали фронт. Сквозь грохот сражения по всей линии фронта бешено пели рожки и слышался низкий рев троллей, которые успели пролезть в проломы.
- Какие будут приказания, господин генерал? - спросил сублейтенант Джинк.

Глава 30

Свет потух так же внезапно, как и загорелся. Теперь все сражались, казалось, в непроглядной темноте.
Драконы, привыкшие к охоте в темноте, приспособились к ней быстрее, чем люди и тролли. И тут уж мечи вивернов заработали как обычно, и по всей линии фронта головы троллей полетели с плеч. К драконам вернулась смелость, сражение возобновилось с новой силой.
В какой-то момент Релкин заметил огромное тело Пурпурно-Зеленого, которого безошибочно можно было узнать по плотно прижатым к спине крыльям. Дракон схватил тролля и, держа его высоко над головой, невозмутимо зашагал к частоколу, затем швырнул тролля вниз на надвигавшихся бесов.
После этого Релкин потерял его из виду, так как набежали бесы и для воинов и дракониров на валу настало горячее время.
Одна из стрел с оглушительным стуком ударила в шлем Релкина, заставив парня упасть на колени. Он потряс головой и взялся за арбалет. Бес с поднятым копьем был уже совсем рядом. Релкин инстинктивно прицелился и почти в тот же момент выстрелил.
Копье коснулось дуги арбалета, но бес уже падал, удар не получился, и копье воткнулось в землю как раз перед носом у драконира.
Релкин оглянулся и увидел, что бес мертв, в то же мгновение он быстро перезарядил арбалет. Затем подстрелил еще одного беса на краю вала, потом третьего, пытавшегося воткнуть копье в спину дракона.
Огромная стрела из катапульты внезапно вонзилась в верхнюю часть частокола, прямо перед Базилом. Бревно раскололось, и стрела прошла сквозь него на половину своей длины. У Релкина екнуло сердце. Большой кожистоспинный прикрылся щитом, но даже щит не мог остановить летящие из катапульты стрелы.
- Пригнись! - закричал Релкин.
- Этот дракон пригнулся.
Базил зарубил еще трех троллей и очистил свой фронт. Альсебра была занята двумя троллями, неудачник Влок - тремя.
Свейн упустил одного беса и боролся на земле с другим.
Их соседи свистели, прося о помощи. Пурпурно-Зеленый оглушил одного из троллей, ударив его по голове плашмя мечом.
Мануэль пристрелил беса, который чуть было не одолел Свейна.
Базил занялся троллем, который вскарабкался через обрушенный частокол и собрался напасть на Блока. Первый удар Базила был отражен: тролль оказался силен так же, как и скор. Он махал мечом так, что Базил мог только прикрываться щитом и отбивать меч противника Экатором. Ему несколько помог Влок, который споткнулся об огромный труп, упал и уронил тролля с мечом на колени. Одним взмахом меча Базил покончил с врагом. Огромный тролль-альбинос сошелся в рукопашной с Гексарионом, зеленым из Сто сорок пятого. Гексарион отступал, хотя тролль был едва ли не на треть легче.
Дракон вырвал лапы из захвата противника и ударил локтем прямо в ужасную морду. Тот взвизгнул, и они начали бороться, рыча и плюя друг другу в лицо, пока Альсебра не воткнула троллю свой меч прямо в бок и не покончила с ним.
Гексарион вылез из-под лежащего тела.
- Спасибо, это был редкостно сильный тролль.
- Не стоит благодарности, - ответила Альсебра и занялась копьенорцем в черной кожаной падмасской форме.
Сражение получилось хаотичным и бурным, но легионерская выучка давала им преимущество. Люди образовывали тройки, затем объединялись в короткие цепи. Эти цепи соединялись одна с другой. Драконы сражались впереди, люди старались не путаться под ногами у вивернов.
Бесы напирали, но тролли не смогли прорвать линию драконов, а с бесами, прорвавшимися за эту линию быстро разделывались люди. Там, где дракона поражало копье или меч, люди тут же вставали на его место. Это помогало на какое-то время, но на закрытие такой бреши обязательно требовался новый дракон.
Линия фронта вдоль наиболее поврежденных участков частокола постепенно стабилизировалась. Силы легиона, можно считать, были почти сброшены с вала и чуть было не отступили, но все же сумели выстоять после первой яростной схватки. Битва начала упорядочиваться. Легион не мог быть разбит, пока драконы удерживали вал. Во рву росли горы мертвых троллей. Число убитых бесов доходило до тысяч.
И все же падмасцы не сдавались. Они перегруппировались, среди бесов замелькали люди в черной кожаной форме, и они снова бросились на поврежденный частокол. Как и прежде, в момент атаки вспыхнул яркий зеленый свет. Но на этот раз легион был подготовлен лучше, хотя все равно вспышка произвела свой смертоносный эффект, а тролли и бесы попытались сделать еще один прорыв.
Релкин почувствовал, как о его меч звякнул клинок меча беса!
Он увернулся и ударил беса коленом ниже пояса. Бес начал хватать ртом воздух, Релкин пробил его оборону и в следующий момент заколол. Почти тут же убитого сменил следующий бес.
И тут появился Джамбл, нанося меткие удары, орудуя своим клинком Шантсером, выкованным в его родной деревне. Он ранил тролля, развернул его и швырнул на развалины укрепления. Его хвостовой меч взметнулся и перерезал троллю глотку метким выверенным взмахом. Тролль упал на сломанные бревна.
Затем Джамбл выкосил нескольких буйных бесов и отбросил остальных. Они откатились к парапету, мимо все еще дергающегося тролля. Пока они отступали, Релкин подстрелил одного из них, Джамбл зарубил другого. Тролль наконец умер, и бесы разбежались.
На какой-то момент фронт перед ними был расчищен. Базил перебил всех на своем участке. Он случайно размозжил череп бедняге солдату из Би, не успевшему вовремя поднырнуть под проносящийся над головой хвост. Пурпурно-Зеленый и Альсебра тоже расправились с нападающими, и теперь укрепление вновь было в руках сто девятого по всей длине.
Стрелы из катапульт все еще падали на позиции. Винделда, симпатичная самка-фримартин из Сто сорок четвертого кадейнского, была убита стрелой, которая пронзила ей торс. Офицеры, подгоняемые командами Трегора, вместе с инженерами вели людей на ремонт частокола. Тем временем тролли вновь начали реветь, а бесы, на которых начало действовать черное зелье, колотили копьями о щиты.
Инженеры использовали мотки медного провода и крепкой веревки, чтобы связать сломанные участки парапета там, где это было еще возможно. Если повреждения были слишком велики, поспешно прибивались бревна поперек проломов, а за ними в вал забивались столбы.
Во время ремонтных работ погибло несколько инженеров.
Одно десятифутовое копье пробило частокол между Базилом и Блоком, которые укрылись за парапетом. Наконечник копья прошел сквозь частокол примерно на три фута, как раз между двумя кожистоспинниками, которые смотрели друг на друга.
- Этот дракон ненавидит катапульты.
- И этот дракон согласен.
Они отодвинулись на несколько футов назад. Опять завыли тоскливые трубы: враг подготовился к третьему штурму линии укреплений.
В этот момент на юге зазвучали рожки. Они принесли весть о трудностях, возникших на южном фланге, за легионом Красной Розы из Кунфшона.
Генерал Трегор закусил губу. Багути достигли его фланга?
Но они были в нескольких милях. Как они смогли так быстро покрыть такое расстояние? Ведь что означало, что они должны были ночью пересечь топи и болота. Но как? Это было так необычно для военной тактики кочевников, которые избегали тяжелых условий и рискованных атак, где только возможно.
Вновь зазвучавшие рожки сообщили ему, что это действительно были багути, и что на фланге легиона Красной Розы назрел кризис.
В следующий момент Трегор вскочил на лошадь и поскакал к командному посту генерала Ва'Гола. Сублейтенант Джинк последовал за ним несколькими мгновениями позже.
Трегор застал штаб Ва'Гола в возбуждении и смятении. Линия легиона была прорвана спешившимися багути. За ними последовала конница, и теперь кочевники тысячами прорвались за линию обороны. Весь левый фланг был смят, отброшен от вала и вынужден был сражаться в лесу за берегом.
Железная легионерская дисциплина не подвела: сейчас они хорошо сражались, но вал оставался в руках врагов, и против двух тысяч защитников, оставшихся без укреплений, было более десяти тысяч багути.
Трегор немедленно приказал нескольким отрядам из его хлипкого резерва поспешить на юг и поддержать легион Красной Розы.
Драконы тоже были переброшены южнее, неуклюжие тяжелые фигуры начали передвигаться под прикрытием вала.
Враг снова атаковал частокол. Загудели трубы, заревели тролли, завизжали бесы, враги приблизились, набросили свои лестницы, принялись за свои молоты, и опять зеленый свет на мгновение превратил обороняющихся в ужасный оцепенелый барельеф.
Линия обороны заколебалась по всему фронту, но на этот раз легион стоял твердо. Люди и драконы в критические моменты прятались за свои щиты и избегали слепящего света. Затем они встретились с врагом, несмотря на бьющий в глаза яростный зеленый свет.
В это время Трегор получил сообщение, что враг атаковал легион у Бурых вод и у Рыболовной заводи на Военной дороге.
Багути передвигались намного быстрее, чем раньше, а в результате армия Трегора была прижата к берегу и отрезана от форта и вулкана.
Он ожидал чего-то в этом духе, но не думал, что это произойдет так скоро, и не предполагал, что его левый фланг будет загнан в лес.
Трегор оказался перед перспективой уничтожения и потери основной части армии Аргоната, который пережил две чумы. Генерал сжал голову руками и помолился, чтобы Великая Мать - хотя бы на день - дала ему силы и указала выход из создавшегося положения.

Глава 31

Сражение начало выдыхаться к середине утра, оставив позиции легиона поврежденными, но не разбитыми. Бесы просто выдохлись. Даже неограниченное количество черного зелья не могло заставить их броситься в новую атаку. Враги снова откатились за реку, оставив действовать только катапульты на Полумесяце.
Катапульты напоминали о себе весь день, в то время как легион был занят ремонтом укреплений. Горы трупов бесов и троллей начали разлагаться на солнце. На южном фланге, в лесу, к северу от Малой Рыбной реки, легион Красной Розы, приложив громадные усилия, окопался. Ров, неширокий вал и частокол были установлены в рекордно короткие сроки.
Релкин нашел время осмотреть двух вивернов, находившихся на его попечении. У Базила было несколько царапин, несколько синяков от молотов троллей и уйма повреждений на щите. Второй ремешок на третьей поясничной пластине джобогина ослаб. Множество других ремешков были растянуты, но их можно было укрепить перекрестными швами.
Все драконы, не задействованные на укреплении южного фланга, сидели в удалении от вала, в безопасности от огня катапульт, и точили оружие. Базил взял брусок, чтобы поработать с Экатором, который за рассветные часы изрядно потерял свою остроту. Меч ощущался тяжелым и полным, как будто огненный дух, живущий в клинке, пришел в мрачное расположение духа У Джамбла были серьезно повреждены застежки на грудных доспехах У него также была пара серьезных порезов на правом боку. Релкин для начала прочистил эти раны и зашил их. Джамбл несколько раз подсвистывал, когда дезинфекционный раствор пузырился в ране, но Релкин был быстр и ловок, и швы были наложены очень быстро.
Джамбл с бруском и мечом уселся рядом с Базилом. Ссадины его болели, но он терпел.
- Мальчик шьет очень быстро, - пробормотал он.
Базил вынужден был согласиться.
- Мальчик - один из лучших. У меня к нему очень мало претензий.
- Я скучаю по Сью. Мы вместе выросли в Кише. Но он шил не так хорошо.
- Мальчик Релкин очень хорош в тонкой работе. Этот дракон всегда удивлялся результатам. Человек работает мало, руки мельтешат, и в то же время работа, которую они делают, грандиозна во всех отношениях. Слишком сложно, чтобы этот дракон мог понять.
Джамбл кивнул. Он тоже как-то раз думал об этом, но ни с кем еще не обсуждал.
- В этом разница, - согласился он. - Драконам в их жизни в воде джобогины не нужны.
- Только для войны. Исключительно для войны.
Релкин нашел плоский камень, на котором было удобно чинить грудные пластины джобогинов обоих драконов. Работая очень быстро, он пришивал застежки и связывал их аккуратными узелками, известными под названием сапожный бант.
На мгновение он вспомнил, как старик Макумбер учил их вязать эти узлы, приговаривая при этом: "Вяжите сапожные бантики аккуратно, мальчики, вяжите их очень, очень аккуратно..." Ну что ж, старик Макумбер был бы горд этими узлами, подумал он.
Он вязал их совершенно машинально, и, тем не менее, у него каждый раз получались красивые, ровные и крепкие узелки.
От завязок на грудных пластинах он перешел к завязкам на шлеме и, наконец, перешел к джобогину Базила, который требовал много шитья и ремонта застежек.
Прибыли на отдых несколько человек и драконов с Рыболовной заводи. Они рассказали об отчаянной битве на Военной дороге. Рыболовную заводь, однако, удержали, как и укрепление у Бурых вод.
Мимо прошествовали три дракона из кадейнского эскадрона, приветливо помахав драконам Сто девятого и Сто сорок пятого, которые сидели вместе, затачивая свои клинки. Пробежал курьер и остановился на валу около окопа командира эскадрона Кузо.
Через несколько минут курьер пронесся мимо них с удвоенной скоростью, не ответив на их приветливые вопросы.
Несколькими секундами позже появился сам Кузо и велел им подготовиться к выступлению.
- Мы идем на подмогу к Рыболовной заводи. Сейчас там кадейнский эскадрон, который перейдет к Бурым водам. На эту позицию подойдут еще кадейнцы. Так что тронулись все. Соберите наши мешки и взвалите их на ваши плечи как можно быстрее.
Я хочу выступить в течение двадцати минут.
Под нестройный стон дракониров, которые еще не закончили с джобогинами, завязками и щитами, эскадрон начал собираться.
Драконы отложили точильные бруски и убрали свои огромные клинки в ножны. Подъехали фургоны, запряженные в них быки нервно переминались. Были погружены доспехи, шлемы и другие наиболее тяжелые элементы снаряжения. Палатки и инструменты погрузили в другой фургон. Кузо бегал взад-вперед вдоль строя, проверяя, не забыли ли чего необходимого, особенно веревки.
Через полчаса они наконец выступили. Упряжки фургонов состояли каждая из шести быков, поэтому продвигались бодрым шагом по низкорослому лесу на краю дюн. Кузо рассчитывал прибыть к Рыболовной заводи задолго до темноты, ведь они находились всего лишь в нескольких милях от места назначения.
А тем временем Трегор встретился с командирами Аргонатского легиона, но без участия генерала Урмина, который был слишком потрясен утренним сражением.
- Я только что вернулся после встречи с генералом Ва'Голом. Он уверил меня, что легион Красной Розы сможет удержать южный фланг. Подготовка к обороне идет полным ходом. Мы должны быть уверены, что выполним нашу задачу не хуже людей из Кунфшона.
При этих словах среди аргонатских офицеров пробежал шумок.
Командир Фескен поинтересовался, имеется ли достаточно бревен, кольев и вообще строительных материалов.

Предыдущая страница 16 Следующая страница


17 Кристофер РАУЛИ

- Вплоть до медных гвоздей, гм? Это к квартирмейстеру, - Трегор повернулся к командиру Хару. Доклад о кольях и бревнах почти сразу перерос в скандал по поводу веревок. Кончилось тем, что квартирмейстер Хар вынужден был отдать генералу Трегору большую часть своего драгоценного запаса.
Позже, когда все уже поднялись, чтобы разойтись, Трегор попросил Кесептона задержаться. Кесептон был незаменимым советчиком, когда дело касалось мира секретов, ведьм и странной магии, так как его жена была помощницей Лессис.
Теперь Холлейн уже знал, какой разговор его ждет. Трегор взволнованно потирал руки.
- Капитан, извините, что я задерживаю вас, но я вновь получил послание от Серой Леди. Прибыло в виде небольшого свитка на ноге ворона. Очевидно, сюда с севера устремятся еще больше багути, не только племя Иррим, но и западные багути и племена Отбирателя Черепов.
- Что ж, это означает новую атаку у Бурых вод. Мы там уже возвели очень сильную линию укреплений. Шесть катапульт на втором валу.
- Да, да, об этом я не особо волнуюсь. Она предупреждает нас о другом враге. Это падший дух, с которым мы сражались в Аверийском лесу. Он замешан и здесь.
- Так точно, господин генерал, - Холлейн ожидал этого.
- По ее словам, он прячется где-то здесь, к северу от нас, а ведьма Хадэ сказала, что происшествие на Гидеоновой пристани, скорее всего, дело его рук.
- Боюсь, что так, господин генерал, потому что этот зеленый огонь появился на севере. Я тогда уже понял, что это вернулся он.
- В Аверийском лесу он атаковал нас при помощи бесов и тех специальных троллей с забавным названием.
- Бьюки, господин генерал.
- И мы почти все потеряли.
- Но тогда они просто нанесли стремительный удар и отошли. О чем нам надо подумать сейчас, так это о том, что он может предпринять такого, о чем мы не подумали. Какие еще фокусы он может попробовать?
Измученные глаза Трегора выдавали его растерянность. Ответственность была очень большой, сражение на южном фланге беспокоило его весь день. Трагедия могла произойти в любой момент.
Теперь ко всему этому прибавился еще и этот Повелитель эльфов, некий могучий старый волшебник, который обладает ужасной силой. А это - нешуточный враг.
Охваченный неуверенностью, Холлейн ничего не ответил.
- Что он может предпринять? Вот в чем, видите ли, вопрос.
Холлейн пожал плечами:
- Мы можем подготовиться только к тому, что мы знаем, а эти линии обороны у Рыболовной заводи и Бурых вод построены так хорошо, как только могут строить солдаты Легионов. Я бы лично не рискнул напасть на них.
- Мы должны подготовиться ко всему, что он может обрушить на нас. Капитан Кесептон, я хочу, чтобы вы отправились к Бурым водам и внимательно осмотрели нашу позицию. После этого отправляйтесь к Рыболовной заводи.
- Так точно, господин генерал. У меня есть время, чтобы отдать распоряжения моему подразделению, господин генерал?
- Да, конечно, командир. Позаботьтесь о ваших неотложных делах, затем сделайте то, о чем я вас попросил.
- Так точно, господин генерал.
- Прежде чем вы тронетесь, выскажите-ка мне ваше мнение еще по одному вопросу, капитан Меня просят произвести неожиданную контратаку, чтобы отбросить врага обратно к Малой Рыбной реке.
- Так точно, господин генерал, возможно, это будет лучшей обороной.
- Скажем так, пусть мы отбросим врага обратно к Малой Рыбной реке. Есть у нас уверенность, что мы сможем там удержаться, если нас, в свою очередь, контратакуют?
- Эта линия была заранее хорошо укреплена.
- Они могли разрушить эти укрепления.
- Вы считаете, что у них было достаточно времени для того, чтобы нанести сильные разрушения? Думаю, сейчас тролли там слишком заняты другими делами, господин генерал.
Трегор улыбнулся, но этот довод его не слишком убедил.
- Вместе с подкреплением у нас на левом фланге двадцать пять тысяч действующих воинов. Багути там, по крайней мере, в четыре раза больше. Я могу перебросить туда людей и драконов с главной линии обороны, но они сейчас отдыхают, что как для нас, так и для них очень важно. А если мы атакуем и это окажется бесполезным? Тогда вся наша затея приведет только к неоправданным потерям, а этого мы себе позволить не можем. Нет, я не могу рисковать армией в такой ситуации. Мы останемся в обороне и пусть платит враг, атакуя нас.
Кесептон увидел, что Трегор уже все решил с самого начала.
Его использовали просто в качестве аудитории. Одна ошибка может им стоить единственной достаточно мощной армии, которую на данный момент Аргонат мог выставить против неприятеля. Поражение здесь означало потерю Кенора. Враг может прорваться через горы и разорить Арнейс и Аубинас, сжечь Кадейн и Минуэнд. И тогда на карту будет поставлен весь Аргонат.
- Я понимаю вас, господин генерал. Я бы тоже не стал рисковать.
Любая атака в этой ситуации будет слишком рискованной. Им еще потребуется каждый человек, каждый дракон.

Глава 32

Еще не наступила полная темнота, когда рукх-мышь с двумя пассажирами приземлилась между северным берегом Арго и восточным берегом Оона. Здесь уже несколько часов пряталась и Лессис, выжидая с того самого момента, когда огромный зверь улетел.
На дальнем мысу, примерно в миле от берега Оона, располагались сбившиеся в кучу шатры и палатки, сделанные на багутский манер из кожи. Лессис наблюдала за этим местом весь день, несколько раз посылала туда разных птиц для более подробного наблюдения и доклада. Там было полно людей, даже вороны не могли сосчитать их количество. И был там еще некто, кто не был человеком и не был похож ни на одно животное, которое когда-либо видели эти птицы.
Этот некто, очень высокий, оставил рукх-мышь с падмасским возницей и зашагал к лагерю. Лессис продвинулась поближе.
Мирк и остальные прятались в полумиле позади, в глубине оврага, прорезанного ручьем. Мирк находился там согласно прямому приказу Лессис и против своей воли. Она не хотела брать его с собой на такое дело. Только Великие Ведьмы обладали достаточной силой. Если она не вернется, остальные должны уйти от сюда до рассвета и скакать как можно быстрее на север. С хорошими лошадьми они, возможно, сумеют оторваться от преследования багути. Конечно, их может догнать рукх-мышь, но ее можно попытаться подстрелить из луков. Как только исчезнет непосредственная опасность, они должны тут же сделать круг и направиться к городам Арго, чтобы донести до них ужасную весть о том, что Лессис потерпела провал и Ваакзаам все еще жив.
Заклинание, которое Лессис собиралась использовать, было создано Рибелой и Иреной. Они считали, что обнаружили секрет его слабости. Лессис молилась, чтобы они оказались правы.
Лессис не пользовалась явной магией, когда приближалась сюда, Так как это могло насторожить Ваакзаама, ей помогала царящая в лагере сутолока. В конце концов, рассуждала она. Повелитель только что вернулся. Люди будут изображать бурную деятельность.
Сейчас на самом берегу Оона, который был теперь где-то в миле от них, так как в засушливый сезон река пересыхала, стояло около дюжины шатров торговцев. Длинный ряд дюн поднимался сразу же за лагерем. На дальнем конце дюн был огромный загон, полный лошадей. За шатрами горел костер, вокруг которого собрались люди. Она насчитала двенадцать, ну, может быть, тринадцать человек, большинство из которых были одеты в одежды кочевников.
По периметру лагеря было выставлено несколько часовых, но они были бессильны перед утонченной магией Великих Ведьм.
Лессис тихо проскользнула мимо одного из охранников, который был отвлечен тем, что у него вдруг сильно зачесалось между лопатками. Пока он ерзал, пытаясь почесаться, она проскользнула между шатрами.
Там были багути, торговцы и рабы, одетые в простые серые и коричневые одежды. Лессис могла спокойно пройти, прикинувшись рабыней. Проблема была в том, что она не осмеливалась использовать магию, чтобы определить точное местонахождение Обманщика. Он мог почувствовать ее заклинание и тут же насторожиться. А это означало, что его надо было найти более примитивным способом.
Предположение у Лессис было: большой квадратный павильон, стоящий на некотором отдалении от остальных.
Дверь одного из шатров распахнулась, и вышел человек в падмасской форме. Он прошел совсем рядом с Лессис, не обратив никакого внимания на рабыню, одетую в серые одежды. Внутри палатки она заметила людей, играющих при свете фонаря в кости.
Часовой у входа в большой квадратный павильон с головой выдал своего хозяина. Лессис передернуло, когда она снова увидела бьюкочеловека, одно из мрачных созданий Сауронлорда, сотворенного из живых тканей при помощи злой магии. Бьюкочеловек был ростом в семь футов, весом в четыреста фунтов - тварь, обладающая проворством человека.
Часовой был слишком настороже, чтобы она так запросто могла пройти мимо него. Лессис знала, что у Ваакзаама было много разных хитростей для обнаружения подосланных убийц. Если она дотронется до стены шатра, где-то внутри тут же сработает какой-нибудь сигнал тревоги для Обманщика.
Она подождала, спрятавшись за шатром, оставаясь незамеченной между двумя фургонами, стоявшими поблизости. В небольшом отдалении стояли еще фургоны. Люди входили и выходили из других шатров, но этот, главный шатер они игнорировали. Семифутовый бьюкочеловек был весь внимание и непрерывно осматривался.
Лессис тихонько подошла к павильону с другой стороны. Здесь шатры были выстроены в ряд и сразу за ними начинались дюны.
Хребты дюн скрывали лагерь от посторонних глаз с запада и юго-запада.
Песок дюн удерживался жидкой травкой, пожелтевшей за долгий период засухи. Лессис полезла вверх по склону дюны, но он оказался намного круче, чем ей показалось поначалу, и она застряла через несколько шагов. В конце концов она споткнулась и заскользила вниз, размахивая руками, чтобы не упасть. Песок приведенный в движение, осыпался по всему склону, песчаная волна покатилась прямо к павильону.
Дошел ли песок до стенки?
Несколько мгновений Лессис лежала замерев. Реакции никакой не последовало. Она тихонько поднялась, прошла дальше вдоль дюны и снова попробовала подняться наверх.
Она скорее услышала, чем увидела приближающихся стражников, немедленно спряталась за высоким кустом и затаила дыхание. Стража мерно продвигалась по вершине дюны. Они не заметили Лессис и пошли дальше вдоль дюны.
Она поднялась туда, где прошла стража, и стала очень осторожно продвигаться вперед. С востока подул ветер, который начал трепать ее плащ и волосы, и она плотнее запахнулась в плащ. С вершины дюны она увидела черную прерию. В загоне заржала лошадь, ей ответила другая.
Лессис присела и притаилась, рассматривая большой квадратный павильон, охраняемый бьюкочеловеком. У нее возникло ощущение, что чего-то здесь не хватает.
От костра раздался грубый мужской смех. Поблизости заржала еще одна лошадь. Она подумала о том, не вошел ли Обманщик в состояние транса, которое она наблюдала однажды. Если это так, то она может попробовать применить и не столь тонкую магивд.
В тот раз она почти одолела его! Подойти так близко и потерпеть неудачу - от этого просто могло разорваться сердце.
Громкий, звенящий крик выпи прокатился на западе.
Затем Лессис заметила высокую фигуру, стоявшую в полном одиночестве на склоне дюны и, казалось, полностью ушедшую в свои мысли. Эта фигура бесшумно появилась из густой тени. Неестественно высокий, с широкими плечами, это не мог быть никто иной. Это был он, Сауронлорд. Телосложение просто выдавало его с головой и было выражением его наслаждения жизнью с силой, безграничной силой.
Она кивнула, отдавая должное мудрости Ирены. Такая грубая сила должна быть уязвима для аккуратного, нежного контрудара, укола иголкой из темноты.
Лессис осмотрела тени позади павильона. Никакой стражи она там не заметила. Лессис даже подивилась такой беззаботности по отношению к убийцам, но потом поняла, что Ваакзаам чувствует себя почти неуязвимым. Что простой человек, даже Мирк, может сделать такому монстру, как Сауронлорд?
Она надула губы. Мирк был смертоносен: он мог найти способ убить кого угодно. Но эта ужасная фигура была насыщена фантастической силой. И с этой силой пришло высокомерие. А высокомерие всегда ведет к слепоте, а вот слепоту можно уже использовать.
Она проскользнула поближе. Было очень важно, чтобы заклинание, которое она несла с собой, было наложено неожиданно. Его эффект зависел от внезапной умственной слепоты.
Высокая фигура так и не двигалась, оставаясь, как и раньше, погруженной в свои мысли.
Еще несколько шажков. Ее сапоги, едва касаясь земли, не издавали не единого звука. Теперь Лессис стояла прямо у него за спиной, так близко, что могла бы спокойно всадить в его спину клинок, если бы таков был их план.
Она отбросила ногой камешек.
Огромная фигура повернулась, и Лессис подняла руки ладонями вперед и произнесла последнюю часть заклинания, которое она несла, и почувствовала, что оно попало в цель, ударив врагу прямо в лицо.
Она действительно застала Ваакзаама врасплох. Обернувшись, он тут же узнал Серую Леди, издав рычание, полное ненависти. А затем случилось так, как будто перед его глазами поставили зеркало и он взглянул себе в лицо и увидел себя таким, каким он был.
Заклинание, которое сконструировали Ирена и Рибела, заставило блеснуть ослепительной вспышкой самосознание, которое нельзя было уничтожить.
Лощеная шелуха завоевания и владычества была сорвана. Все притязания, все увертки оказались обнажены, и весь ужас, который он вносил во Вселенную, оказался для него открытым. Его ненависть к миру уничтожила его самого. Он, тот, кто вызвал эти перемены к существованию, не выполнил свой долг, который заключался в уничтожении себя, чтобы покончить с извращенной магией и высвободить уравновешивающие правила Вселенной.
Он одну за другой делал все новые попытки доказать, что он имеет право экспериментировать над своей жизнью! Вселенная была велика, и он не только наслаждался ею, но и был дополнением к ее великолепию. Он должен был доказать свою правоту! Независимо от того, о чем говорили факты.
Теперь он увидел, что великолепие его дворца в Хаддише, Гептагона, выглядит вполне заурядным по сравнению с вызванным им злом. Он превратился в слабого духом, всего боящегося, жестокого свыше всякого понимания. Сначала конфликт между существами миров Вселенной был для него своего рода соревнованием.
Великая Игра Шаров Судьбы подразумевает игру и игроков. Это случайная война, а война - это ад, но иногда ее надо вести. От уступок войне рождаются другие вещи, ведущие в конце концов к тому, что его собственные города будут купаться в бриллиантах.
Но, чтобы добраться до этих бриллиантовых городов, ему надо будет покончить с миллиардами жизней.
И теперь вся ложь была вырвана с корнем, все попытки избежать правды стали бесполезными. Он увидел сам себя с удивительной четкостью. Он был извращен своей ненавистью, бесчестием и обманом даже самого себя. Не было пути к бегству, не было возможности притвориться, что все это ложь.
И тут на глаза Ваакзаама начали набегать слезы - впервые с того времени, как тело Пуны упало перед ним на пол в древнем Гелдерене много, много лет тому назад. Это первое убийство, удушение прекрасной Пуны, которая видела его насквозь и обвинила его прямо в лицо, это было преступление, с которого началось его постепенное падение. Слезы бежали у него по лицу, и он рыдал от ужаса, осознав, во что он превратился. Он, который когда-то был благородным, таким чистым, с таким блестящим духом созидания.
Теперь он был развращенным сверх всякой меры и совершенно тусклым.
Его плечи опустились, его мышцы ослабли, и он упал на колени на песок, к ногам Лессис. И, даже стоя на коленях, он был выше хрупкой фигурки ведьмы. Глубокие рыдания вырвались из его огромной груди.
- Я заблуждался, - сказал он на интарионе, древнем языке эльфов.
Лессис просто наблюдала, пораженная видом могущественного врага, повергнутого в полное бессилие простым даром внутреннего видения.
- Я всего лишь хотел исправить миры.
Голос его дрожал. Казалось, будто он звучал из далекого прошлого и время съело в нем всю силу.
- В Хаддише, в ранние дни моего царствования, я старался превратить жизнь в рай для глемов, блестящих и неугомонных глемов из Хаддиша.
- Но они никогда не успокаивались. Они воевали друг с другом из-за полоски земли. Я боролся, стараясь найти способ изменить их, получить от них хоть какую-нибудь пользу! Мои создания пасли их и пили их кровь, но все равно глемы оставались гордецами! И тогда я истребил их. Я лишил их существования!
Огромная фигура рыдала и громко всхлипывала. Затем он заговорил другим голосом, словно заговорило совсем другое существо.
- Это оказалось ошибкой. Потому что я все еще продолжал строить Гептагон и мне надо было больше рабочих рук. Глемов надо было кем-то заменить. И так я отправился в Ортонд, где элимы разводили замечательных нилдов. Я привез нилдов в Хаддиш и сделал его процветающим.
Он помолчал. Теперь в его глазах появилось что-то новое, какой-то странный блеск иррациональности.
- Но, видите ли, в конце концов я вынужден был завладеть Ортондом тоже. Я держался в стороне очень долго, потому что элимы были в своем роде великолепны.
За этим опять последовали громкое всхлипывание и долгая тишина.
- Они должны были быть уничтожены, разве вы сами этого не понимаете?
Он умолял Лессис, умолял ее понять, почему он был вынужден уничтожать людей в стольких мирах.
Она не отвечала. Вся работа заклинания должна была производиться внутри, это было ключевым требованием.
Одним из возможных исходов, которые обсуждали ведьмы, было безумие. Ваакзаам Великий жил слишком долго и за это время очень низко пал. Возможно, его мозг просто не сможет вынести самопознания.
Но Ирена и Рибела считали, что наиболее вероятным исходом будет самоубийство. Настолько болезненным будет это самооткровение, что Обманщик отбросит свою ворованную жизнь и перейдет в материю Сфер Судеб. Это было единственным способом прекратить агонию, в которую превратилось его существование.
Гигантская фигура сгорбилась, рыдая. Стоны и тяжелое дыхание не прекращались, пока он извивался на песке перед Лессис, бормоча о бойне на Гефте и опустошении Бар Оба. Ужасные вещи произошли на Гефте; там он зашел слишком далеко, чересчур далеко. Но там просто было слишком много джимми. Они покрыли собой весь Гефт.
Кошмарный конец джимми, казалось, что-то надорвал в рыдающем голосе. В голосе появилась какая-то перемена. Теперь там появились скулящие жалобы.
- Они пришли, они решились на вторжение. После мира между нами. Прошли долгие зоны без вторжения. Они нарушили договор!
"Они" были, конечно, Синни. Высшие, Золотые эльфы самых ранних времен, когда Гелдерен был золотым городом, самым прекрасным и совершенно неиспорченным.
Ваакзаам, торопясь, жаловался, как они нарушили договор и начали вторжение, подняли бунты и мятежи. По раньше он должен был завоевать и подчинить себе Армалль, затем они начали сопротивляться и там. Трудности были бесконечны. Какое-то время иксины, милый народец Армалля, образовали революционную армию. Они сбросили назначенных им правителей и вышли против его собственной армии.
Это была Их работа. И после подавления мятежа он живьем сварил вождей и перебил каждого десятого из основного населения, прежде чем низвел иксинов до уровня скота. Показал им, золотым, детям Лоса: вот что будет, если они опять посмеют вмешаться.
И все это была их вина! Их вина. Если бы они оставили его в покое, он бы сам решил свои проблемы и достиг бы тех бриллиантовых городов, о которых мечтал. Они помешали создать свой шедевр! И это после того, как он принес в жертву своей мечте столько человеческих жизней.
Как они посмели! Как они посмели вмешаться в его работу!
Прекрасное лицо медленно освободилось от маски унижения.
Лессис обнаружила, что смотрит в великолепные золотые глаза, вся голубизна в них исчезла. Лицо было расслабленным, но по-эльфийски холодным и неподвижным. Лессис почувствовала, как по спине побежали мурашки: безумие овладело существом, стоящим перед ней.
И все же мощный удар, который повалил ее на колени, застал ее врасплох.
- Ведьма! Я тебя...
Притаившиеся в овраге на севере Лагдален и остальные были внезапно ослеплены вспышкой зеленого света. Раскат грома потряс небо.
Джилс, наиболее чувствительный, внезапно начал хватать ртом воздух и вытянул руку, чтобы сохранить равновесие..
- Что это? - спросил Мирк.
- Госпожа об этом ничего не говорила, - прошептала Лагдален, лицо ее стало пепельным.
Джилс чувствовал, как горящие глаза Повелителя ищут их.
- Он жив! Он одолел ее.

Глава 33

Луна, желтая и огромная, довольно поздно появилась над горизонтом и поднялась совсем низко. Ее свет, отбрасывая неподвижные тени, падал на песчаные болота. Одинокая сосна и семейка осин, поваленное дерево и заросший тростником берег, - все посеребрил лунный свет.
На валу у Рыболовной заводи стояли в карауле Базил и Пурпурно-Зеленый. Релкин и Мануэль отошли в сторонку, чтобы их не было слышно, и обсуждали непредсказуемый характер Пурпурно-Зеленого. Огромный дикий дракон все еще был не в духе после несчастного разговора, коснувшегося истории, случившейся с Высокими Крыльями и Базилом несколько лет тому назад.
До сих пор Базил воздерживался от, упоминания этого предмета.
Сражение на берегу было слишком тяжелым, чтобы не отложить все остальное на второй план. После битвы они едва успели наточить мечи, как получили приказ выступать. Однако на марше, когда они миновали гору Крюк, Пурпурно-Зеленый впал в нелюдимое мрачное. настроение и излучал раздражение. Все вокруг хранили молчание, даже Альсебра, которая обычно не обращала внимания на капризы Пурпурно-Зеленого. К тому времени, когда они достигли Рыболовной заводи и заняли позицию, настроение у всех было подавленным.
Базил поначалу отказался идти в караул вместе с Пурпурно-Зеленым. Но, подумав, решил, что это даст ему возможность объясниться.
Где-то в болотах затявкали койоты. Откуда-то издалека донесся всхлипывающий голос выпи. Базил бросил взгляд в сторону Пурпурно-Зеленого. Огромный дикий дракон был погружен в себя, его шея изогнулась, и голова почти покоилась на груди. Он уставился в темноту, погруженный в печаль.
- Ты все еще сердишься?
Пурпурно-Зеленый зашипел, но ничего не ответил.
- Это глупо злиться до сих пор. То, что произошло, мы давно уже пережили. Давным-давно.
- Глупо?
- Да.
- Глупо!
- - Да. Какой в этом смысл? Высокие Крылья охотится на севере. Я с тех пор ее больше и не видел. А тебя я вижу постоянно.
- Меня с тех пор никто не побеждал.
- У меня был драконий меч, а у тебя - нет. И как ты мог победить меня?
Пурпурно-Зеленый знал, что это правда, но все равно не мог смириться. Где-то глубоко внутри себя он все еще оставался диким драконом, плохо ладящим с дисциплиной Легионов, социальными правилами и порядком.
- Это было началом конца моей жизни.
- Конца той жизни. Теперь у тебя другая жизнь. И эта жизнь не так уж и плоха.
- Я пошел лечиться в горы, и тут появились эти проклятые грязные бесы.
Застарелый ужас перед пленом вновь нахлынул на дракона.
Его глаза начали сверкать огнем неприкрытой ненависти.
- Они переломали мне крылья.
- Ты и я, мы вновь встретились в смертельном месте. Они попробовали заставить нас убить друг друга, но мы отказались это сделать. Тогда мы сражались спина к спине и с тех пор делаем это постоянно.
- Гы живешь только на земле, ты не можешь рассуждать о жизни дикого дракона.
- Мы можем плавать, - обиженно сказал Базил, гордившийся адаптацией вивернов к береговой жизни. - Это не то же самое, что летать, но мы не привязаны к земле, как ты думаешь.
- Это не то же самое.
- И даже если это и так, то все равно это помогает мне понять твою потерю.
Пурпурно-Зеленый что-то пробормотал, потом сменил тему.
- Ты нарушаешь их правила. Ты плаваешь в океане.
- Тебе не стоит все время говорить об этом. Считается, что они этого не знают.
- Ты ненавидишь эти правила так же, как и я.
- Мне всегда были известны эти правила, я не дикий дракон, как ты.
Дикий дракон опять погрузился в свою всепоглощающую тоску.
- Тебе этого не понять.
- Да, ты прав. Мне повезло: ведьмы сумели восстановить мой хвост. Но твои крылья были слишком переломаны даже для магии.
- Слишком переломаны. Вонючие бесы...
- Однако подумай. У тебя уйма возможностей мстить им в этой твоей новой жизни. И к тому же ты хорошо питаешься.
- Пища постная.
- Зато всегда есть. Не слишком часто тебе приходится голодать.
Пурпурно-Зеленому пришлось признать правоту слов Базила.
В отличие от дикой жизни с ее частыми голодными периодами, жизнь в легионе была установившейся, сытой. Он задумался, на что бы еще пожаловаться.
- Ты называешь этот хвост вылеченным? - спросил он.
Они оба посмотрели на странный, коротковатый хвост Базила, искривленный в паре футов от кончика. Кожистоспинник прекрасно владел им, несмотря на травму. А красивым хвост никогда и не был.
- Лучше такой, чем вообще без хвоста. Я могу махать хвостовой булавой.
- У тебя есть хвост. А вот мои крылья сильно повреждены.
Я теперь бесполезен.
- Ты должен научиться хорошо владеть мечом. Ты сражался во многих битвах, убил много, много бесов, троллей тоже. Ты не бесполезен.
- Бесполезен. Не могу летать.
- Нет, не бесполезен. Ты убивал врагов и отомстил. На этого дракона произвело впечатление то, что ты сделал. Этот дракон научился махать мечом, как пушинкой. Легче учиться, когда дракон молод.

Предыдущая страница 17 Следующая страница


Величайший дракон 18

Огромная голова поднялась.
- Да-с-с-с, - зашипел он, как огромная змея.
Базил глубоко, с облегчением вздохнул. Это уже был шаг вперед. Такое случалось не первый раз, и Пурпурно-Зеленый непременно изливал свои обиды, а затем успокаивался. С ним постоянно повторялось одно и то же: он долго ныл, сожалея о своей потере, а затем что-нибудь его отвлекало. Иногда, правда, это случалось через несколько дней.
- Да-с-с-с, - сказал дикий дракон снова, теперь еще громче.
И тут он заговорил с таким сильным драконьим акцентом, что даже Базил с трудом его понимал. - Мы отомстим этим несъедобным тварям. Отрежем их поганые башки с поганых плеч.
Релкин и Мануэль услышали возбужденное шипение со стороны Пурпурно-Зеленого и посмотрели в его сторону.
- Он успокоился, - сказал Релкин.
- Несомненно, - в голосе Мануэля послышалось облегчение.
Он был бесконечно горд, что ухаживал за огромным диким драконом. Ведьмы регулярно представляли его рапорты в библиотеку, в отдел исследования драконов. Но временами дикий мог быть очень капризным.
- Если "орел", пойдешь и скажешь Кузо, - Релкин вытащил монету, имперский пенни чеканки нового монетного двора в Далхаузи.
- Это почему? Я всегда выбираю "решку", - проговорил Мануэль.
- Хочешь "решку"?
- Да.
- Хорошо.
Релкин подбросил монету. Она упала "решкой" вверх. Со вздохом Мануэль встал.
- Почему я с тобой всегда проигрываю?
- Я предлагал тебе выбор. Ты сам выбрал "решку". Она упала "решкой".
- Ты вместе со своими Старыми Богами - жулик.
- Иди, докладывай Кузо.
После того, как Мануэль сбежал по ступенькам вниз, Релкин спокойно поблагодарил Старых Богов, в особенности старого Каймо, который покровительствовал торговле и азартным играм.
Послышавшийся с башни громкий голос заставил драконира поднять голову. Охранники на башне смеялись над какой-то шуткой. Их смех разнесся над темным и спокойным болотом.
Море тростника почти не шевелилось. Высокие сосны выделялись темными силуэтами на фоне травы, освещенной янтарным светом луны. Релкин повернулся и пристально вгляделся в темную воду.
Они с Базилом уже работали здесь, в семи разных точках вокруг болота, поэтому он хорошо представлял географию будущего поля битвы. Он понимал, что на самом деле армия будет окружена, но, если им потребуется, они смогут прорваться сквозь фронт багути, которые встанут у них на пути к отступлению под прикрытие форта, расположенного на вулкане в пяти милях позади. И все же обстановка действовала на нервы. Враг, сосредоточенный вдоль берега реки, значительно превосходит их в численности, троллей - много. Аргонату предстояла жестокая тяжелая борьба. Трегор с самого начала ожидал затяжной кампании, именно поэтому он так строго требовал укрепить каждую возможную линию обороны и каждую высотку. Они должны сохранить свои силы и нанести значительный урон падмасцам.
Релкин был уверен, что это осуществимо. Войска легиона были намного лучше, чем толпа бесов и троллей, на которых ставили падмасцы.
На какое-то время он выбросил войну из головы и начал думать об Эйлсе. Пока он молился, чтобы с ней ничего не случилось, перед его глазами всплыло ее лицо. Молился он и о том, чтобы они наконец навсегда соединились и начали бы растить детей где-нибудь в верхних землях Кенора.
Он едва успел закончить свою коротенькую молитву, на этот раз к Великой Матери, как его учили в Драконьем доме, как вдали, за несколько миль, над болотом ярко вспыхнул зеленый свет. Зеленое пламя полыхало минут десять, может, чуть больше, потом начало слабеть и потухло. После этого у них над головами с полминуты ревели раскаты грома.
Релкин вскочил на ноги, одна его рука автоматически схватила стрелу, другая - арбалет.
Лагерь проснулся. Заверещали рожки. Люди быстро одевались в темноте, хватали свое оружие и доспехи и занимали позиции вдоль вала. Было два взвода людей и один драконий эскадрон - вполне достаточно, чтобы удержать подобное укрепление.
Снайперы уже были на валу и выбирали себе цели, глаза зорко следили за малейшим движением. Катапульты были заряжены и взведены, готовые выстрелить в любой момент.
Капитан Биде проводил поспешную инспекцию, бегая взад-вперед по валу вместе с сержантом Глепом. Биде и раньше участвовал в боевых действиях, но он, как и большинство людей, испытывал ужас перед волшебством, и история, которая приключилась на Гидеоновой пристани, не давала ему покоя.
Командир эскадрона Кузо занял свой пост, расположенный на середине линии, обороняемой драконами. Только пять драконов могли сражаться на валу одновременно.
Пока они выжидали, напряженные, внимательные, в любой момент готовые вступить в схватку.
И тут началось. Сначала у них по спинам пробежала дрожь, словно порыв холодного ветра. Даже драконы, обычно не восприимчивые к магическим трюкам, почувствовали это. Однако тростник так и не колыхнулся, а они все почувствовали, как над ними подул холодный ветер.
- Что это такое? - воскликнул Биде.
- Понятия не имею, господин капитан, - спокойно ответил Глеп.
Послышалось несколько смешков. Глеп был известен своей флегматичностью.
И все же каждый подумал о том, что произошло с Третьим бийским на Гидеоновой пристани. Тогда все началось с зеленого свечения.
Теперь послышались непроизвольные странные звуки, странные, выворачивающие душу визги и стоны на грани слышимости.
Одновременно появилось ощущение слабого покусывания на коже, как будто внезапно появилась туча мошкары. Люди начали хлопать себя по телу, но мошкара оказалась бесплотной.
И внезапно все прекратилось. Над топями и болотами вновь нависла тишина.
- Ну что ж, это что-то странное, - сказал сержант Глеп. - Но, похоже, все кончилось.
По его виду нельзя было сказать, чтобы на него это произвело впечатление.
- Я что-то вижу! - закричал стражник на ближайшей башне.
Все уставились в темноту. Луна все еще стояла низко над горизонтом, и ее свет напоминал старую слоновую кость. Сцена оставалась неподвижной, нельзя было заметить никакого движения. Люди на башнях яростно спорили друг с другом. Да, он что-то видел. Да, теперь не видно никакого движения.
Люди опять уставились на болото, но все вокруг казалось замороженным. Даже тростник не шевелился. Примерно через минуту сержант Глеп громко высказал свое неудовольствие:
- Я собираюсь хоть немного поспать, пока еще могу, - и пошел вниз.
Остальные тоже один за другим стали отворачиваться от болота.
- Так что же это было? - поинтересовался лучник Ортиз несколько разочаровано. - Просто большая вспышка и уйма грохота?
- Похоже на это.
- Ну, хорошо, - Ортиз отложил в сторону лук и вернул стрелу в колчан.
С громким хлюпающим звуком что-то поднялось из ближайшей трясины. Последовали смачные чавкающие звуки, как будто что-то громадное вытаскивали из грязи. Из земли начал расти и подниматься какой-то силуэт.
К этому моменту даже сержант Глеп снова был на валу, уставившись во мрак.
- Что это такое, будь оно проклято? - сказал капитан Биде.
Цилиндрическая масса двадцати футов высотой и примерно восьми футов шириной поднялась из болотной слякоти. По мере того, как с темной формы отваливалась грязь, на ней возникли мерцающие зеленые полосы.
Верхние четыре фута трубчатого тела были усыпаны дюжиной, а то и больше, мускулистых щупалец, которые развевались вокруг вершины с угрожающей энергией.
- Оно двигается! - изумленно закричал кто-то.
Огромное тело скользило вперед. По мере приближения оно издавало ужасные звуки, что-то вроде пения, от которого сводило зубы.
За этой штуковиной начали появляться огни. По узкому перешейку между болотами двинулись люди с факелами. То были багути.
Создание двигалось прямо к частоколу. Оно было огромным, сотни тонн плоти. По мере того, как оно приближалось, щупальца начинали двигаться все оживленней. Эти щупальца были длиной от пятнадцати до двадцати футов и заканчивались подушечками с красными присосками. Странное пение, прерываемое внезапными щелчками щупалец - словно щелкал бич, - наполнило воздух.
- Катапультам - огонь! - последовал приказ Бидса.
В ответ начали визжать и трещать катапульты, и их большие восьмифутовые стрелы устремились в сторону возвышающегося создания, в то время как оно продолжало двигаться навстречу.
Безрезультатно. Гора плоти продолжала приближаться. Тварь заглянула через вал, и ее щупальца добрались до людей, начали их хватать и, визжащих, стягивать с вала. Несчастные продолжали размахивать своими мечами до тех пор, пока не были подняты и брошены в разинутую пасть на вершине трубчатого туловища.
Открытый рот был снабжен рядами зубов, подобных гвоздям.
Визжащих людей кидали в эту перемалывающую машину, где их быстро прожевывали и окончательно заглатывали.
Стрелы и копья вонзались в плотный верхний слой создания, но, очевидно, они вонзались не настолько глубоко, чтобы доставить ему беспокойство.
Оно пододвинулось к самой стене и устремилось к ближайшей башне. Щупальца обхватили башню, напряглись и сорвали ее верхушку. Люди начали спрыгивать с башни, пока та разваливалась, сжатая сильными щупальцами. Драконы начали рубить со всей силы, вонзая свои мечи на фут или два в это создание, но даже этого было недостаточно, чтобы остановить продвижение монстра. Только Пурпурно-Зеленый добился того, что привлек его внимание. Щупальце опустилось и схватило его. Он взревел и принялся рубить щупальце мечом. Меч погружался в плоть, но не мог перерубить ее, а как только меч выходил из раны, та сразу же затягивалась.
Базил уже сражался с существами из магической плоти.
- Надо рубить до конца, - проревел он, вонзив в грудь создания свой Экатор.
Экатор глубоко врезался в туловище, и моментально светлые полосы потемнели. Затем существо взвыло с поразительной силой и всем своим огромным телом врезалось в стену. Все почувствовали удар. Содрогнулся даже сам вал. Задрожало все.
Базил уперся ногой в тело создания и высвободил Экатор.
Лезвие высвободилось, мерцая гневной энергией. Потоки черной жидкости вылились из раны за эти мгновения, но рана тут же затянулась и зажила.
Пурпурно-Зеленого тем временем почти стащили с вала три огромных щупальца, обхвативших его массивное тело. Дикий дракон выл и сопротивлялся. Одно из щупалец устремилось к Кузо, но в последний момент промахнулось. Командир эскадрона с криком отшатнулся.
Как и все прочие, Релкин искал глаза на этом странном создании, но не мог найти ничего похожего. Не было никаких явных целей для его стрел, за исключением бледного пятнышка в том месте, где щупальца прикреплялись к главному телу.
Это могло быть уязвимым местом. Он вскинул арбалет и выстрелил. В следующее мгновение он увидел, что его стрела торчит на фоне бледного пятна.
Монстр отреагировал с яростью. Щупальце резко дернулось, и подушка с алыми присосками шлепнулась как раз по тому месту, где только что стоял Релкин. Однако юноша успел нырнуть в сторону. Он пригнулся, прицелился и всадил вторую стрелу точно рядом с первой.
Ужасное пение монстра сменилось страшным визгом, и щупальца сорвали деревянные балки, поддерживающие ворота. Щупальце хлопнуло еще раз, и Релкин снова увернулся, спасая свою жизнь.
Хватка щупалец на теле Пурпурно-Зеленого ослабла. Джамбл и старик-великан Чектор, медношкурый ветеран, втянули дикого дракона обратно на вал. Джамбла отбросило назад ударом щупальца, и кожистоспинный упал, издав глухой стук. Другие драконы бросились вперед на его место, и вал заполнился телами вивернов.
Щупальца вновь поползли к Пурпурно-Зеленому, и Гексарион с Альсеброй начали их рубить, затем прижали их своими телами и удержали на месте.
К ним устремились другие щупальца. Часть вала была разрушена, когда тело разъяренной твари врезалось в него.
Влок взмахнул своим Кацбалгером, рубанул, держа меч обеими лапами, и наконец-то отсек щупальце, которое держали два дракона. Черная жидкость какое-то мгновение лилась, но раны на главном теле и на щупальце тут же затянулись. Даже отрезанное от главного тела, щупальце продолжало жить, извиваясь, как огромный червь. Оно обхватило Гексариона и присосалось к нему. Альсебра попробовала оторвать щупальце, но не смогла. Гексарион опрокинулся, продолжая бороться, пока Влок не схватился за щупальце обеими руками, отодрал его и выбросил за парапет.
Базил взмахнул Экатором и боковым ударом вонзил эльфийское лезвие глубоко в волшебную плоть монстра. Еще один ужасный визг вырвался из скрежещущей зубами пасти у них над головами. Огромное создание задрожало, отпрянуло назад, стараясь освободиться от смертоносного Экатора.
А затем, щелкая щупальцами, ринулось к Базилу. Но стрелы уже сыпались на бледные пятна у основания щупалец, в то время как драконы наваливались на сами щупальца, удерживая их. Другие драконы отрубали щупальца от тела, затем отдирали от себя и своих товарищей и рубили на куски, которые уже не могли двигаться.
Монстр визжал, снова и снова продолжая бросаться на укрепление, в то время, как Базил все глубже и глубже вонзал свой Экатор в магическую плоть. Но даже в тот страшный миг тварь стащила с вала человека - он только успел крикнуть "мама" - и отправила его в свои не прекращающие работу челюсти.
Но вот наконец щупальца начали двигаться более вяло. Дюжины стрел утыкали это создание. Экатор прорубил в монстре уже четырехфутовую дыру. Темная кровь брызнула из тела, и вскоре вал стал скользким. Все больше и больше стрел попадало в монстра, он был уже почти полностью утыкан ими, и движения щупалец заметно замедлились, а самих их изрядно поубавилось. Пурпурно-Зеленый снова принялся рубить бочкообразное тело.
Глубокая рана, нанесенная Экатором, в какой-то мере ослабила чудовище.
Его завывания продолжались, а движения становились все слабее и слабее.
Несколько драконов совместными усилиями пытались вырубить большой кусок в передней части тела монстра. Пурпурно-Зеленый отрубил последнее движущееся щупальце, и тут основное тело рухнуло на вал. Драконы выстроились вдоль тела монстра и принялись рубить его пополам, а затем и на более мелкие части.
Черная жидкость и пузырящийся зловонный газ окружали умирающую плоть.
Факелы багути оставались на месте. Монстр предназначался для того, чтобы разрушить стену. Это не удалось. Кочевники совершенно не собирались бросаться на стену, пусть даже поврежденную: ее все еще обороняли драконы.
На валу легионеры издавали радостные возгласы, ликующие трубы пели победу. Драконы ревели и громко бряцали щитами.
А в это время взволнованный капитан Биде подводил итоги потерям. Сорок человек либо находились в желудке монстра, либо были недееспособны из-за переломанных конечностей. Восточная башня над воротами была снесена, стена вдоль укреплений была серьезно повреждена. Сам массивный земляной вал в некоторых местах тоже был разрушен, а в кое-где дал трещины.
У Пурпурно-Зеленого по всему телу были отметины от красных присосок, у большинства драконов были такие же раны. В поле зрения появилась молодая ведьма по имени Тесси. Релкин подумал, что она выглядит нисколько не старше Лагдален в те годы, когда они впервые с ней встретились. Светлые волосы Тесси были убраны назад и перевязаны, ее маленькое серьезное личико хмурилось. Однако Мануэль поприветствовал ее очень тепло, и ведьма окурила травами Пурпурно-Зеленого и других драконов, у которых были раны от присосок монстра, и воздала молитвы Великой Матери. Затем, когда дракониры обработали раны Старым Сугустусом, она смазала раны еще и своими мазями.
Остаток ночи почти всем удалось подремать и немножко отдохнуть после борьбы с монстром.
С рассветом началась срочная починка джобогинов и амуниции. К счастью, багути не собирались начать вторжение. Протерев со сна глаза, дракониры занялись своими обязанностями: привезли келут и лапшу для драконов, затем поспешно принялись и за свой завтрак, а в руках у них не прекращали мелькать иголки и нитки.
Пока люди и драконы под руководством инженеров чинили поврежденный вал и частокол, на небе медленно поднялось солнце.
Подходил к концу уже седьмой час, когда перед укреплением появился покрытый пылью всадник. Он соскочил с коня и побежал на доклад к капитану Бидсу. Его послание было мрачным.
Такая же атака, как та, которую они выдержали сегодня ночью, случилась и на Бурых водах. По там щупальца монстра разрушили стену, сорвали ворота, и багути пошли в наступление.
В последовавшем погроме и отступлении было убито четыре дракона и двое серьезно ранены. Более сотни человек пришлось оставить на милость кочевников, и они были зажарены живьем и съедены.
Самым важным было то, что багути Иррим прорвали последний барьер и теперь могли обойти северный фланг основной позиции.
Всадники-багути уже вели активные действия в тылу главной армии. Посыльный задержался потому, что ему пришлось два раза прятаться в болоте, чтобы пропустить разъезды кочевников.
Биде знал, что не может покинуть свою позицию. Если армия будет отступать, ей придется идти через Рыболовную заводь, по перешейку, на Военную дорогу, и далее к форту Кенор. Вдоль этой дороги были три хорошо укрепленные позиции, которые послужат отступающим хоть каким-то прикрытием. Но в любом случае они будут окружены тучами враждебной кавалерии багути. Удержать Рыболовную заводь было жизненной необходимостью.

Глава 34

Этот день стал проверкой для самых крепких нервов. Для генерала Трегора словно продолжился мучительный ночной кошмар - когда он пытался сдержать багути на флангах и сохранить центр организованным.
Неприятель бросился на прорыв ближе к полудню, затем учинил резню в центре легиона Красной Розы. Штурм продолжался несколько часов, пока бесов подгоняли пары черного зелья, отуманившего их мозги. Все это время багути атаковали новые, спешно возведенные укрепления на южном фланге. Кочевники прорвали линию обороны в нескольких местах, но в конце концов были отброшены назад, так и не добившись хоть каких-то результатов.
Далеко в тылу битвы, на Рыболовной заводи, все было спокойно. Объединенным Сто девятому и Сто сорок пятому эскадронам было приказано занять позицию и держать оборону. Кавалерия багути объявилась утром, но к этому времени защитники уже успели соорудить невысокий вал и частокол с речной стороны. Вал был всего лишь в пять футов высотой, а частокол сделан из того, что попалось под руку на ближайшем болоте, но багути не проявили интереса к атаке.
На северном фланге аргонатский легион тоже не беспокоили, однако чуть севернее, в кустарнике у Мутного пруда, завязалась горячая схватка с багути Иррим. Кавалерия Трегора весь день сражалась с шустрыми багутийскими всадниками, в то время как группы пеших солдат срочно укрепляли позиции северного фланга и вдоль дороги к Рыболовной заводи. Эта позиция использовалась как база для Талионских кавалеристов Драконы оставались на главной линии, на случай, если враг вдруг решит оставить в покое легион Красной Розы и направить свои штурмовые команды севернее.
Позже днем генерал Ва'Гол из легиона Красной Розы доложил, что вражеские атаки на его участке фронта прекратились.
Падмасцы, оставив горы трупов, отступили обратно в тень. В легионе Красной Розы потери были сравнительно небольшими. Ва'Гол был уверен, что сможет и дальше удерживать свою линию обороны Солнце медленно опускалось на западе, когда пришел приказ разрядить катапульты. Легион занялся приготовлением пищи, драконы и люди на время спустились с вала, и только для кавалерии в ближайшем будущем отдыха не предвиделось.
К сумеркам Трегор получил обнадеживающие рапорты с обоих флангов, и его нервы начали успокаиваться. На юге легион Красной Розы сумел резким ударом развернуть наступательные колонны багути. На севере талионцы отбросили багути Иррим назад, к северному сектору, почти до самой лагуны Бурых вод.
Трегор, полностью истощенный, эту ночь спал как убитый, но с чувством, что у него есть неплохой шанс отразить неприятеля по всей линии обороны. Падмасцы или продолжат атаки, или плюнут на все это и уйдут домой. Если они атакуют, то генерал был уверен, что сможет отбить их атаки и нанести им большой урон. Судя по всему, они уже достаточно получили, и орда должна отступить обратно через Ган, к горам. Прежде, чем багути перейдут реку и вернутся к своим кочевьям, им придется пройти приличное расстояние. К тому времени уже наступит зима И все же генерала очень беспокоила обстановка у Бурых вод.
Волшебство - это такая штука, которую нельзя предсказать.
Встав на колени рядом с койкой, он помолился и послал благословение своим далеким жене и детям. Потом залез под одеяла и задумался, действительно ли он сможет заснуть... Но, изнуренный пережитым днем, он словно утонул в темноте, и вскоре палатку наполнил храп.
Ночь прошла спокойно. Какое-то время Трегору мирно снились холмы Сеанта, возвышающиеся над Лонгсаундом, и его мать у дверей домика из белого известняка, освещенного золотыми лучами склоняющегося к западу солнца.
Внезапно он проснулся, встревоженный незнакомыми звуками.
Вокруг была кромешная темнота, но что-то скреблось на ковре, и вдруг это что-то бросилось ему прямо в лицо.
Вскрикнув, он отшвырнул это прочь. Существо приземлилось на кровати как раз между его ногами, и он, взвизгнув, отпрянул назад.
Снаружи забеспокоились стражники, один из них ворвался в палатку. В лампе вспыхнул свет. Существо на кровати напоминало обезьянку, но с собачьей головой. Оно оскалило желтые клыки и с шипением прыгнуло на генерала.
Теперь, когда он увидел, что это такое, ему еще меньше хотелось, чтобы это существо хотя бы прикасалось к нему. Генерал Трегор отчаянно завертелся и спихнул ногой странное существо с кровати, а сам скатился на пол по другую сторону.
Он приземлился на четвереньки, но создание немедленно прыгнуло ему на спину и вонзило зубы ему в шею. Он попытался дотянуться до зверька, но был еще раз укушен. Стражник ударил существо древком копья и сшиб его с генерала.
Но злобную тварь не так-то просто было утихомирить. Она вскочила с пола, вскарабкалась на шест, поддерживающий верх палатки, и прыгнула охраннику на лицо. Вскрикнув, охранник упал навзничь, опрокинув при этом стол с картами.
Трегор увидел, как тварь соскочила со стражника и снова повернулась к нему, своими безумными глазами уставившись ему на горло. Затем тварь прыгнула.
Инстинктивно генерал схватил оброненное стражником копье и отбросил зверька в сторону. В шатре появился еще один страж ник, первый все еще пытался подняться на ноги. Существо опять прыгнуло на Трегора, но на этот раз он сумел проткнуть его копьем. Второй стражник набросился на зверька и начал снова и снова ударять его кинжалом. Существо умирало очень долго.
К этому моменту Трегор уже корчился на полу, его сознанием завладели кошмарные галлюцинации. Раненный стражник был в таком же состоянии и подвывал сквозь сжатые зубы. Клыки твари были отравлены.
Кесептон был одним из первых, кто прибыл на место происшествия. Был вызван из своего шатра генерал Урмин, который тут же обнаружил, что командует не только аргонатским легионом, но и всей армией в целом. Трегор весь дрожал и был не в состоянии говорить. Прибыли ведьма и хирург. Тело мертвой обезьяны, если можно ее так назвать, было тщательно изучено. Клыки были полыми, чтобы через них мог просачиваться яд. Трегор явно не мог командовать армией, пока не оправится.
Генерал Урмин принял командование армией. Трегора и раненого стражника унесли на носилках, они продолжали корчиться, их лица распухли, как будто им не хватало воздуха. Урмин немедленно произвел Кесептона в полевые генералы, а затем обратился к картам и схемам, которые извлек из-под обломков стола.
Урмин устало встряхнул головой. Он ведь давно собирался уйти в отставку, и он заслужил это, герой, проживший долгую и яркую жизнь. Затем по Аргонату ударили две чумы. Генерала Урмина послали принять командование над боевым легионом под руководством Трегора. Как это ни поразительно, но Урмин не потерял голову. Он требовался своей стране больше, чем прежде.
А служить командиром легиона под началом Трегора означало для него, что ему предстоит беспокоиться только за тактические задачи легиона. Ответственность за стратегию лежала на Трегоре.
Теперь это бремя полностью лежало на нем.
Штабные работники быстренько поставили новый стол для карт, и Урмин собрал срочное совещание офицеров. Он информировал генерала Ва'Гола о том, что произошло, получил одобрение своим действиям и официально принял на себя командование на время предстоящего сражения. Кроме того, Урмин поблагодарил всех за сотрудничество.
Только что произведенный в генералы, Холлейн Кесептон пошел к палатке, которую еще несколько минут назад занимал генерал Урмин. Как только он оценил сложившуюся ситуацию и отдал распоряжения штабным службам, Холлейн незамедлительно вернулся к Урмину.
- Ну, генерал, - медленно и отчетливо произнося слова, сказал Урмин, - что вы думаете о наших позициях?
Холлейн грустно улыбнулся.
- Положение серьезное, господин генерал, но управиться можно. Мы владеем ситуацией на поле боя, несмотря на то, что багути беспокоят нас на флангах.
- Значит, по-вашему, мы должны оставаться здесь и держать оборону?
- Так точно, господин генерал.
- А что вы скажете об атаке у Бурых вод? Как вы оцениваете эти события?
- Волшебство, господин генерал. То же самое волшебство, которое мы разбили в Аверийских лесах.
- Очень тревожный день, Кесептон. Вы верите этим россказням о гигантском спруте?
- Даже не знаю, что вам на это ответить, господин генерал. Звучит, конечно, довольно фантастически, но ведь подобную атаку отбили и у Рыболовной заводи. Там разрубили монстра на куски.
- Да, да, конечно. Значит, по-вашему, нам стоит ожидать и другие магические атаки?
- Все возможно. Сами видите, что произошло с генералом Трегором.
Урмин закусил губу.
- Трегор у медиков. Они не могут сказать ничего определенного о его состоянии, кроме того, что он постоянно страдает галлюцинациями.
- Будем надеяться, что ничего худшего не случится.
- Я удвою караулы. С этого момента мы должны быть более осторожными.
Постепенно занялся рассвет, и аргонатская армия засела в своих укреплениях в ожидании противника. Катапульты отвечали на огонь вражеских катапульт с Полумесяца, а легионеры в ожидании атаки работали над починкой заградительных сооружений. В это утро оборону усилили рвом и частоколом на флангах.
Периодически в поле зрения появлялись падмасцы. Они нехотя сновали взад-вперед по дальнему берегу Оона, но атак не предпринимали. Генерал Урмин не знал, что падмасские силы не проявляют активности только потому, что великий Мунт был вызван на совещание с Повелителем Лапсором.
Эти двое стояли на голом холме, возвышающемся на западном берегу над бегущим внизу Ооном в дюжине миль от поля боя.
Недалеко от них сидела на земле рукх-мышь, рядом с которой застыл в ожидании Мезомастер. Брови Мунта поднялись, когда он понял, что Мезомастер попросту низведен до ранга кучера рукх-мыши.
Ваакзаама сопровождал человек по имени Хигуль. Хигуль был чем-то похож на самого Мунта - твердый человек без каких-либо претензий на волшебство. Ваакзаам предпочел Хигуля Мезомастеру. Мунт это хорошо понимал: Мезомастер был больной занозой.
- Приветствую вас, генерал Мунт, - сказал Повелитель эльфов.
- Приветствую вас. Повелитель.
- Мы обошли их с флангов и пощупали их оборону. Но мы ее еще не прорвали.
- Легионы всегда были серьезным противником, мы знали об этом.
- Вам следует учитывать все возможные случайности.
- Они слишком значительны, чересчур значительны. Мы атаковали их в слишком сильно укрепленной точке, я начинаю думать, что мне следовало бы попробовать форсировать реку несколько южнее.
- Учтите, что мы должны заставить их армию капитулировать.
Мунт кивнул головой.
- Это так, но заслон из кочевых племен не сможет остановить их, если они захотят прорваться к вулкану.
- Я усилю этот заслон другими резервами.
Мунт слышал доклады багути Иррим о монстрах, которые поднимались из трясины болот.
- Ну что ж, это может изменить ситуацию. Если мы усилим давление на фланги, то, вполне возможно, ослабим их линию обороны. Я сохраню у себя огров на тот случай, если подвернется подходящая возможность для прорыва. Если они отведут драконов с главной линии, то я брошу в атаку всю армию вместе с ограми и взломаю их линию обороны.
- Хорошо. Именно этого я от вас и жду. Я считаю вас бойцом. Поэтому-то мы и настаивали на вашем назначении, сами знаете.
Последнее высказывание было для Мунта неожиданностью, он молча заморгал.
- У вас есть друзья в высоких сферах, генерал, - продолжал ворковать Ваакзаам-Обманщик.
Мунт был пленен сладкими речами и обвораживающим волшебством Обманщика.

Предыдущая страница 18 Следующая страница


19 Кристофер РАУЛИ

- Спасибо, Повелитель, мне это очень приятно слышать. Мне бы не хотелось иметь там врагов.
- Итак, идите со своей армией на прорыв, а я разорву их фланги. Очень хорошо. Мы взломаем их линию обороны здесь, а затем вторгнемся в Аргонат.
Ваакзаам одарил генерала улыбкой. Под руководством Сауронлорда Мунт может подняться очень высоко. У него для этого есть все необходимые достоинства.

Глава 35

К ночи катапульты с обеих сторон прекратили стрельбу. На успокоившееся поле битвы спустились сумерки. Загорелись кухонные костры, люди и драконы собрались на ужин. Несмотря на неприятности прошедшего дня, горячая пища подняла у всех настроение.
Генерал Урмин произвел поспешную инспекцию линии обороны. Большинство дневных повреждений было ликвидировано, по крайней мере частично. Возводились новые оборонительные сооружения около Мутного пруда к югу от лагуны Бурых вод, там, где зыбкие пески образовали полосу чуть менее сотни ярдов шириной. Всю вторую половину дня люди и драконы рыли ров и возводили оборонительный вал.
Урмин усилил фланговые группы. Теперь весь Четвертый марнерийский полк Первого легиона вместе с двумя эскадронами драконов держал здесь оборону. Это ослабило силы драконов на главном направлении до минимума, но Урмин прекрасно понимал, что на флангах может случиться все что угодно и ему следует держать там войска, которые смогли бы противостоять любой неожиданности. Сто девятый и Сто сорок пятый совместными усилиями одолели монстра, который атаковал их позицию у Рыболовной заводи. Похоже, что для такого большого и серьезного противника требовалось, как минимум, два полных эскадрона драконов.
Командир Леншвингель прямо-таки пузырился от возбуждения и притока адреналина. Первый боевой опыт привел его в неведомый ему ранее восторг. Сражение было тяжелым, даже яростным, но они удержали свою позицию и отразили постоянно наседавшего противника. Теперь Леншвингель, получивший повышение, чувствовал свою возросшую ответственность за эту жизненно важную точку в обороне. Он постоянно бубнил что-то о рвах и частоколах. Урмин посчитал, что молодому командиру необходимо хорошо выспаться этой ночью.
И все время в воздухе продолжала висеть мысль о волшебстве. Теперь уже каждый солдат в армии знал, что они противостоят не просто падмасской орде. Битва, разыгравшаяся минувшей ночью, могла войти в легенды не то о местной аномалии, не то о чьем-то безумии. Это было бы смешно, если бы при этом не погибло столько людей и не была бы прорвана линия обороны у Бурых вод. Молящиеся собирались каждый час, и к этим группам присоединялось намного больше людей, чем обычно.
Урмин и сам хотел, чтобы у него нашлось время помолиться.
Но вместо этого ему пришлось мчаться обратно на свой командный пост, где он обнаружил рапорт генерала Холлейна о том, что на участке обороны аргонатского легиона все спокойно. Речной туман сгустился, но докладов о вражеских огнях, кроме большого скопления на дальнем берегу реки, не поступало.
Первые изменения ситуации произошли на южном фланге.
Через час после наступления ночи несколько отрядов самоубийц-багути возникли из болот и обрушились на фланговую линию.
Местами они сумели прорваться сквозь линию обороны. В результате завязалась жестокая битва, целью которой было или уничтожить прорвавшихся багути, либо отбросить их обратно.
Урмин очень внимательно прочитал все полученные рапорты.
Никаких намеков на волшебство в них не было. Атаку произвели около тысячи кавалеристов-багути, которые умудрились пробраться через топи и протоки лагуны. Никакой поддержки у этих сил не было. Атаку можно было бы рассматривать как разведку боем, если бы багути не положили при этом сотни жизней. Такое поведение для кочевников, которые в отличие от бесов не были способны на самоубийственные поступки, казалось необычным.
Урмин забеспокоился и поспешил лично оценить сложившуюся ситуацию. Проехать по тропинке, тянущейся примерно на две мили вдоль задней линии лагеря, заняло у него около десяти минут.
Он встретился с командиром Фаиной, а затем и с генералом Ва'Голом. Все выглядело вполне спокойно. Группы людей при свете небольших факелов все еще делали засеки на болоте.
- Какой вывод вы из всего этого сделали? - спросил Урмин.
- Думаю, это была просто разведка боем, господин генерал, - ответил Фаина. - Никакой поддержки у них не было.
- Эти багути ведут себя очень странно.
- Мы противостоим волшебнику, обладающему огромной силой, - пробормотал Ва'Гол. - Может быть, здесь-то и лежит источник небывалой активности кочевников?
Урмин удовлетворился этим ответом и начал пристально изучать подробные карты их позиций. Позиции были укреплены везде, где только возможно. Складывалось впечатление, что этот фланг выстоит.
Впервые они услышали странный звук, когда беседовали, стоя около жаровни, рядом с шатром генерала Ва'Гола. Сначала звук был не очень громким и напоминал вой далекой стаи. Однако постепенно он становился все громче и громче. Сначала казалось, что его источник находится где-то далеко-далеко на севере, но теперь он переместился на восток, ;за их линию обороны, куда-то в район Рыболовной заводи.
- Что за дьявольщина?
- Может, волки? - предположил Ва'Гол.
- Здесь нет волков, - возразил Фаина.
- Я должен вернуться на командный пункт, - поспешил Урмин к своему коню. - Держите меня в курсе дел, генерал.
И Урмин, пришпорив коня, рванулся на север.
Вой продолжался. Каждый раз он длился около полуминуты, постепенно набирая громкость. Если бы это была собака, то ростом она, наверно, была бы с хорошего быка.
Пока Урмин скакал, он почувствовал, как страх начал сжимать его сердце.
Он подгонял свою лошадь, несясь на север вдоль линии обороны.
Его штаб следовал за ним, пригнув головы, как перед штормом. Говорить было трудно, сосредоточиться на чем-нибудь - невозможно, потому что вой не прекращался, становясь все громче и громче.
Пока они скакали к командному пункту, они заметили, как с севера набежали тучи, за которыми спрятались звезды. Эти тучи бежали необычайно быстро. На севере начали сверкать молнии, и вскоре над их головами прокатились раскаты грома.
И все равно сквозь шум и грохот по-прежнему доносился вой, который становился все громче и громче. Время от времени в ответ начинали реветь драконы, и на какое-то время их низкие тяжелые голоса перекрывали вой, но он тут же возобновлялся.
Все проснулись и смотрели на север, где грозовые облака сбивались в огромную зловещую тучу.
На командном посту Урмин обнаружил Кесептона. Как и прежде, вой продолжался, временами переходя в такой визг, что люди начинали скрипеть зубами.
- Откуда он?
- Толком еще не знаю, - Кесептон повернулся к Хадэ, ведьме, которая пыталась определить, в каком направлении скрывается источник звука.
- Ну, что там, сестра?
- Сила, командир, огромная сила. Он всего лишь в нескольких милях отсюда на севере.
- Вой?
- Это его рук дело. Я чувствую поле, изнанку волшебства, оно, похоже, охватывает все болото вокруг нас. Он и является источником всего этого.
Как раз в этот миг вспыхнула молния, столп зеленого огня метнулся от свинцового края тучи к болоту севернее Бурых вод.
Огонь продолжал сиять - полоса сверкающей зелени на фоне темного неба. Перекатываясь по небу, загремел гром, и от его силы, казалось, содрогнулся весь небосклон.
Прошли долгие полминуты, прежде чем молния угасла, оставив их на время полуоглушенными и полуослепшими. Гром еще долго раскатывался в небе. Наконец утих и он.
Возобновилась тишина. Они стояли и, моргая, протирали глаза.
- Это то же самое, что видели вы, командир? - спросил Урмин.
- Это намного сильнее, господин генерал. На Гидеоновой пристани было не так ярко и не так долго.
- Вы не обратили внимания, что облака бесследно исчезли? - спросила ведьма без тени удивления в голосе.
Они подняли головы и там, где только что на севере была туча, вновь увидели звезды.
- По крайней мере, этот проклятый вой прекратился.
- Во всем есть свои достоинства... - с натянутой улыбкой заметил Урмин.
Ждать пришлось недолго. Не прошло и часа, как во весь опор примчался всадник. Глаза у него были вытаращены, форма - в полном беспорядке. Когда Урмин читал рапорт Леншвингеля, руки у него тряслись.
Зверь...
Из болот поднялось создание огромных размеров. Оно передвигалось на четырех десятифутовых ногах, которые под огромным бесформенным телом и массивной паукообразной головой казались настоящими колоннами. Эта скотина взгромоздилась на середину песчаной дамбы и врезалась в главное укрепление. Заграждения рухнули, песчаный вал подался и провалился внутрь.
За зверем появились багути, целая армия в десять тысяч человек, ведомая фанатичным порывом, чего раньше за кочевниками не водилось.
Драконы атаковали зверя, но даже драконьи мечи вряд ли могли нанести ему достаточно глубокие раны. Багути по численности значительно превосходили воинов легиона и в окружающей суматохе и неразберихе умудрились добраться до драконов. Два дракона, атакованные многочисленными врагами с копьями и мечами, погибли.
Леншвингель был вынужден оттянуть оставшихся назад, но неприятель преследовал его по пятам. Фланговые позиции были сметены. Они убили сотни багути, но остальные были такими же безумными, как бесы под действием черного зелья. Четвертый марнерийский полк Первого легиона побежал.
После этого огромный зверь исчез; одни говорили, что он просто вернулся обратно в болото и погрузился в него, другие уверяли, что его пожрало зеленое пламя. Но, что бы там ни было, свое дело он сделал. Позиции Легиона оказались в полном расстройстве.
Рожки верещали по всей линии обороны. Люди строились и рассредоточивались по северному флангу, за ними следовали драконы. Там уже действовала талионская кавалерия, отчаянно стараясь сдержать багути. Это было уже невозможно. Если они не могли взять укрепленный перешеек, они бросались в воду и плыли, стараясь прорваться сквозь оборону в любом месте. Их лучники залезали на деревья и оттуда посылали стрелы в скопления людей и коней. Другие лучники-багути использовали горящие стрелы, которые сеяли страх и сумятицу.
Урмин и его солдаты развернулись лицом к наступающим кочевникам. Темнота лесов внезапно взорвалась зеленым сиянием, багути начали спрыгивать с деревьев и в следующее мгновение бросились в атаку.
Бой разгорелся по всей временной линии обороны, возведенной по краю леса и защищающей Военную дорогу, которая вела к Рыболовной заводи. Талионским кавалеристам, патрулировавшим эту дорогу по всей длине, был дан строгий приказ сохранять ее свободной. Это был единственный путь армии к отступлению.
Багути сражались, как одержимые. Они действовали намного умнее бесов, их ложные и внезапные выпады подчас заставали драконов врасплох.
Хотя Урмин твердо держал свою линию обороны, потери у него были слишком большими. Пришло сообщение, что драконы и воины Четвертого марнерийского под командованием Леншвингеля отрезаны от основных сил и окружены примерно в миле от линии обороны. Группа добровольцев отправилась им на помощь.
После яростного боя они добились успеха, и Четвертый воссоединился с основной армией. Они потеряли двести тридцать человек и четверых драконов. У Леншвингеля лицо было пепельно-серым.
Речь превратилась в какое-то бормотание. В рукопашной схватке, прорываясь сквозь леса и болота, он лично убил трех багути.
Испуганный Урмин задержал приказ об отступлении. Рыболовная заводь и форты на перекрестке трех основных маршрутов твердо держали свои позиции. При необходимости можно было отступить в строгом порядке.
На этом этапе сражения, когда интенсивность атак багути резко упала, никто не обратил внимания, как на западном берегу реки начал сгущаться туман. Под покровом этого волшебного облака готовилась опасная атака генерала Мунта: приближались две колонны, каждая численностью в десять тысяч бесов, опоенных черным зельем, усиленные троллями и ведомые группой огромных огров.
Тяжелой поступью они вышли из темноты и устремились на северный край обороны легиона Красной Розы и на южный - аргонатского легиона. Это было место стыковки двух половин армии Аргоната, которое так старательно нащупывали лазутчики Мунта во время первой волны сражения.
Линия обороны была прорвана ограми, размахивающими своими огромными молотами. Число драконов в подразделениях в обеих половинах армии уменьшилось, и эти эскадроны уже не могли справиться с толпой троллей, появившихся у заградительного частокола. В течение считанных минут образовалась брешь, и вся территория, где соединялись две половины армии, была потеряна, так как оба легиона под натиском атаки стремились прижаться к своим собственным подразделениям.
Урмин поспешно направил каждого свободного дракона в образовавшуюся брешь. В этой битве полностью погиб Сорок четвертый кадейнский драконий эскадрон. От него остался только один драконир по имени Хараут.
Сражение несколько стабилизировалось, но багуги продолжали давить на северный фланг, а теперь еще возобновили атаку и на южном.
Видя разразившуюся катастрофу, Урмин почувствовал, как у него закружилась голова. Он созвал совет. Кесептон и Леншвингель присоединились к Ва'Голу и Фаине в палатке генерала.
- Господа, или мы отступим, или мы все здесь и погибнем, - так прокомментировал сложившуюся ситуацию Ва'Гол.
Кесептон поддержал его и предложил начать с боями отходить к Рыболовной заводи.
- Позицию удержать невозможно. Начинаем немедленное отступление. Выводите своих людей, сохраняя порядок. Восьмой марнерийский прикрывает северный фланг, а Одиннадцатый кадейнский - южный. По возможности прикрывающие подразделения будем заменять.
- Повозки?
- Повозки оставляем. Большую часть провизии мы уже израсходовали. Тролли задержатся, чтобы съесть быков; таким образом мы их на несколько часов выведем из сражения.
- Лошади?
- Лошадей, конечно же, возьмем с собой.
- Играйте отступление, господа.

Глава 36

Бывшие спутники Лессис с мрачными лицами сидели на корточках. День подходил к концу, солнце, во всем своем блеске, скрывалось на западе за блестящей полосой далекой реки Оон. Беруин стоял на страже в конце оврага. Их лошади, с надетыми на морды мешками, чтобы предотвратить нежелательное ржанье, и стреноженные, стояли неподалеку. Меллисент и Вард сидели позади Мирка, Лагдален и Джилс сидели лицом к ним.
- Она сказала, чтобы мы направлялись на север, пока не удостоверимся, что за нами нет погони, а затем мы должны повернуть на восток, пока не увидим гору Ульмо. Там мы можем свернуть на юг и отправиться к городам серединного Арго.
- Правильно, - сказал Джилс, сидевший, обхватив себя руками, словно защищаясь от ветра, которого там не было. - Значит, тронулись.
Мирк и остальные некоторое время молчали, словно переваривали эту мысль.
- У нас нет шанса разыскать леди?
- Не знаю, - сказала Лагдален, изо всех сил стараясь не выдать свои чувства. - Вы понимаете, кем на самом деле является наш враг?
- О да, - пробормотал Джилс. - Я знаю, кто он такой. Я чувствую, как он горит у меня в голове. Его сила сияет, как черное солнце. О да, я знаю, кто он такой.
- Значит, ты можешь его для нас найти, - сказал Мирк.
На это Меллисент кивнул своей большой головой. Лицо Варда было совершенно равнодушным, без всяких эмоций.
- Найти его? Вы хотите найти его? Он схватил ее! Великую Лессис, ни больше ни меньше. И после этого вы хотите найти его?
- У этого древнего жителя есть сила, но, коли он живет и дышит во плоти, значит, его можно убить. Однажды леди уже просила меня убить его, но я тогда несколько замешкался. Теперь уж я не оплошаю.
Лагдален положила руку на плечо Джилса.
- Мы должны попробовать спасти ее. Ты можешь найти ее?
- Если она еще жива. Он мог уже убить ее.
- Мог, но скорее всего он захочет сначала подвергнуть ее пыткам. Леди говорила, что именно жестокость является его слабым местом.
Конечно, подумала Лагдален про себя, если Сауронлорд не убил ее сразу же, то он сильно рискует, потому что оставить рядом с собой живую Лессис для него очень опасно.
- Вы не можете говорить это серьезно, - все еще не верил услышанному Джилс.
Какое-то время никто ему ничего не отвечал. Затем в первый и единственный раз заговорил Вард.
- Он все еще в лагере.
- Это безумие! - воскликнул Джилс. - Что вы надеетесь сделать с таким существом, как он? Он - колосс. Он будет править этим миром и будет сжимать его, пока не выдавит каждое зернышко.
Мирк с каменным лицом повернулся к Джилсу.
- Нет. Если кто-то живет, то его можно убить. Убить не так уж и трудно. Труднее приблизиться к нему.
Мирк склонился поближе к Джилсу.
- Ты можешь чувствовать его. Ты можешь привести нас к нему.
- Клянусь Рукой, не думаю, что это удачный план.
- Сам ты не подвергнешься никакому риску. Просто покажешь нам, где он.
Джилс уловил суровую решимость в голосе Мирка и впервые задумался. Возможно ли это? У Мирка репутация непревзойденного убийцы. Но Повелитель, который сжигает людей, уж он-то наверняка не подвержен ножу или мечу, ядовитой стреле или полой игле, наполненной ядовитым соком кураре.
Как будто прочитав его мысли, заговорила Лагдален:
- Он не человек, не волшебник, не колдун. Он существо высшего, изначального порядка, и его сила на самом деле огромна. Но леди говорила, что его можно заколоть. Нож так же смертелен для его плоти, как и для нашей.
А если Джилс не захочет им помочь, возможно ли, что Мирк заставит его сделать это под угрозой насилия? Внутри у юноши все сжималось от страха, эта обжигающая воля, эта неимоверная сила, эти ужасные пронизывающие глаза, - все это измучило его во время преследования. Подойти еще ближе?
Джилс погрузился в уныние.
- Вы действительно хотите, чтобы я привел вас прямо к нему?
После небольшой паузы Лагдален улыбнулась ему.
- Да.
А далеко на юге, за рекой Арго, заходящее солнце освещало сражение арьергардного отряда у Рыболовной заводи. Боевые легионы прошли здесь несколько раньше. Голова отступающей колоны уже приблизилась к мосту Болотной рыбы. Они твердо держали строй, но отряды багути отчаянно бросались в бой, атакуя фланги.
Сто девятый, все еще объединенный со Сто сорок пятым, в момент затишья спустился с вала и замаршировал в темноте по Военной дороге. Дорогу им указывали белые пятна, нарисованные на камнях посередине дороги. Эти белые пятна вытянулись по всей дороге и сливались в сплошную белую линию.
Они хорошо сражались и без потерь отбили две серьезные атаки, хотя при этом крулло Ваунс получил от огра удар молотом.
Сейчас Ваунс ехал в повозке, которую тянуло несколько быков, им посчастливилось, и их не оставили на съедение троллям Драконы были голодны - еды им в этот день досталось мало.
Дракониры сбились в кучу между Джамблом и Альсеброй, и хотя их ободряло то, что сами они вышли из боя без потерь в собственном подразделении, они мрачно обсуждали между собой историю Сорок четвертого кадейнского. Впрочем, многие чересчур устали для длительных разговоров. Они сосредоточили все свои усилия на марше.
У себя за спиной они оставили горы трупов троллей и бесов.
Туда затесались даже один или два огра. Но они знали, что враг не остановится. И хотя они за сегодня убили больше врагов, чем обычно, все равно оставались сотни троллей, дюжины огров и тысячи тысяч бесов, которые очень скоро сядут им на пятки. Легионеры торопливо шагали вперед. Драконы на ходу раскачивались своими огромными телами и подталкивали дракониров, заставляя тех прибавить шаг и не отставать. Лучники образовали арьергард и, отстав на десять ярдов, время от времени останавливались, чтобы произвести залп.
Они успешно сдерживали всадников, но банды пеших багути постоянно пытались подкрасться поближе к лучникам. Тогда из арьергарда выступали копьеносцы и отбрасывали багути. Это была трудная задача, но арьергард делал свое дело и сдерживал атаки.
Теперь орда падмасцев миновала Рыболовную заводь и выпустила вперед бесов, опившихся черным зельем. Задача арьергарда стала более сложной, а отступление - более поспешным.
Воины, идущие несколько впереди арьергарда, невольно оказались втянутыми в бой. У Гадючьей топи дорога сужалась. Там неминуемо должно было разразиться сражение, так как неприятель мог сконцентрировать в этом месте большие силы, а арьергард, не удержав строй, превратился бы в отчаявшуюся толпу. Так и случилось. Не без усилий была организована оборона, и какое-то время ее удавалось удерживать, но потом подошли тролли и прорвали ее.
Многие воины сложили там головы, прежде чем от Гадючьей топи подоспели несколько драконов и отбросили неприятеля назад.
Арьергард снова восстановил строй, и лучники открыли стрельбу.
На мосту через ручей Болотной рыбы сражение возобновилось: свежие воины багути налетали из темноты или, облепленные грязью, карабкались из болота. На какое-то время дорога к форту оказалась перерезанной пешими багути, которые сумели построить баррикаду.
Сто девятый построился в боевой порядок и пошел в атаку.
Пурпурно-Зеленый развалил хлипкое сооружение, а Альсебра смела уцелевших кочевников яростными ударами драконьего меча. Остальные занялись теми, кто остался на дороге, и загнали багути далеко в болото. Релкин и Базил едва успели к этой битве. На тот момент они шли в хвосте колонны. А вот Джамбл был впереди и, сделав несколько шагов в болото, уничтожил завязшую там с лошадьми группу багути.
Пурпурно-Зеленый, разогнав отряд багути у баррикады, вернулся на дорогу, вскоре к нему присоединились и остальные. Базил вообще не сходил с дороги, и они со стариком Чектором оказались единственными, кто не вымазался в грязи. Остальные драконы и дракониры поглядывали на них с завистью.
- Уж больно чистенькая парочка драконов, - проворчал Пурпурно - Зеленый.
- В сравнении с тобой, может, так оно и есть, - огрызнулся усталый, голодный и покрытый ссадинами и синяками, заработанными в битвах последних дней, Базил.
- А это очень хорошо, что старики-ветераны не лезут в грязь.
Пусть оставят это нам, молодым, - с обычным отсутствием такта заметил зеленый Гексарион.
Базил бросил в его сторону скептический взгляд.
- Послушай этого дракона, зеленый будет счастлив, если сможет дожить до нашего возраста. Будь уверен!
Послышался свисток, и кто-то крикнул:
- Кузо!
Командир драконов приказал всем вернуться на дорогу и построиться по два. Враги все еще наступали им на пятки.

Глава 37

Дорога превратилась в цепь белых точек, уходящую вдаль.
Они энергично шли пожирающим пространство маршевым шагом, которым так славились аргонатские легионы.
Сто девятый давно привык к таким броскам даже на пустой желудок. Они раскачивались, передвигаясь на двух ногах: тела наклонены вперед, хвост помогает ловить равновесие, через широкие плечи перекинуты драконьи мечи. Аргонатские легионы могли двигаться быстрее, чем любое падмасское подразделение. Уже примерно после первой мили девятифутовые тролли не могли маршировать со скоростью, превышающей три мили в час. Огры были еще медлительней.
А едва легионеры оторвались от троллей и бесов, как сразу заметили, что преследующие их багути начали проявлять нерешительность.
Таким образом, маршируя в темноте по двое в ряд, армия Урмина сумела оставить орду падмасцев у себя за спиной. Оставалось преодолеть еще два моста: короткий деревянный мост через Малый Горный поток и большой, сделанный частично из камня мост через Горный поток. Форт находился как раз над этим мостом, примерно на расстоянии полета стрелы.
Очень скоро твердый шаг легионеров привел их к первому мосту через Малый Горный поток. Здесь все обошлось удачно.
Багути провели разведку боем, но на атаку так и не решились.
Затем Урмин оттянул арьергард и пересек последний мост как раз у подножия форта. Этот мост был укреплен и входил в общую фортификационную линию форта.
Сто девятый. Сто сорок пятый и прикрепленные к ним легионеры промаршировали по мосту, распевая боевую песню. Да, они вынуждены были отступить, но они знали, что не побеждены. Их боевой дух оставался на высоте.
Однако не у всех было такое уж бодрое настроение. К этому моменту Релкин обнаружил, что среди них отсутствует Джамбл.
Он сообщил неприятную весть Кузо. Тот приказал остановиться.
Назад, на поиски молодого кожистоспинного немедленно был отправлен отряд, но следов его так и не обнаружили. Никто не видел его и на мосту через Малый Горный поток. Релкин был ужасно расстроен.
Потеря дракона является сокрушительным ударом для драконира. У Релкина еще не установились по-настоящему близкие отношения с этим драконом, такие, например, как с Базилом, но все равно это потеря ужасала.
- Я просто не видел его на марше. Я не знаю, как это получилось, - объяснял Релкин снова и снова, как будто это могло загладить чувство вины.
Альсебра попробовала ему помочь.
- Этот дракон помнит, как Джамбл спустился в болото у первого моста, - сказала она.
Именно тогда молодого кожистоспинника из Сеанта видели в последний раз.
- Он, должно быть, увяз в трясине, - высказал предположение Свейн.
Это, однако, не больно-то успокоило Релкина. Одинокий дракон на пересеченной местности или в лесу находится в большой опасности. Воины или бесы легко могут подкрасться к нему сзади и ударить копьем или перерезать сухожилия.
Сто девятый снова построился и замаршировал вверх по склону, по направлению к форту. Спасательный отряд уже возвращался, неприятель шел по пятам, а это не оставляло Джамблу никаких надежд: он мог рассчитывать только на свои силы.
А у них за спиной генерал Урмин спустился верхом к мосту, чтобы встретиться там с Кесептоном. Так как они раньше служили вместе и Урмин прекрасно знал про обширный опыт Холлейна Кесептона, он превратил его в говорящий справочник, полностью полагаясь на его мнение. Они отъехали от моста, чтобы их не смогли услышать воины.
- Итак, Кесептон, мы от них ушли. И что же теперь? Они будут держать нас запертыми в осаде, а сами отправят большую группировку в рейд вдоль Арго. Мы не можем этого допустить.
- Ну что ж, генерал, оба легиона уцелели. Потери при отступлении не такие ужасные. Говорят, всего около сорока человек по общим подсчетам, примерно то же самое и в легионе Красной Розы.

Предыдущая страница 19 Следующая страница


Величайший дракон 20

- А еще и этот дракон. Мы и так потеряли слишком много.
Дальнейшие потери для нас недопустимы.
- Мы отправили отряд ему на выручку, но надо признать, что Джамбла это не спасет.
- Плохая это штука - потерять дракона, когда неприятель так превосходит нас в численности, да еще имеет при себе огров.
Урмин достал небольшую серебряную фляжку и сделал глоток бренди. Он передал фляжку Холлейну, который тоже сделал изрядный глоток.
- Армия сражалась хорошо, мы пустили им кровь. Может, мы и не добились победы, но разбитыми нас тоже назвать нельзя.
- Господин генерал, у меня родилась сумасшедшая идея.
Урмин поднял на него глаза.
- Бренди моего деда может, кроме всего прочего, вызвать и такой эффект, молодой человек.
- Да, господин генерал, может, так оно и есть, и все же я думаю, что нам представилась блестящая возможность.
Глаза Урмина внезапно широко раскрылись.
- Что вы имеете в виду?
- Контратака. И как можно скорее.
Урмин тут же понял, каков выпавший ему шанс.
- Да! У нас достаточно времени, чтобы восстановить силы, обеспечить каждого горячей пищей и еще останется несколько часов на отдых. К этому времени появятся тролли, и неприятель займет позицию как раз напротив форта. Вот тогда-то мы и ударим. Поставим впереди драконов, а людей пустим сзади и воспользуемся возникшей сумятицей.
- Вы обо всем догадались и сами, господин генерал.
- И если мы сумеем разбить передовые отряды, то сможем даже обратить в бегство всю эту проклятую орду. Такие вещи случались.
- Если мы достаточно сильно ударим, господин генерал, как раз в тот момент, когда они только начнут переводить дух после того, как нагонят нас здесь. В этот момент неприятель будет измотан, со стоптанными ногами, уставший. А мы уже будем сильны. Я думаю, мы сможем хорошенько тряхнуть их.
Урмин почувствовал, как у него тоже растет уверенность в успехе.
- Я знаю, люди очень злы из-за того, что им пришлось отступить. Думаю, атака придется им по душе. Если мы сумеем войти в соприкосновение с их армией, то сможем и смять ее, - Урмин мрачно улыбнулся. - И пусть тогда призывают на помощь свое волшебство, я пущу на них сотню драконов и посмотрю, как долго они после этого продержатся.
- Точно, господин генерал, - согласился Холлейн, испытывая небывалый азарт.
- Не забудьте про драконов Аргбната.
- Ни за что на свете!
Они сделали еще по глотку сорокалетнего бренди дедушки Урмина, носившего имя Альбимуель, затем поскакали обратно. По дороге Урмин тщательно обдумывал ответный удар. Здесь надо все тщательно расписать по минутам и ударить одновременно всеми имеющимися у них силами. Он сделал себе мысленную пометку в голове поговорить с ведьмой Хадэ. Она может оказаться очень полезной.
Это можно осуществить! Если только они сумеют ударить достаточно сильно.

***

А в нескольких милях оттуда бедняга Джамбл мог надеяться только на удачу. К несчастью, ее осталось не так уж и много.
Когда он в погоне за багути ступил в трясину, он тут же провалился по колено, попал в зыбучие пески, а потом вообще оказался прикованным к одному месту. Стараясь выбраться, он пятился назад, и в это время какой-то багути подкрался к нему и резанул по правой ноге, перерезав большую мышцу.
После этого ходить Джамбл уже не мог, и ему оставалось только стоять по колено в грязи, будучи практически неподвижным. Когда группа слишком рьяных багути бросилась к нему, он притворился беспомощным, пока те не подошли совсем близко, и только тогда полоснул по ним своим мечом. Двое или трое уцелевших с криками ужаса бросились по грязи прочь.
Прибыли еще багути, на болоте зажглись факелы. В его сторону продолжали лететь копья и стрелы, но люди старались держаться вне досягаемости драконьего меча, кружили вокруг него и выжидали момент, чтобы наброситься.
А затем началось. По условному сигналу багути бросились на дракона со всех сторон, их боевые крики эхом разнеслись по мрачному болоту. Джамбл с силой взмахнул перед собой мечом, воткнул щит в грязь, чтобы опереться на него и не упасть, и нанес удар за спину. Этот удар свалил четырех человек, пытавшихся достать его копьями.
Остальные откатились назад, издав полное ненависти рычание.
Но теперь щит застрял в грязи, и он уже не мог его высвободить, беззащитный перед летящими копьями.
Копья кончились, и багути сбились в кучу, к ним подоспел их предводитель и начал выкрикивать лающие команды. Люди казались недовольными, командир выкрикнул еще несколько команд, воины отвечали со злостью.
Внезапно в воздухе раздался резкий звук, как будто над их головами просвистел гигантский кнут, и вспыхнуло зеленое свечение. Копьеносцы смолкли и отвернулись от попавшего в ловушку кожистоспинника.
Теперь они столпились вокруг него в ожидании. Джамбл следил за ними унылым взглядом. Он был еще молод, но, похоже, состариться ему уже не суждено. Он понимал: его ошибка заключалась в том, что он слишком рьяно бросился преследовать неприятеля, не подождав поддержки драконира. Он совершенно забыл, что, один на двух драконов, Релкин не может так же тщательно прикрывать ему спину, как это делал Сью. Он забыл все, чему его учили, и подверг себя слишком большому риску.
Какое-то время он дивился тому, что его противники еще не проткнули его копьями и не покончили с ним. Было ясно, что свистящий звук и зеленая вспышка напугали их. Может, они хотят захватить его живым? Эта мысль вызвала в нем и страх, и надежду.
Они подождали, пока небо просветлело и над землями Кенора занялся рассвет. Затем прибыл Хигуль в сопровождении огромной повозки и группы троллей-альбиносов.
Огромные тролли обступили дракона со всех сторон и, хотя он и убил одного, все же одолели завязшего по колено в грязи виверна и заковали в цепи. Они погрузили его на повозку и увезли назад, к глубоким топям. Когда утро было в полном разгаре, он оказался далеко в тылу у багути. В его сердце, кроме отчаяния и сожаления о случившемся, ничего не осталось.
Он так и не услышал, как громко звучит его имя, превратившееся в боевой клич Сто девятого и Сто сорок пятого марнерийских.
С этим кличем они, вырвавшись из форта, врезались в передние ряды неприятеля. Он не слышал и грохота битвы, так как ветер с запада отнес шум в другую сторону. Джамбл провел все это время, совершенно не представляя, что под стенами форта происходит яростное сражение.
Когда драконы прорвали линию обороны троллей и обратили их в бегство, падмасская орда дрогнула. Легионеры высыпали из-за спин драконов и обратили бесов в смятение, преследуя их по пятам и посеяв панику в рядах неприятеля, совершенно не готового к бою и занятого приготовлением пищи. Бесы оправились от неожиданности через несколько минут, но вернуть троллей было уже нельзя, а огры были слишком медлительны, чтобы вести даже оборонительный бой против драконьих мечей. Падмасская орда обратилась в бегство.
Новость о контратаке настигла Мунта, когда он пересекал мост через Малый Горный поток, в миле от форта. Он моментально осознал всю опасность сложившейся ситуации. Мунт совсем упустил из виду, что такое хорошо обученное войско способно быстро восстановить силы.
Он приказал багути отправиться вперед и, поджав бесов, помочь им сдержать аргонатцев до тех пор, пока троллей не остановят и не накачают черным зельем, чтобы поднять боевой дух.
Орды багути двинулись вперед. Во главе шли племена Иррим и Отбирателя Черепов, за ними следовали остальные кочевые племена. Они пробрались сквозь чащобу, спустились по Военной дороге, но уткнулись в толпу удиравших в панике бесов. Затем дорогу забили бегущие тролли. Багути не смогли пробиться через этот заслон. Едва на дороге образовался затор, тролли начали просто проламываться сквозь них, растаптывая любого, кто оказался слишком глуп и остался у них на пути. Армия падмасцев превратилась в беспорядочную толпу, обезумевшую массу. Багути тоже были вынуждены обратиться в бегство и направили своих скакунов в болота, чтобы избежать острых клинков драконьих мечей.
Легионы продолжали наступать, а кавалерия легионов галопом спустилась по дороге и зашла в тыл удирающим бесам. Тролли, люди, бесы оказались рассеченными на несколько плотно стиснутых хаотичных групп.
Воины Легионов, находившиеся в первых рядах, уже видели, что они победили, драконы также знали об этом, и, ведомые великой радостью, они не прекращали движение своих мечей весь этот длинный, пропитанный кровью день. Снова и снова, каждый раз, когда они поражали тролля или падмасского всадника, наемника, продавшегося злым силам, они затягивали триумфальную кенорскую песню.
К концу дня они оттеснили падмасцев по всей дороге и прижали их к самому берегу. Багути Иррим отступили на север через лагуну Бурых вод к берегам Арго Там, не останавливаясь, они сразу же переправились на северный берег. Отбиратели Черепов и другие западные племена пересекли Оон вместе с падмасцами, а затем поспешили дальше на запад, оставив за своей спиной вулкан, этот символ дурного предзнаменования. И снова Ашель Веграт превратился в кладбище для кочевников.
Было ясно, что желание воевать у падмасцев пропало.
В этом хаосе никто не заметил, как именно в тот момент, когда багути Иррим направили своих скакунов в воды реки на переправе, большая лодка со скованным цепями драконом пересекла реку.

Глава 38

На парадной площади у форта Кенор пылал костер - в память о Джамбле и других погибших. Дракониры пели погребальные песни, и их голоса разлетались на многие мили.
Урмин наблюдал за всем этим, стоя на угловой башне. Конечно, потери бывают всегда, но битва при этой переправе навсегда войдет в летописи как великая победа. Кенор был спасен, даже города Аргоната могут вздохнуть спокойней. У Урмина на столе лежала стопка поздравительных посланий.
Постучавшись, вошел Кесептон.
- Вы хотели меня видеть, господин генерал?
- Да, Кесептон, я хочу, чтобы вы доставили этот рапорт в Марнери. Вы заслужили право первым из нас вернуться в город.
- ,Что же, спасибо, господин генерал. Огромное вам спасибо.
- Вы оказались правы, генерал Кесептон.
- Господин генерал, но ведь звание полевого генерала присваивается только на период сражения. Разве я все еще генерал?
- Да, до тех пор, пока аргонатский легион не будет расформирован. А это может случиться, только если меня сместят или я получу именно такой приказ.
- Спасибо, господин генерал.
- Вы были правы: мы смели их и обратили в бегство. Они рассчитывали, что мы попадем здесь в капкан, окажемся в осаде, а вместо этого они снова отброшены за Оон и бегут, спасая свои жизни. Великолепная победа. Если не считать... - тут он замялся.
Их взгляды встретились.
- Мы понесли огромные потери.
- Сражение было жестоким, господин генерал. Но армия сражалась великолепно.
- Да! - энтузиазм Урмина разгорелся с новой силой. - Мы застали их совершенно врасплох, как вы и предвидели, и они так и не смогли организоваться снова. Я воспользовался именно вашей идеей.
Урмин взял Холлейна за руку и какое-то время крепко сжимал ее. На его лице отражалась буря эмоций. Он никогда не ожидал, что будет вот так командовать армией. Он также никогда и не мечтал, что одержит такую победу, как эта.
- Пусть Великая Мать хранит вас. Отправляйтесь немедленно и проведите День Основания со своей семьей.
- Слушаюсь, господин генерал.
А в это время на парадной площади догорали погребальные костры, и виверны, за элем, поминали своих потерянных товарищей.
Множество песен прозвучало в память об ушедших в минувшей битве или в память о таких, как великий Сорик, погибших задолго до этого. Или в память о Нессесситасе, погибшем на гладиаторской арене в Туммуз Оргмеине. Или в память о Темистоке, отважном зеленом, жившем век назад.
У них за спиной была великая победа, но сейчас все их мысли были только о погибших. Они пили эль и распевали грустные поминальные песни своего племени.
Этой ночью люди обходили их стороной. Даже дракониры двигались на цыпочках, чтобы не побеспокоить своих подопечных.
К утру прибыли с переправы лазутчики генерала Ва'Гола. Падмасцы не остановили свой бег, даже достигнув гор. И, тем не менее, если они не пройдут через перевалы до схода лавин, то Ган поймает их в ловушку. Так как Эхохо и Туммуз Оргмеин находятся в руках Легионов, то простых путей ухода на юг или север для кочевников нет.
Несколько позже прибыл всадник с причалов Кенора и сообщил, что сегодня днем прибыла на кораблях вторая партия эля, которая будет отправлена в форт Собственным пивоварам форта было очень трудно обеспечивать целых два легиона с их драконами, поэтому весть вызвала бурный восторг.
Следующей новостью, поднявшей всем настроение, была та, что еще почти две тысячи человек, которых сумели наскрести в Кадейне, уже спускаются сюда по реке из Далхаузи. Также в пути были свежие всадники и лошади из Талионских полков, направляющиеся к Оону из северных долин Кенора Теперь можно было работать спокойно. У дракониров появилось время привести в порядок драконью амуницию, да и свою собственную заодно. На джобогинах, конечно же, была масса порезов, вмятин, оторванных застежек. Официально битва получила название сражение на Оонской переправе, но среди легионеров она навсегда осталась в памяти как битва с Волшебными зверями.
Релкин работал, сидя в одиночестве, в стойле. Его собственный мундир был весь в лохмотьях: один рукав оторван напрочь, другой - весь в порезах. Он потерял каблук и, сдав сапоги сапожнику, остался в сандалиях.
Джобогин висел на вешалке" работы с ним было еще много, но основные повреждения юноша уже ликвидировал. Они вполне смогут выдержать проверку, которую собирался произвести завтра утром Кузо. Снова настало время ежедневных проверок снаряжения. Здесь, в форте Кенор, сменить амуницию возможности не было, но, несмотря на это, Кузо не примет никаких оправданий, так что дракониры делали все своими руками. Релкин взял иголку и нитку потоньше, чем те, к которым привык, и принялся пришивать рукав. Эту работу он сделает, конечно, не блестяще, но так, что вполне сможет дожить до того, как они доберутся до Далхаузи или другого интендантства Легионов.
Работая, он никак не мог отогнать печальных мыслей о бедняге Джамбле. Драконе, которого он потерял. Самый непростительный промах для драконира - это потеря дракона. Он погрузился в горькое самобичевание.
Они еще не нашли его тела, но нашли след от огромного фургона Гак что, надо полагать, дракона взяли в плен. У Релкина было множество причин, смягчающих его вину, и он слышал их перечень от всех окружающих. Однако сжимающий душу страх не уменьшался Спустя некоторое время вернулся Базил, посвежевший от купания в озере, расположенном в кратере вулкана. Он сразу же увидел, что его мальчик находится в удрученном состоянии духа.
Он встал, неловко нависнув над Релкином.
- Только не надо говорить, что все это твоя вина. Джамбл тоже виноват. На самом деле Джамбл даже больше виноват, чем мальчик драконир.
- Да, спасибо, дружище. Но я знал, что он новичок. И мне нельзя было ни на минуту забывать об этом. Он был хорош, но молод, и мне надо было не спускать с него глаз.
- И как ты предполагаешь сделать так, чтобы один драконир сражался вместе с двумя драконами и успевал уследить за обоими? Это просто невозможно. Твоей вины вовсе нет в том, что от тебя слишком многого требуют.
- Слишком много для одного драконира, это бесспорно. Наверное, я просто не вовремя отвернулся. Я, очевидно просто по привычке, неотрывно следил за твоей спиной, понимаешь?
- Это очень хорошая привычка. Следить, чтобы этот дракон остался жив.
- Да, но вот она-то и не позволила сохранить Джамбла.
- Мальчик не может сражаться вместе с двумя драконами.
Джамбл сам нарушил порядок. Он не должен был спускаться в болото. По крайней мере, в одиночку Мы приучены сражаться в строю, бок о бок с другими драконами, мы не сражались в одиночку с детства. Это основа основ. Дракон, окруженный бесами, - мертвый дракон. Когда мы это узнаем, года в три? Джамблу не следовало забывать, чему его учили.
- Да, мне надо было заметить. У меня такое чувство, что я сделал не все, что мог.
- Смерть придет к каждому из нас. Джамбл знал, на что шел - Его тела так и не нашли.
- Они убили его позже, например, в городе Рока.
- Да. Вполне возможно. Я слышал, они убивают драконов для своих магических целей.
На мгновение глаза Базила сверкнули, а лапы сжались.
- Когда-нибудь мы навсегда покончим с ними, будь уверен.
- Когда-нибудь.
- Когда дракон умирает, его тень отправляется на красную звезду. На ту, которая в этот момент блестит на небе. Там мы все вместе соединяемся с богом и становимся одним целым. Джамбл оказался там раньше других, вот и все.
- Слишком много старых друзей уже там, чересчур много.
- Но мы все еще живы. А ведь несколько раз мы были совсем близки к смерти, правда? Помнишь Несси?
- Да, конечно.
- А Кепабара?
- О, да! Так много старых друзей. Если нам хочется спокойной жизни, то мы выбрали неподходящее время для службы в Легионах. Вот тридцать лет назад было совсем другое дело, не то, что сейчас.
- Нам достался, однако, Рок, этот дурацкий Рок...
Слова Базила возродили в памяти дни в Туммуз Оргмеине, дни, когда пал Рок.
- Разве это можно забыть?
- Мальчик бросил этому дракону меч как раз вовремя. Клянусь дыханием, мы тогда ходили по краю.
- По краю, Базил, по самому краю.
Рука и когтистая лапа снова соединились в дружеском пожатии.

Глава 39

Ваакзаам стоял на холме над погребальным костром. Люди и бесы все еще подбрасывали туда дрова и хворост. Дракон был привязан к бревну, которое лежало поперек живота. Приготовления шли полным ходом.
Они собирались совершить ужасную вещь. Обратиться к магии, которая разрывает сердце самой сути Вселенной. Но ответственность лежала не на нем, а на них, клятвопреступниках! После Ортонда он их предупреждал. Они определенно вторглись сюда, в Рителт, самый старый из всех миров, и тем самым не оставили ему выбора. Но ничего, он этого так не оставит. Он им покажет, чего стоит их клятвопреступление!
Их слабенький удар на Ортонде чуть было не погубил его, но он выжил благодаря тому, что он, преследуемый Тварью Небытия, отступил сквозь темноту, сквозь эфир низших миров обратно в Хаддиш. Тварь Небытия подобралась ужасно близко, но он одолел ее, обрезав за собой зеркало за мгновение до того, как щупальца Твари смогли до него дотянуться.
В Хаддише он залег в своих верхних покоях и тщательно обдумал сложившуюся ситуацию. Проклятые дети Лоса, Повелителя Света, как он сожалеет, что не раздавил их тогда, в первом зоне, когда еще мог это сделать. Но тогда его душа была шире, а нрав не так мрачен. Он следовал велениям внутреннего благородства, а в ответ получил только предательство.
Конечно, обычно они терпели неудачи, противостоя ему. Он прошествовал через целых двенадцать миров и подчинил их своим правилам, и никто не мог остановить его. И все же дети Лоса оставались для него источником раздражения. Исподволь, исподтишка они пытались нарушить его планы. Они помогали тем, кто посмел поднять на него руку, кто хотел одолеть его, заставить его отказаться от блеска существования.
Повелитель был крайне раздражен таким вмешательством в его дела. Он почти закончил расчистку Ортонда. Уже близилось время выпустить на поверхность новое население, собственноручно сконструированное и преданное ему навсегда. И тогда его работа в этом мире была бы завершена.
Но теперь все рухнуло. Эта война оказалась напрасной. Теперь он уже не сможет вернуть Ортонду былую славу, как он мечтал. Но он сказал себе, что не должен мстить. По крайней мере, не прямо, потому что еще тогда, в Первом зоне, в давнем-давнем прошлом, он дал слово. Вместо этого он отправился в Рителт.
А теперь они оскорбительно вторглись сюда, и у него не остались выбора, кроме как перейти в атаку. Он знает, где они засели, и он знает, чего они боятся. Он знает, как прижать их к ногтю!
С силой, которую он отнимет у дракона, его невозможно будет остановить. Он воздвигнет такую огромную и мощную волшебную конструкцию, что его враги съежатся от ужаса от одного только ее вида. А для того чтобы создать Черное Зеркало, он воспользуется Мунтом. Зеркало должно обладать огромной мощью, чтобы перекрыть пространство, лежащее впереди. Жалкая жизнь Мунта будет искрой, от которой и вспыхнет пожарище.
Эльф осмотрел небо: на севере собирались тучи. Вскоре это будет очень кстати. Но для начала надо расправиться с каргой-ведьмой.
Ваакзаам зашагал обратно к своему шатру, широкому четырехугольному павильону, где разместились его лаборатории. Во время этой экспедиции он не спал, поскольку не взял с собой своего саркофага.
В шатре, подвешенная на цепях к центральному шесту, ожидала Лессис из Вальмеса. На столе стояло несколько плетеных клетей с результатами его последних экспериментов. Сейчас Ваакзаам изучал способности некоторых червей-паразитов.
- Так вот где ты, - сказал он с жизнерадостным смешком, прихлопнув своими огромными ручищами, словно добрый дядюшка.
Лессис, холодно наблюдая за ним, ничего не ответила. Он оставил на ней только одну рубаху, и больше ничего, так что она замерзла. На коже виднелись следы от ожогов и множество рубцов от бича. Ему пришлось прибегнуть к пыткам, пытаясь заставить ее говорить.
Однако Лессис оказалась слишком упрямой, чтобы только под действием боли отвечать на его вопросы. А проникнуть в ее мысли он не мог. Он скребся и ломился в ее мозг, пытался раздавить ее своей ментальной силой, но все было напрасно, она оставалась несгибаемой. Она сохранила свое сознание неповрежденным, и это приводило его в ярость.
- Ты продолжаешь сопротивляться, но я думаю, мы заставим тебя передумать.
Он подошел поближе и по-деловому уставился на нее равнодушными глазами.
- Ты поддерживаешь связь с Синни. Ты это отрицаешь, но я знаю, что это имя тебе знакомо. За всем этим стоят они, дети Лоса.
Он помолчал, перебирая в памяти далекое прошлое.
- Сама знаешь, Лос - мой брат.
- Некогда он благословил мир своей милостью. Когда-то ты был достоин стоять рядом с ним. Но с тех пор ты слишком низко пал, разве не так?
- Тебя послушать, так можно подумать, что революцию можно сделать без жертв. Со старых миров надо было стряхнуть их сонное самодовольство и сделать это пинком. Мы должны подняться к вершинам, а не барахтаться в посредственности.
- И поэтому ты уничтожил все население?
- Сама знаешь, что это иногда необходимо - Но не тебе решать это. Все мы - в Руке Великой Матери. У тебя нет права убивать и дарить жизнь Ты и сам не должен жить Ты предал мир уже тем, что не выполнил свой долг.
- Это на твой взгляд. А я скажу тебе, что создаю лучший мир и моя жизнь - это вдохновение миров над мирами. Дети Лоса могут лишь завидовать моим блестящим деяниям. Я творю жизнь заново - Это ты называешь деянием? Жизнь, поддерживаемую бесконечными убийствами?
- Конечно, дура! Жизнь включает в себя и убийство. Мы должны наслаждаться всеми сторонами жизни, в том числе и избиением невинных!
Прекрасное лицо Повелителя расплылось в злорадной улыбке.
- Ну что же, теперь я тебя покину. Я иду, чтобы раздавить их.
Ты знаешь, кого я имею в виду. Они вообразили, что они превыше всего. Что ж, придется показать им, что вмешательство в мои планы было не самой лучшей идеей. Лучше будет, если я с ними покончу.
Лессис изо всех сил старалась говорить спокойным ровным голосом.
- На самом деле, главная твоя беда в том. Великий Повелитель, что ты от эона к эону, которые проживаешь, становишься все слабее. Сам процесс жизни отбирает твою великую силу, ты слабеешь. Ты начал наслаждаться жестокостью, и эта слабость выпивает твой мозг. Ты становишься безумцем.
Он коротко усмехнулся.
- Да, я это знаю. Но разве это не чудесно?
Он улыбнулся ей своими прекрасными губами и совершенно безумными глазами - то золотистыми, то голубыми, то вновь золотистыми.
- А пока меня не будет, нилды используют тебя для новой серии моих экспериментов с голубыми червями.
В одной из клеток сидела бедная маленькая девочка, зараженная этими жуткими существами. Ее тело было покрыто огромны ми багровыми пузырями, внутри которых росли и откладывали свои яйца эти черви. Из нагноившихся пузырей постоянно капала жидкость. Несмотря на то, что Лессис собрала в кулак все свои силы, ее передернуло. Дай мне силы служить тебе. Великая Мать, беззвучно молила она.
Он снова рассмеялся, заметив, как омрачилось ее лицо.
- Когда я вернусь, ты будешь такой же, как вон та малышка в клетке.
Он оставил Лессис размышлять над этим и направился обратно к погребальному костру.
По его команде подожгли костер. Пропитанное маслом дерево тут же занялось.
Бедный Джамбл проклинал их на своем драконьем языке так долго, как только мог. Огонь вздымался все выше и выше, и огромное облако дыма поднялось в небо.
Ваакзаам выступил вперед и произнес слова могущества, его ужасный голос заглушил крики, которые в агонии испускал Джамбл.
Стоящие рядом люди отвернулись и, скрючившись, заткнули уши, их души были поруганы и унижены. Пламя уже взвилось вверх на пятьдесят футов, когда, наконец, скончался Джамбл, и к Повелителю пришло с неба призванное зеленое пламя. Никогда еще оно не сверкало так долго. Казалось, что от грома весь мир вот-вот расколется пополам.
Мунт, бывший генерал Мунт, стоял, словно вросший в землю, в десяти футах позади Повелителя Лапсора. Какое-то заклинание держало его в рабстве, так что без разрешения Повелителя он не мог пошевелить ни единым мускулом. Таким образом, ему ничего не оставалось, кроме как молиться о том, чтобы конец его был краток. Он достаточно повидал, чтобы знать, что альтернатива будет ужасной.
Повелитель поглотил гигантскую молнию, пришедшую с неба.
Он купался в зеленом пламени, которое обдало всех таким жаром, что люди, отпрянув, отвернулись. Все ожидали увидеть на этом месте лишь горстку пепла, но Повелитель как ни в чем не бывало стоял прямо, его кулак вызывающе был поднят к небу, теперь свободному от облаков. Какое-то время он продолжал стоять, содрогаясь и корчась, его лицо исказила гримаса. Затем он отступил назад и остановился перед Мунтом, нависнув над ним.
- Генерал, я возлагал на тебе такие большие надежды.
Мунт с трудом пробормотал что-то в ответ.
- Но ты подвел меня, Мунт. Подвел в тот самый момент, когда мне больше всего нужна была победа. Такой оплошности я простить не могу.
- Я очень сожалею об этом, Повелитель, - выдавал из себя Мунт.
- О! В этом, Мунт, я не сомневаюсь. Я уверен, что ты об этом очень сожалеешь. Да и вид-то у тебя тоже жалкий! - Ваакзаам улыбнулся, но во взгляде его сквозила ненависть. - Но я все равно извлеку из тебя хоть какую-то пользу.
Повелитель схватил Мунта, как будто тот был ребенком, и высоко поднял его на руках. Он повернулся и пошел к костру, на ходу с рычаньем изрыгая слова могущества. Костер загорелся с обновленной силой, разворошенный людьми с лопатами, снабженными длинными черенками. Жар от огня чувствовался в округе на сотню футов.
Мунт взглянул в темное небо и почувствовал, как у него по щекам покатились слезы. Он взлетел так высоко, он почти достиг великой победы... Тяжко было сознавать, что все кончилось так бесславно.
В последние секунды жизни он попробовал себя утешить тем, что такой исход, возможно, лучше, чем возвращение в Падмасу.
Ведь тогда ему пришлось бы спуститься в Бездну для отчета перед Хозяевами, а потом его бы сбросили плотоядным тараканам, которыми кишит дно Бездны.
Не прекращая рычать, Ваакзаам швырнул Мунта в костер.
Пламя было достаточно сильным, чтобы вызвать почти мгновенную смерть, оно проглотило тело Мунта и выбросило прекрасно сбалансированный сгусток жизненной энергии, это был ключевой момент заклинания. Баланс был очень важен, так как Ваакзааму предстояло переместиться на огромное время и расстояние.

Предыдущая страница 20 Следующая страница


21 Кристофер РАУЛИ

Ваакзаам вновь поднял руки и выкрикнул заключительные слова. Послышалось глухое жужжание, и перед ним открылось Черное Зеркало.
И на глазах изумленной толпы кочевников-багути он вошел в Зеркало и исчез. Зеркало поглотило его с сухим щелчком. А через мгновение Зеркало, издав на прощанье воющий рев, исчезло.
Еще долго никто не мог сдвинуться с места. Костер продолжал пылать, высоко в небо взмывали искры, но остальная часть картины оставалась неподвижной. Затем, сначала очень осторожно, а потом с все возрастающей скоростью багути начали разбегаться. Многие вскочили на лошадей и помчались на север.
Некоторые смельчаки попытались захватить с собой и шатры.
Однако лагерь охраняли падмасские воины, так что багути пришлось удалиться, можно сказать, лишь с символической добычей.
На вершине холма, прячась в траве, обрамляющей вершину, Лагдален и Джилс наблюдали за происходящим.
- Что это было, леди? - спросил Джилс, когда у него в ушах затих шум.
Он испытал такой шок от увиденного, что его лицо осунулось.
- Это было Черное Зеркало. Наш великий враг покинул наш мир.
- Поверю вам на слово, - пожал плечами Джилс.
От ужасной беленой молнии у него перед глазами все еще прыгали искорки.
- Леди Лессис вон в том большом шатре. Она жива. Это все, что я смог почувствовать.
- Спасибо, Джилс. Ты хорошо потрудился. Я знаю, что тебе было очень трудно подойти так близко.
- Он обжигал мой мозг. А теперь там холодно. Я знаю, что вы правы, сказав, что он покинул наш мир. Но куда он мог уйти?
Это мне непонятно.
- Мне тоже, Джилс. Может быть, леди расскажет нам, когда мы ее освободим.

Глава 40

Вскоре после того, как зашло солнце, Мирк ускользнул в темноту. Лагдален и остальные остались ждать с лошадьми, так как он не хотел лишней суматохи. Огромный костер почти погас, и, хотя зажглись другие костры, темнота стала явно гуще, чем раньше.
- Будьте готовы мгновенно вскочить на лошадей и ускакать, - сказал Беруин.
- Ты считаешь, что он обречен на неудачу, - тихо спросила Лагдален, не желая чтобы ее слышал Джилс.
Беруин только пожал плечами и отвернулся.
- Великий ушел, - сказала она. - Теперь это место уже не столь опасно. Поверь мне, я уже такое видела.
На лице Беруина отразилось недоверие. Что молодая леди из Сторожевой башни может знать о военных лагерях багути?
- Просто будьте готовы к бегству. Это наш единственный шанс. Если багути нас захватят, наша смерть будет очень медленной.
Между тем Мирк продвигался в темноте обычными для него крадущимися перебежками. Менее чем через час он уже перевалил через вершину холма и начал спускаться к лагерю Повелителя Лапсора. Ужасный костер отбрасывал на лагерь, где все еще царила суматоха, красные отблески.
Багути, не добравшись до Гана, повернули обратно в поисках наживы. Как только прошел первоначальный ужас, вызвавший их бегство в степь, они тут же вспомнили о ценностях, хранящихся в шатрах. Падмасские наемники, те, кто осмелился, уже прихватили свою долю. Некоторые, уже служившие Повелителю Лапсору раньше, прекрасно знали, как неразумно воровать у него. Они выставили стражу у шатров, где лежал личный багаж Повелителя. Главный шатер Повелителя и вовсе охранялся созданными им тварями, и падмасцы держались от них подальше.
В главном шатре было с полдюжины нилдов, маленьких странных существ с большими вытаращенными глазами и черепашьими головами. Они придерживались установленного распорядка.
После сумерек Повелитель обычно работал над своими экспериментами. Когда он уставал, он ложился отдохнуть на диван. Потом он выпивал эликсир и пробуждал в себе новые силы. Нилды ждали примерно час, но Повелитель так и не появился. Обычно это означало, что он вообще не появится. Своими быстрыми ловкими руками нилды разобрали оборудование, выставленное на главном столе для проведения экспериментов. После того, как они разложили по местам приборы и инструменты, они принялись за сидящие в плетеных клетях объекты этих экспериментов.
Прежде чем поставить клети на тележку и отвезти к стенке, их накрывали черной материей. Лессис все это время провисела над девочкой с голубыми волдырями, которая молила только о быстрой смерти Рядом содержался мальчик, вернее голова мальчика, пересаженная на тело обезьяны средних размеров. Мальчик страдал безумием и постоянно распевал отдельные бессмысленные слоги.
А снаружи сквозь темноту пробирался Мирк. Его изрядно поношенная одежда - шерстяные брюки, кожаная куртка и шапка были почти такими же, как у падмасских торговцев. Пробравшись мимо часовых, он уже вполне мог, не привлекая внимания, пройти среди снующих между шатрами фигур.
Красный свет угасающего костра придавал всей сцене, с постоянно мелькающими на этом фоне темными фигурами, жуткий, сверхъестественный вид. Клубился дымок Падмасская стража у входа в шатер мельком взглянула на него, когда он проходил мимо.
Мирк оглядел боковой проход между шатрами. Здесь стражи не было видно. Он проскользнул между рядами шатров и оказался на широкой дорожке позади шатра. Несколько высоких фургонов стояло около задней стенки большого прямоугольного шатра Джилс говорил, что Леди находится здесь.
Мирк заметил странные двуногие существа, работающие около задних дверей шатра и перетаскивающие плетеные клети из фургона в шатер. Это, должно быть, нилды. Мирк видел их и раньше - в катакомбах под большим домом магната Вексенна в Аубинасе. На страже стояли два бьюкочеловека. Даже с расстояния в тридцать шагов Мирк безошибочно опознал их. В этих фигурах с одеревеневшими плечами и странными по форме головами было нечто такое, что немедленно их выдавало.
Он снова вернулся к боковой стене шатра, где стражи не было, и исследовал промежуток между большим шатром и соседним.
Этот промежуток был около пятнадцати футов шириной. Лавируя между веревками и колышками шатров, он прошел половину пути и огляделся. Здесь могла быть какая-нибудь невидимая система сигнализации, но выбора у него не было. Просто, когда он попадет внутрь, ему надо будет двигаться очень быстро. Помолившись Великой Матери, он вытащил один из своих острых, как бритва, ножей и одним движением прорезал себе проход внутрь шатра.
Внутри оказалось целое царство самых фантастических форм, отбрасывавших в свете висящего под потолком фонаря четкие тени.
На пьедестале под фонарем стоял бюст Повелителя Лапсора, в два раза больше по сравнению с реальными размерами. На высоком столе стоял ряд картографических сфер. На подставке располагался длинный, около десяти футов, телескоп.
Мирк почувствовал, как к нему что-то приближается, и скользнул в тень. Должно быть, здесь было наложено охранное заклинание. Мирк заметил мелькнувшую тень огромного тела, которое прошло вдоль дальнего конца штабеля плетеных клетей. Это было существо с массивной, как у льва, головой и с телом, напоминающим бабуина. У Мирка в руках тут же появился один из его смертоносных ножей, но он держал его под курткой, чтобы избежать случайного блеска стали. Он помолился и втиснулся в пространство за высокой деревянной клетью.
Создание протопало мимо, так и не заметив Мирка, который был мастером маскировки. У существа была синяя кожа, оранжевые глаза и хвост, который судорожно подергивался, когда его владелец принюхивался, шествуя вдоль стены. Существо остановилось точно напротив того места, где Мирк прорезал стену шатра. Оно внимательно изучило прорезь, а затем начало пробовать воздух длинным розовым языком.
Мирк закусил губу. Выбора не было. Он должен был каким-то образом убить это создание.
Осторожно взобравшись на груду прочных клетей, он осмотрел расположение шатра. Весь центр шатра занимал массивный стол тридцать футов на восемь. За ним стоял огромный стул, похожий на трон, кипа книг и три полки, заставленные томами в кожаных переплетах. На столе стояло блюдо с кучей свитков.
Он проследил, как нилды выполняют рутинную работу. Они кормили находящихся в клетях подопытных животных. И еще - он присмотрелся к демону: оранжевые глаза горели, как два фонаря.
Мирк соскользнул вниз с груды клетей.
Демон продолжал красться в поисках пришельца, присутствие которого он чувствовал где-то здесь, внутри. Стена шатра была прорезана, пол пах человеком в человеческих сапогах. Демон был обучен рвать людей на части и пожирать. Было слишком много дураков, которые считали, что можно рискнуть забраться в шатер Повелителя и украсть там великую волшебную тайну, которая немедленно сделает их богатыми. Такая глупость не должна была оставаться безнаказанной, и Ваакзаам предполагал, что, когда он вернется, то обнаружит Демона, обгладывающего кости очередного воришки-неудачника.
Ваакзаам вел счет таким дуракам: их мечи, луки, шлемы, даже сандалии за месяц кампании заполнили целый сундук. Демон показал себя вполне удовлетворительным стражем шатра.
Сейчас синий демон замер. Он чуял человека. Он повернулся и осмотрел проход между штабелями клетей Вот! Он успел заметить человека, который тут же исчез. Демон пустился в погоню. В том месте, где он только что видел стоящего человека, он снова уловил запах и последовал по нему вокруг штабеля, затем прошел между двумя другими штабелями и успел заметить, как человек нырнул в темную внутренность большой камеры, у которой сбоку было открыто отверстие.
Крадучись, демон начал подбираться ко входу в камеру. Копья у человека не было, и это заставило демона забыть о предосторожностях. Смелым шагом он вошел в камеру и обнаружил, что она наполовину заполнена маленькими клетками. Человек был в дальнем конце, демон рванулся вперед, но человек уже скользнул в узкое пространство между клетями. Демон не мог до него добраться. Он с яростью смел со своего пути маленькие клетки, но след его жертвы уже пропал.
Что-то тяжелое приземлилось на спину демона и обхватили ногами его тело. Демон издал вопль и повернул голову, стараясь в то же время добраться рукой до спины.
Большая голова повернулась, нацеливая свои зубы на нападавшего. Как только плечо опустилось, Мирк уперся ногой в ключицу и вонзил свой острый, как бритва, нож прямо в левый глаз и далее, сквозь него, прямо в мозг существа.
Демон рухнул на пол и, прежде чем затихнуть навсегда, несколько раз дернулся. Мирк поднялся на ноги там же, где и упал.
Он вытащил нож и вытер о грудь демона дурно пахнущую кровь с лезвия Демон оказался очень мускулистым, в борьбе с ним Мирк не продержался бы и мгновения; демон моментально разодрал бы его на части.
К счастью, существует множество способов содрать с живой твари шкуру, подумал Мирк, удаляясь с места события. Звуки этой краткой схватки могли быть услышаны на улице, в любой момент мог появиться бьюкочеловек. Мирк притаился у стены шатра. Но стража не появилась.
Возможно, они просто не хотели наткнуться на демона в тот момент, когда тот пожирает непрошеного посетителя. Осмелев, Мирк направился к ближайшему штабелю клетей.
Нилды услышали возню, некоторые из них прекратили свое занятие и завертели головами. Мирк тихонько прокрался в сторону, обогнул телескоп и оказался позади штабеля клетей На задних стенках клетей черной материи не было, и Мирк насмотрелся таких ужасов, что ему и в страшном сне не снилось, что такое возможно. В большинстве случаев он старался отводить глаза и воздавать молитвы Матери, чтобы она позволила ему быть одним из тех, кто покончит с тиранией ужасного монстра.
Во втором ряду в самом начале штабеля стояла клеть, из которой постоянно выкрикивали бессвязные слоги. Под этой клетью была другая, в ней лежала девушка с веревками на запястьях и коленях. Она извивалась и плакала, но Мирк в окружающей темноте не смог разглядеть, что с ней такое.
А еще выше он увидел хрупкую фигуру, распластавшуюся по боковой стене маленькой клети. Он сразу же узнал ее.
- Леди, вы меня слышите? - прошептал он.
Лессис вздрогнула, чуть не перевернув клеть, и этим перепугала мальчика-обезьяну, который заверещал и начал прыгать по своей клетке.
- Леди?
- Мирк?
- Да. Мне надо узнать, как закрыта ваша клеть.
- Большой ключ на кольце. Я не знаю, где оно хранится, но, думаю, где-нибудь на столе, рядом со свитками.
- Никакой магии?
- Насколько я могла определить, - никакой.
- Я сейчас вернусь.
Мирк проскользнул обратно вдоль штабелей у задней стенки шатра.
Он обнаружил, что нилды сбились в кучу у клетей, возбужденно тараторя над телом убитого демона.
Он добрался до огромного стола, возвышавшегося на пять футов над полом. Стул был таким же массивным. Книги были втиснуты в большой книжный шкаф, стоящий поблизости. Здесь же был ряд выдвижных ящичков и блюдо с горкой свитков. На столе лежали длинный элегантный нож, стеклянная пластинка и куча свежих свитков. Рядом было брошено здоровенное кольцо с ключами.
Он схватил ключи и шмыгнул обратно к штабелям. Пока что, насколько он мог судить, его никто не заметил. Нилды что-то оживленно обсуждали рядом с камерой, в которой лежало тело демона.
Из двадцати ключей, находящихся в связке, он с четвертой попытки обнаружил ключ от клети Лессис. Мирк распахнул дверь и обрезал веревки, связывавшие Серую Леди.
Она выбралась из клети и чуть было не упала, но Мирк поймал ее и усадил на землю. Какое-то время ее била дрожь.
- Извини меня, Мирк. Но за последнее время я не так уж много стояла на ногах.
- Может мне понести вас, леди?
- Нет, не думаю, что дело зашло так далеко. Просто дай мне немного времени, чтобы оправиться.
Лессис откинулась на прутья клети и тут же услышала душераздирающий стон. Она мгновенно отпрянула, и ее передернуло.
- Мирк, я хочу, чтобы ты открыл эту клеть и убил девочку.
Будь осторожен и не прикасайся к ней: она заражена ужасной болезнью.
Мирк проглотил слюну, чтобы смочить пересохшее горло, и принялся подбирать ключ. С пятой попытки он открыл клеть.
Девушка взглянула на него с надеждой в глазах и принялась молить его о смерти на одном из языков багути.
Мирк с молитвой закрыл глаза и нанес удар.
Затем он схватил Серую Леди за руку и потащил ее к боковой стенке шатра. Его нож распорол парусину, и они, лавируя между колышками и веревками шатров, начали пробираться по проходу.
Сначала Лессис постоянно спотыкалась, но постепенно взяла себя в руки. В конце аллеи они увидели мчащуюся колесницу, вдалеке носились всадники. Багути были заняты грабежом. Мирк не обращал на них никакого внимания.
- Вы можете бежать?
- Не знаю. Возможно, что и нет.
- А можете продолжать идти?
- Да.
- Хорошо, будем продолжать отход тем же шагом. Как только Его Величество опустило вожжи, здесь все превратилось в хаос.
- Этот план так же хорош, как и любой другой, Мирк. И спасибо, что вернулся за мной. Я запретила тебе делать это, но ты не послушался, и, тем не менее, я очень тебе за это благодарна.
- Я бы никогда не оставил вас в его руках, леди.

Глава 41

Со времени битвы на перекрестке прошел месяц. В форт Кенор постоянно прибывали новые войска, так что форт вынужден был постоянно расширяться.
Сто девятый наконец отделили от Сто сорок пятого, который пополнился новыми драконирами и был заново расквартирован в палатках, стоящих на западном рубеже, прикрытом частоколом с башнями.
Базил вместе с другими драконами громыхал щитом и мечом на тренировочной площадке. Релкин трудился над различными деталями их экипировки, которые Кузо нашел недостаточно сверкающими. Он полировал медные пуговицы на своем камзоле, оставалась еще кокарда на фуражке и пряжки на выданных накануне легионерских сапогах.
В тот вечер Релкин получил послание от Лагдален, которая на обратном пути в Марнери поднялась по реке до Далхаузи. Она собиралась попасть домой в течение недели. До Разака она добралась верхом, потому что так было быстрее, чем преодолевать последний перегон на лодках по нижнему Арго. После Разака нужно перевалить через горную гряду, а дальше уж дорога пойдет под уклон.
Марнери! Как никогда раньше, он чувствовал зов белого города на берегу Лонгсаунда. Релкин знал, что вот-вот должен получить извещение о своей отставке. Конечно, могли помешать бюрократические затяжки и путаница, вызванная чумой, но это известие должно прийти вовремя, и они с Базилом отправятся в путешествие в Марнери на церемонию официальной демобилизации. Солдаты обычно использовали любую возможность, чтобы уволиться из легиона в том же самом городе, в котором они в него записались.
Но пока юноша все еще исполнял свои служебные обязанности, все еще был прикомандирован к форту Кенор. Неприятель отступал полным ходом, и дальнейших атак не ожидалось, но командование не хотело рисковать, а это означало, что пока никого в Марнери не отпустят.
Марнери означал также возможность вновь увидеть Эйлсу. Она была в Видарфе и теперь окончательно поправилась, это она написала ему в своем письме. Она присоединится к нему, как только он доберется до Марнери. И тогда они смогут назначить день свадьбы.
Ей тогда придется отказаться от наследства Ранара, а, сделав это, она навсегда уйдет из клана. Они будут вместе, как мечтали все эти годы, и смогут перебраться на целинные земли реки Бур и основать собственную ферму. Им очень поможет физическая сила Базила, но, помимо этого, у них достаточно денег, чтобы купить лошадей и быков, а также нанять людей для тяжелой работы по расчистке участка, достаточного для хлебного поля. Они построят себе дом, прекрасный дом. Базил будет жить с ними, в собственных просторных апартаментах. Специально для него они сделают просторный бассейн.
Конечно, в их планах зияла существенная прореха: суд по поводу золотых таби. Релкин полагал, что, как только военная ситуация придет в норму и Лагдален снова вернется к мирной жизни, будет снова назначен суд и его вызовут в Марнери.
А если он будет признан виновным? Лучше об этом не думать. Это может означать пять или десять лет на островах Гуано!
Он так был занят своими мыслями и работой, что даже не заметил, как откинулась занавеска и в комнату вошла стройная фигура.
- Здравствуй, Релкин, - тихо сказал спокойный, странно знакомый голос.
Он вскочил, и его пуговицы и тряпки упали на пол.
- Леди! - воскликнул он, пораженный этим внезапным появлением.
За спиной Серой Леди мелькнула высокая фигура Мирка. И Релкина охватило еще одно очень знакомое чувство - страх.
Когда тебя окликает Лессис, трудности прячутся неподалеку.
Леди наклонилась и подобрала две пуговицы.
- Они уже великолепно начищены, - сказала она, вручая ему их, и ласково обняла юношу.
На мгновение ее обычно спокойное лицо передернулось.
- Ах, дорогой, милый мой Релкин. Извини. Я вовсе не хотела тебя напугать. Мне только что показали, где тебя искать, смотрю, а ты - тут как тут. Это было столь неожиданно, что я даже позабыла о хороших манерах. Я ведь помню, каким усердным ты всегда был, как, впрочем, и все мальчики.
- Это такой сюрприз, леди. Лагдален уехала несколько дней назад.
- Да, дорогой, я знаю. Извини еще раз. У тебя такой вид, как будто ты увидел привидение, - улыбнулась она.
На мгновение она прищурилась, отвела взгляд, затем снова посмотрела ему в глаза.
- Ты знаешь, что со мной произошло. Лагдален, наверное, тебе рассказывала. Спасибо моему другу Мирку, который спас меня из его лап.
Релкин и Мирк обменялись взглядами. Когда драконир услышал рассказ Лагдален, его уважение к Мирку поднялось еще выше.
- Благодаря милости Матери и смелости Мирка я выжила.
После этого самой главной задачей для меня было найти тебя, Релкин. Мне надо кое-что тебе рассказать, рассказать нечто такое, что я и сама узнала совсем недавно.
Релкин почувствовал, как у него екнуло сердце. Он надеялся, что ведьма не заметила, как он внезапно помрачнел.
- Во-первых, я получила великолепные новости из Марнери.
Дело против тебя в суде прекращено. Получен ответ из Мирчаза.
Ответ оказался в твою пользу, и все обвинения сняты.
- О! Это великолепная новость. Наконец-то освободиться от всего этого. Спасибо Богам!
Лессис заметила, как его глаза расширились при столь откровенном упоминании Старых Богов. Релкин явно оставался невосприимчивым к увещеваниям священников.
- Ну что ж, может, и так, но Мать благословила тебя во многих других отношениях, мой дорогой. Так что это, возможно, поможет нам дальше, когда я расскажу тебе то, что хотела.
Восторг погас так же быстро, как и расцвел.
- Наш враг покинул этот мир, но он не прекратил войну против нас.
- Как же он может причинить Нам вред, коли он покинул наш мир?
- О! Он может вернуться. Он вернется, как только захочет.
Но сейчас он занят куда более крупной игрой. Он собирается затеять войну с Высшими, с самими Синни.
Релкин почувствовал, как его глаза вылезают из орбит, а в горле пересохло. Как только упоминалось это имя, дела становились по-настоящему опасны.
- Они призвали тебя и Базила прийти к ним на помощь.
- Прийти... - какое-то время Релкин беспомощно смотрел на Великую Ведьму. - Помощь?
- Да, они просят тебя помочь. Они предвидели этот кризис.
Это было предсказано ими очень давно, еще Великим Босом, прежде чем он покинул Золотой Гелдерен и привел своих людей в Мирчаз. Ты помнишь Мирчаз, Релкин?
- Помогите мне. Боги, но я думал, что с этим навсегда покончено. Мы их разбили! Мы отбросили их за самый Ган.
Релкин помнил Мирчаз, все, что там произошло, и помнил слишком хорошо. Этот город бронзового повелителя эльфов с его мрачными замыслами, в котором человеческий мозг использовался всего лишь как топливо. Ему не хотелось больше иметь ничего общего с Мирчазом.
- Это задание должно быть выполнено не здесь, на Рителте, Релкин. Тебя призвали помочь им на более высоких уровнях - И как же мы можем попасть туда?
- Есть разные способы осуществить это путешествие. Тебе потребуется пройти кое-какое обучение. Так как у тебя нет времени добираться до Андикванта, то обучать тебя придется мне.
- Ну, нет. Пожалуйста! Только не Андиквант. Вы сказали, что с этим все покончено.
- Но, может быть, ты бы и предпочел Андиквант этой миссии.
- Я так не думаю.
Он положил пуговицы в карман. Их можно будет пришить и попозже. Сейчас у него и иголка-то будет валиться из рук. У него внутри все дрожало.
Никакого разбирательства! Они оставили это проклятое обвинение. Теперь все золото принадлежит ему. Тучи над будущим рассеялись, и проглянуло солнце.
Но тут опять волшебство! Его просят о помощи, да еще для мира, который он даже не знает.
Лессис улыбнулась.
- Ну, тогда никакого Андикванта, Релкин. Но нам надо будет научиться очень многому за очень короткое время.
- А дракон?
- Его также придется учить. Надо будет освоить ответы, позы, содержание. И все это - быстро. Времени у нас почти нет, на самом деле положение критическое.
Откуда-то из складок своего платья Лессис достала стеклянный шар. Он был в диаметре не больше ее ладони и странно поблескивал в руке. Релкин понял, что это один из ведьминых инструментов.
- Взгляни на шар, мой дорогой. После этого тебе будет легче понять все остальное.
Он с волнением взял шар и подержал его на ладони. На ощупь шар оказался теплым, а внутри, в самом центре, угадывалось золотое свечение.
Через некоторое время он почувствовал у себя в голове какое-то уверенное движение. У него появилось чувство, будто его опрокинули на спину. Вещи открывались "под" его мыслью, хотя "над" самой их сутью существовало какое-то дополнение. Он познавал вещи, которые знал всегда, но никогда до конца не понимал Он почти не видел смысла в происходящем, но понимал, что это нечто очень важное.
Внутри шара проявилось парящее маленькое золотое лицо.
Глаза у этого лица, казалось, были сделаны из зеленого стекла.
Прямо в мозгу Релкина на сладком интарионе зазвучал голос.
- Приветствую тебя, Релкин. Мне выпала честь встретиться с тобой. Я - Иеер, или на твоем языке - Сладкая Вода. Ты несколько раз чувствовал, как мы прикасались к твоей жизни. Когда-нибудь ты получишь все необходимые объяснения, но сейчас мы обращаемся к тебе за помощью. Ты со своим драконом - единственные во всем мире, кто достаточно силен для этой задачи.
Все было предсказано очень давно, но мы посмели в это не поверить. Мы надеялись, что Зизма Бос ошибается, но образцы судьбы спрятаны даже от нашего взора. Ты путешествовал в Мирчаз и стал там Иудо Фэксом. Ты покончил с их жестокой Игрой, подтвердив то, о чем мы уже догадывались. У тебя единственного достаточно сил, чтобы выполнить эту задачу, с тобой не сравнится ни одно живое существо, кроме, разве что, Альтиса и Стернвала, которые стоят на страже в Валуре.
- Альтис и Стернвал? Я однажды встречался с ними.
- Да, Релкин, встречался. Ты был избран очень давно, чтобы сыграть важную роль в Сферах Судьбы.
- Вы боги?
- Нет, Релкин, мы не боги. Мы дети Лоса, мы прибывшие первыми, те, кто ухаживал за садом, когда он еще был Раем. Мы покинули этот сад очень давно, и наша служба закончилась. В те времена мы - так же, как и Ваакзаам - дали клятву удалиться с Рителта. Мы нарушили нашу клятву. На самом деле мы и не могли ее сдержать, так как мы должны были попытаться остановить этого ужасного разрушителя миров. Он узнал об этом Пока я говорю с тобой, он ищет нас и, как только найдет, убьет. Смотри же!
Релкин часто замигал глазами, когда в шаре началось какое-то возмущение.
Иной мир!
Голубые молнии сверкали над стальными холмами. Воздух был плотным, словно свинец, но таким горячим, что свинец мог бы существовать там только в виде жидкости На небе корчились облака, проносясь мимо, как живые существа Ничто не могло здесь жить, но на каменистой почве что-то двигалось.
По каньонам шествовал Пришелец - возвышающаяся на полмили человеческая фигура с огромным молотом на плече. Шаги титана поднимали, словно брызги, тучи полурасплавленных камней, и они, взмывая вверх дугой, расплавлялись в тяжелом сверхгорячем воздухе.
Пришелец светился зеленой внутренней энергией Его глаза сверкали, как зеленые фонари, но металлическое "лицо" ничего не выражало Везде стоял глухой звон от его шагов. Сауронлорд пришел разрушить раковину, в которой прятались Синни.

Предыдущая страница 21 Следующая страница


Величайший дракон 22

На мгновение все исчезло и сменилось другой картиной.
Внутри гигантского каньона, освещенного голубыми молниями, среди кристаллического леса, крадучись двигались пирамиды. Они были очень медлительны, их стены были покрыты керамической коркой, их вес поражал воображение. Они ползли не быстрее человеческого шага.
Этот мир был так огромен. Тучи, лежащие слой за слоем, были густыми, а солнце - голубым!
Голос продолжал:
- Мы дети Лоса, Повелителя Света. Это Ксубан. Мы выбрали наш мир за то, что он богат энергией. Мы выбрали мир, который не мог породить собственные формы жизни. Ничто не может выжить здесь, не обладая сильной защитой. Мы живем внутри этих пирамид. Зизма Бос был одним из нас, и он предупреждал, что обмен клятвами с Ваакзаамом - это ошибка. Ваакзаам никогда не сдастся по собственной воле, а теперь он открыто взбунтовался И, только уничтожив его, можно быть уверенным, что наш мир в безопасности.
- Теперь Ваакзаам пришел уничтожить "ас. Мы беззащитны против этого ужасного создания. Только ты можешь помочь нам. Ты согласен?
Некоторое время Релкин покачивал головой, но только для того, чтобы там прояснились мысли Во что он ввязался? Они хотят, чтобы он отправился в это место, где даже каменистая почва находится в полурасплавленном состоянии.
- Я бы рад помочь, но я не вижу, как я могу это сделать. Я не могу выжить в таком месте. Я умру, как только попаду туда. То же самое можно сказать и про дракона.
- Ты изменишься при переходе из своего мира в этот. Ведьма все объяснит Сначала ты отправишься в Золотой Храм. Затем ты найдешь Око и превратишься в чистый свет Лоса. После этого ты сможешь действовать тут Какое-то время.
Услышанное вовсе не понравилось Релкину.
- Как я найду этот Золотой Храм?
- Ведьма проведет тебя туда.
Золотое лицо исчезло в кристаллических глубинах. Шар снова превратился в обычный стеклянный шарик. Релкин взглянул на Лессис.
- Мы не знаем, согласится ли дракон. Его пока никто не спрашивал.
- Релкин, я думаю, Базил сделает все, о чем бы ты его ни попросил. Его большое сердце не станет уклоняться от исполнения долга.
Релкин понимал, что она права Базил будет согласен сражаться с кем угодно и с чем угодно, если его об этом попросит Релкин.
Но надо учесть, что противник у них ужасный, голем в тысячи футов ростом Релкин так и не смог себе представить, как он и дракон-виверн справятся с противником высотой с гору.
- Мы будем работать вместе, - сказала Лессис. - Есть вещи, которым я должна обучить вас обоих.
- Как мы успеем научиться всему вовремя?
- Поверь мне, это будет не так-то просто.

Глава 42

Лессис не шутила.
И дракону, и дракониру предстоял тяжелый труд. Следовало запомнить множество слогов, в точном порядке, который словно превращал их в бессмысленные слова. Они запоминали цепочки слов, абзацы и целые страницы рифм и стихов. Они должны были выучить это так, чтобы произносить, не задумываясь.
Базилу пришлось изрядно попотеть. Временами казалось невозможным, как он управлялся со своим длинным драконьим языком, выговаривая неведомые звуки. Релкину было проще, и, как только он осиливал свое задание, он старался использовать высвободившееся время, чтобы помочь дракону. Лессис занималась с ними обоими, а еще занималась с несколькими молодыми ведьмами, которые в один прекрасный день прибыли из Марнери и Би. Они тоже должны были сыграть в этом деле довольно важную роль.
Шаг за шагом, за неделю с лишним основательных усилий, благодаря неиссякаемой энергии Лессис, задача была выполнена. Они без запинки отбарабанили свою часть пять раз подряд перед придирчивой аудиторией, которая состояла из Лессис и молодых ведьм.
Когда они закончили, молодые женщины искренне зааплодировали.
Все были очень приятно удивлены выступлением дракона.
Базил тоже был несказанно удивлен. Он стоял, глотая воздух, медленно открывая и закрывая огромный рот, как бы пробуя на вкус сказанное. Релкин сиял. Лессис тоже была явно довольна и походила на кошку, дорвавшуюся до сливок.
Обучение закончилось, и нельзя было терять время. Настал момент истины. В этот вечер они все вместе собрались на полянке в лесу около форта.
Семь ведьм окружили костер, чтобы создать заклинание. Лессис долго работала с этими ведьмами, обучая их странным певучим крикам, пока те не добились получения "сгустков" - звуков, которые были чем-то средним между завыванием и визгом и "прорывались" сквозь воздух куда эффективнее, чем человеческий голос. От этих звуков у людей волосы на затылке вставали дыбом.
Это было мощное заклинание, которое требовало от ведьм высочайшего мастерства. Молодые женщины не скрывали, что изрядно попотели, прежде чем добились результата.
Базил и Релкин великолепно справились со своими репликами. Лессис осуществила важнейшую часть заклинания, и в воздухе перед ними с резким треском открылось Черное Зеркало.
Релкин почувствовал, как у него в груди заколотилось сердце, когда он уставился на зловещую плоскость зеркала, во взбаламученный случайностями хаотический эфир.
Лессис быстро заговорила, стараясь успокоить их и в последний раз напомнить, что они должны делать.
- Мы просто должны войти в Зеркало и держаться все вместе. Не забывайте делать шаги на месте и держаться поблизости от меня. Мы не должны касаться друг друга, но вы должны оставаться в пределах моей досягаемости. И помните, что надо оставаться спокойными, что бы вам ни померещилось. Если вам станет страшно, просто смотрите на меня. Не забывайте, внутри Зеркала мы не можем разговаривать друг с другом.
Один за другим они вступили внутрь Зеркала: сначала Лессис, за ней Релкин, Базил и наконец Мирк.
Их кожу обжег ужасный холод. Релкин почувствовал, как у него по всему телу зашевелились волосы. Вокруг стояла кислая вонь, в ушах постоянно звучало ревущее гудение, время от времени прерываемое треском и хлопками, сопровождаемыми красными вспышками где-то вдалеке. Белые и черные пятна, полосы, звезды мелькали вокруг них, как крошечные фейерверки.
Их вела Лессис. Она обладала безошибочным чувством направления в подмирах, что делало ее лучшей путешественницей сквозь Черное Зеркало. На этот раз расстояние было очень большим, им предстоял прыжок через всю Великую Сферу. Голова Лессис была занята подсчетами.
У остальных головы были заполнены неясным ужасом. Холод стал не таким пронизывающим, и они двигались как будто в странном страшном сне, шагая, но при этом не касаясь какой-либо твердой поверхности. Вокруг них бушевало первозданное море хаоса, а прямо перед ними была Лессис, ведущая их в неизвестность к твердой почве где-то на Руке Матери.
Базилу была отвратительна эта странная прогулка на месте, постоянные гудение и вспышки, непрекращающийся холод, - все это было чуждо его натуре.
Лессис продолжала вести их.
В одном месте к ним подплыл маленький хищник, небольшое существо, похожее на медузу со многими щупальцами, наполненное ослепительной паутиной энергии. Оно было размерами с лошадь и явно рыскало в поисках добычи. Почувствовав их жизненную силу, оно поспешно двинулось вперед, но Лессис ударила его заклинанием, и голодный хищник застыл на месте. Его щупальца раскинулись во все стороны, оно так резко остановилось, что из него чуть было не вылетели все внутренности. Лессис ударила его еще раз, и оно в панике обратилось в бегство, уверенное, что смерть преследует его по пятам.
В течение всего путешествия Лессис внимательно следила, не появится ли более опасный враг, но облегченно вздохнула, не обнаружив никаких признаков Тварей Небытия на протяжении всего пути. Единственной их надеждой было перепрыгнуть через Сферу, не привлекая внимания крупных хищников. Каждый момент они оставляли за спиной огромный отрезок, как времени так и пространства. С каждым мгновением они приближались к своей далекой цели Каждая секунда была бесценной, если они хотели выжить и избежать встречи с настоящими монстрами этих глубин.
Однажды Лессис уже преследовала Тварь Небытия и чуть было не сцапала ее у самой поверхности Зеркала. Ведьма внимательно следила, не наблюдаются ли первые признаки появления твари Небытия - трескучие отдаленные молнии Они продвигались сквозь холод хаоса, обжигающий кожу, и завихрения серого ничто вокруг. Лессис продолжала всматриваться вперед.
Вот! Слабая зеленоватая вспышка, где-то в пустоте, далеко-далеко справа. Что-то приближается Пока невозможно было определить, направляется ли это нечто к ним или просто пересекает их путь, не подозревая об их существовании.
Наступила напряженная пауза; Лессис внимательно всматривалась в отдаленные сверкания молний. Может быть, слегка вильнув, неизвестное существо окажется у них за спиной?
Постепенно молнии становились все ярче. Монстр был уже виден - огромное темное пятно, окруженное играющей энергией.
Лессис поняла, что это создание велико даже для своих гигантских собратьев. По мере его приближения сердце у Серой Леди начало сжиматься. Оно было огромно, намного больше, чем любая из виденных ею раньше Тварей Небытия.
Этот бегемот двигался прямо на них, перед ним была завеса из молний, вспышек и взрывов, следующих один за другим так быстро, что сверкание почти не прекращалось. Он был огромен, как гора, по его массивному телу рябью пробегали небольшие уплотнения.
Лессис прикинула, как далеко им еще идти. Монстр подберется близко, очень близко, но шанс прорваться все-таки есть. Во время полета сквозь пустоту хаоса их группа набрала огромную инерцию. Возможно, этого будет достаточно.
Все ближе и ближе подбиралась громадина, укрывшаяся за завесой молний. В физическом мире они были бы микроскопической добычей для такой громадины, но оно жаждало не их плоти, а их жизненной энергии, а этим ценным ресурсом они обладали с избытком, и монстр чувствовал это. Перед гигантским телом, разыскивая крохотную, но ценную добычу, рыскали и извивались щупальца.
Одно из длинных щупалец метнулось к ним, оставив за собой полосу зеленого света. Лессис оглянулась, завеса из молний была уже совсем рядом. Еще мгновение - и им не уйти.
Теперь и другие щупальца метнулись в их сторону. Огромная масса чудовища нависла над ними, как гора, темная и неумолимая.
Лессис почувствовала, как в ее сердце растет паника. Щупальца промелькнули у них над головами, менее чем в ста футах. Слишком близко, в следующий раз их непременно достанут. Как Лессис уже убедилась, иногда молитвы падают на каменистую почву.
И тут с поразительной внезапностью, характерной для этой фантастической формы перемещения, они добрались до цели и были выброшены из царства хаоса за порог Черного Зеркала. Они вырвались из подпространства примерно в трех футах над землей и оказались на склоне, покрытом невысокой травой. Базил споткнулся и упал, прокатившись кубарем футов на пятьдесят.
А у них за спиной с резким хлопком исчезло Черное Зеркало.
Трава была необычайно темная, почти черная, и, казалось, росла из земли плотными спиралями. Путешественники неуверенно встали на ноги и начали рассматривать новый мир. Небо было бледно-алого цвета, во все стороны простиралась прерия. Высокие травы и кусты с желтыми цветами покрывали большую часть пространства перед ними, а вдоль берегов тянулись плотные заросли деревьев с плоскими кронами.
Откуда-то потянул ветерок, теплый и насыщенный смесью различных запахов. Поблизости была вода, а аромат желтых цветов был крепким и сладким. В небе сияло огромное оранжевое солнце.
Лигарт!
Лессис успокоилась. Она сделала это! Она преодолела безмерные трудности, но, если дракон выполнит свою роль, то остальное уже достижимо. Даже Рибела не справилась бы лучше.
Базил все еще находился в состоянии, близком к шоку. Он уставился на окружавший его незнакомый ландшафт. Постепенно восстановилось нормальное дыхание, холод прошел, ужасное создание, которое преследовало их, осталось ни с чем. Он все еще был живым драконом. Ему потребовалось несколько секунд, чтобы прийти в себя и начать двигаться. Он громко зашипел, почувствовав внезапный гнев. Такая реакция была характерна для вивернов.
Мирк стоял молча, с непроницаемым видом.
Релкин обратил внимание на темный оттенок растительности.
Солнце было огромным оранжевым диском, намного большим, чем на Рителте. Зелень растительности отдавала чернотой.
Лессис заговорила:
- Этот мир называется Лигарт, потайной мир, где находится Золотой Храм, ворота в Высшие Царства. Ворота находятся в храме, и доступ к ним охраняет Орден Святых и Непорочных. Вы обязаны пройти испытание, прежде чем пройдете сквозь ворота.
Только так можно добраться до мира Высших.
- Вы пойдете с нами. Леди?
- Увы, Релкин. Я не могу. Мне не позволят, да я и не буду пытаться. Только ты и Базил обладаете достаточными ресурсами, чтобы проникнуть в высшие слои. Для нас это будет означать немедленную смерть.
- Мне это непонятно, - сказал, подумав, Релкин. Он уставился на южный горизонт. - Думаю, на юге мы найдем воду.
Обычно там, где вода, есть дичь.
Это было все, что он мог сказать в данный момент. Мир внезапно стал намного больше и загадочней, он был за гранью его представлений.
Они цепочкой направились на юг, Мирк шел впереди, дракон - в середине, с болтающимся на плече мечом, он двигался, как огромный хищник, которым он на самом деле и был. Дракон был доволен, что выбрался из странного места, которое они пересекли. Здесь была твердая почва, где-то поблизости - вода. Теперь он выживет.

Глава 43

Скрываясь от блеска голубых молний, пирамиды затаились глубоко в каньонах Эраса Некогда Эрас расколол целое плато в северной оконечности Стены каньонов были покрыты искусными барельефами, протянувшимися на многие мили Это была блистательная работа Эраса, Резчика Миров Но Синни в своих защитных пирамидах не могли терять время на то, чтобы любоваться работой Эраса Они продвигались вперед, хотя и очень медленно, потому что было очень трудно перемещать их неимоверную массу Пирамиды медленно ползли под воздействием магической силы, продвигаясь не больше чем на несколько миль в день вслед голубому солнцу, под которым медленно вращался этот мир Многие эоны Синни, дети Лоса, жили таким образом, купаясь в изобилии энергии, изливаемой голубым солнцем Никто, кроме кристаллических деревьев, которые, собственно, и не были живыми, не мог выжить в этой опаляющей жаре, исходящей от поверхности, без достаточной защиты Жуткий Пришелец Ваакзаама, голем ростом в полмили, приближался с юга Он принес с собой молот, чтобы разбить их драгоценные раковины, обрушить на Синни неистовство смертоносной среды Даже дети Лоса не могли выжить в этой среде без защиты Настойчиво пробираясь вперед, пользуясь каждой унцией энергии, которую они могли добыть, Синни судорожно пытались придумать, как помешать их врагу Пришелец шагал по серебряной долине Чармиш, расположенной в южной части плато Вскоре он дойдет до расщелины Хута, которая рассекает плато Единственным путем через расщелину был мост Хута, легкое ажурное сооружение, изящество которого вовсе не соответствовало его огромной прочности Он был выращен из кристаллов при помощи магии Эльюта Из мостов Эльюта мост Хута был настоящим шедевром Сконцентрировав свою энергию, Синни изменили внутреннюю структуру кристаллов и превратили мост в пыль Великий мост засветился и довольно долго сиял на месте, потом пеплом осыпался на дно ущелья Это задержит Пришельца на южной стороне ущелья Возможно, у них будет время покинуть плато и спрятаться в красных барханах песчаного моря на севере Но даже если так - они только отсрочат неизбежное Если их защитники не прибудут вовремя, они будут уничтожены Несколькими часами позже Пришелец вышел из долины, взобрался на холм плавящегося кремнезема и зашагал к краю ущелья Мост исчез, остались только ямы, в которых когда-то крепились его опоры Огромный голем повернулся и пошел было обратно, но остановился около Колоссов Эслаута Высокие и прочные, эти статуи из металлических кристаллов поднимались в горячем воздухе на много миль, поражая своей красотой Голем взмахнул молотом и начал крошить основание самого высокого колосса Эслаута, называемого Хавилден Прекрасный Пораженные происходящим, Синни с помощью оптических устройств издалека наблюдали за големом Молот был наполнен смертоносной энергией, вскоре он разбил колени Хавилдена, и великое творение рухнуло, тяжело ударившись о землю долины Чармиш Не успел упасть Хавилден, а Пришелец уже повернулся ко второму колоссу, совершенной колонне Шорж Пришелец взмахнул молотом, свалил колонну и расколол ее на три почти равные части. Затем он осторожно взгромоздил Хавилдена на три получившихся катка. Его тело засветилось зеленоватым пламенем, и голем начал толкать огромную статую вперед, поспешно перенося катки по мере высвобождения, как только они доходили до колен статуи, к голове. Эта медленная и утомительная работа завершилась перемещением статуи к краю ущелья.
Теперь голем на время затих, ожидая, пока Сауронлорд соберет достаточно энергии из клубящегося облаками неба Ксубана Через несколько минут из туч, собравшихся над головой голема, с оглушительным грохотом ударил разряд молнии. Около получаса разряды гремели один за другим, пока наконец не прекратились.
Пришелец встал за статуей, поднял руки к ее коленям и застыл. Земля под колоссом душераздирающе завибрировала. Скала задрожала и начала подпрыгивать, как будто попала в смерч, и вся сцена скрылась в столбе зеленого света. Тяжелый воздух задрожал. Земля вздыбилась, и Хавилден, источая красные искры, поднялся на своих разбитых ногах. Землетрясение отбросило голема назад, он сделал несколько неверных шагов и с грохотом рухнул в чащу кристаллического леса.
Хавилден покачался немного и с ужасным грохотом упал поперек ущелья, превратившись в некое подобие шаткого мостика.
Пришелец медленно поднялся на ноги, с его локтей, которые при падении ушли глубоко в землю, капал расплавленный металл.
Вспышки красного света метались по чудовищному телу, предупреждая о повреждениях внутреннего механизма.
Осторожно обойдя образовавшийся котлован, голем обнаружил колосс протянувшимся поперек ущелья, его ноги покоились на одной стороне расщелины, а голова и плечи - на другой. Осторожненько голем попробовал ногой статую. Она качалась, но казалась достаточно прочной, чтобы попробовать пересечь пропасть. С большими предосторожностями Пришелец забрался на опаленные и расколотые ноги Хавилдена и пошел по мосту.
С отчаянной поспешностью Синни соединили свои разумы и сосредоточились на материи колосса. Довольно быстро они обнаружили необходимую частоту, и колосс начал светиться изнутри.
Пришелец заметил свечение и вынужден был поторопиться, что заставило статую закачаться. Свечение усиливалось, Пришелец ускорил шаги Статуя сдвинулась под его весом. Пришелец рискнул, он бросился вперед, прыгнув как раз в тот момент, когда внутреннее свечение разрушило колосс и оставшийся от него пепел осыпался вниз.
Пришелец повис на краю пропасти, уцепившись за ее край своим молотом. Достаточно было молоту чуть соскользнуть, и падение уничтожило бы голема, так как пропасть под ним уходила на пять миль в глубину.
Трудность положения голема усугублялась непрочной структурой почвы, образовывающей утес. Молот постепенно погружался в почву и очень скоро должен был проломить край. Пришелец взглянул вниз и увидел, как пепел Хавилдена сверкает голубыми искорками, продолжая свое бесконечное падение в горячие глубины ущелья. Гигант возобновил свои отчаянные усилия влезть по ручке молота на край утеса.
Медленно, с большим трудом. Пришелец карабкался вверх, пока, наконец, одной рукой не уцепился за край пропасти. Он подтянул вторую руку, с неимоверными усилиями выбрался наверх, перевалился через край и лег на плоскую поверхность.
Синни все еще старались разрушить молот, воздействуя на его материю, как они это сделали с материей моста и колосса Хавилдена. Однако молот оказался пропитан магией, которая защищала его от воздействия.
Их усилия привели лишь к тому, что молот издал крик и предупредил Пришельца, который тут же забеспокоился и сунул руку в расщелину, образованную проваливающимся молотом. Глубоко в скале он нащупал оголовье молота, стонавшее под воздействием поля, нагнетаемого Синни.
Пришелец Ваакзаама от гнева даже зарычал. Он потянул молоток себе. Зеленое свечение плясало у него на плечах, пока он собирался с силами, затем он схватился за оголовье обеими руками и с силой вырвал молот из объятий утеса.
И прорычал вызов Высшим:
- Считайте свои часы, дети Лоса, теперь ваша участь решена!

Глава 44

Они нашли колодец в глубокой лощине, затерявшейся между рядами холмов. Базил и его спутники спрятались в зарослях кустов с темными листьями. По мере того, как день приближался к концу и огромное солнце двигалось к горизонту, их укрытие покрывала все более густая тень.
Когда сгустились сумерки, к колодцу на водопой начали прибегать всевозможные животные. Первыми пришли большие четвероногие звери, с торчащими из пасти клыками, которые грозно загибались назад. У них был густой темно-серый мех, и, пока они пили, они постоянно поднимали головы и оглядывались.
- На этих зверей здесь часто охотятся, - тихо сказал Базил.
Релкин кивнул головой в знак согласия.
- Ты думаешь, они нас почуяли? - спросил Мирк.
- Нет. Ветер в другую сторону. Они нюхают землю, возможно, чуют наш запах, но этот дракон думает, что они боятся какого-то другого врага.
Релкин снова кивнул.
Стадо клыкастых бизонов задержалось у воды несколько дольше, потом внезапно убежало. Вскоре после этого появилась троица неуклюжих созданий с длинными шеями и массивными конечностями, торчащими из бочкообразных туловищ. Их передние ног были значительно длиннее неказистых задних и заканчивались когтями. Релкин подумал, что никогда не видел ничего более забавного, даже на Черном континенте.
Он уже было собрался сказать об этом, но тут на сцене появился еще один персонаж. Неясная темная масса обрисовалась в кустах - Он вон там, - прошептал дракон.
Мирк тоже его заметил. Лессис повернула голову в ту ж сторону.
Темное пятно придвинулось поближе к изрядно обглоданном колючему кустарнику. Бочкообразные звери напились, огляделись.
Послышалось сопенье, несколько хриплых криков, напоминающие ржанье осла, затем звери удалились.
Темное пятно вернулось в свое укрытие.
Через некоторое время у воды появилось стадо голов в тридцать, небольшие четвероногие животные, похожие на оленя ил антилопу, с боками, украшенными белыми полосами. К ним присоединились и другие группы, из самых разных существ. Были сред них и тяжелые, приземистые, напоминающие свиней животные.
Внезапно в поле зрения вновь появилось темное пятно, прятавшееся в колючих кустах, оно прыгнуло на одного из этих борового. Боров, спасая свою жизнь, бросился наутек, его когти царапал мягкую почву. За ним гнался коренастый мускулистый зверь жабьей головой, раскрытая пасть обнажала ряд напоминающих кинжалы клыков. Он устремился за боровом, и оба скрылись в темно те; разбежались и все остальные посетители водопоя.
За считанные мгновения сцена опустела. Путешественник внимательно прислушались, но шума смертельной борьбы не последовало.
- Этот дракон думает, что оно упустило свою добычу.
- Я никогда не видел подобных зверей.
- Это Лигарт, Мирк, а не Рителт, - пробормотала Серая Леди.
Пыль улеглась. Вскоре на водопое появились другие существа. Некоторые были точь-в-точь, как лошади, только в два раз меньше, а у других на голове росли настоящие кусты из рогов.
Обнаружились двое двуногих, напомнивших Релкину и Базилу маленьких пуджиш из Эйго. Все вместе они мирно напились.
Позже снова пришли свиноподобные существа. К этому времени солнце почти полностью село, и свет был очень слабый. Мирк и Релкин подкрались достаточно близко, чтобы подстрелить одного из них. Одна стрела пронзила ему сердце, а другая - горло.
Остальные звери разбежались. Тогда появился Базил, чтобы помочь оттащить тушу в сторону.
Они развели костер из колючего кустарника, добавив туда сухих сучков, собранных в траве. Когда-то здесь были и деревья.
Мирк освежевал тушу и нарезал ее на куски, а Лессис заострила несколько веток и принялась готовить мясо на прогоревшем до раскаленных углей костре.
Пока Релкин наполнял водой все имеющиеся у них емкости, Базил залез в воду, от души напился, а потом начал плескаться, брызгая на себя водой.
Соблазнительный запах жареного мяса привлек к себе и посторонний интерес. В темноте засверкали оранжевые глаза, обладатели которых удалились только после того, как Релкин швырнул в их сторону несколько камней. Затем появилось нечто более крупное - неуклюжее существо на четырех ногах, которое могло стоять и на двух. Оно угрожающе зарычало и направилось к костру, ведомое соблазнительным запахом.
Издав тихий стон, Базил поднялся на ноги. При виде большого дракона-виверна пасть животного разъехалась в оскале, сделав тварь похожей на бабуина. Базил зарычал и бросился в его сторону, высоко подняв лапы.
Зверь резко остановился, затем отбежал шагов на пятьдесят и остановился. Базил снова направился к нему. Тогда зверь отвернулся и, уже не останавливаясь, скрылся во мраке.
Жареное мясо напоминало, на взгляд Релкина, говядину, хотя, может быть, даже больше походило на оленину. Юноша сытно поел, подумав, что этот ужин может быть последним на довольно долгое время.
Затем объявились охотники за падалью, и Мирк выбросил в темноту кости, мигом растащенные рычащей стаей.
А затем три огромных четвероногих зверюги с широченными головами выпрыгнули из темноты, поблескивая изогнутыми клыками. Так как каждый из них был ростом футов в десять, они явно представляли для путников угрозу. Звери без колебания направились к костру, издавая гудящие громкие звуки, взмахивая тяжелыми передними лапами и щелкая огромными челюстями.
Все похватали оружие. Релкин и Мирк всадили в этих зверей по стреле, но это не помогло. Базил вышел вперед с Экатором, чуть покачивающимся в его руке. Существа остановились, некоторое время походили кругами, а затем все вместе ринулись в атаку.
Базил упал на колени и нанес удар по ногам. Меч описал ровный круг и сразил первого зверя; одна из передних его лап оказалась отрезанной повыше колена. Базил швырнул обрубок ноги в пасть другого и, взмахнув мечом сверху вниз, покончил с ним. Третий хотел схватить дракона зубами за шею, но Релкин прыгнул ему на спину и ударил мечом в морду.
Зверюга обиженно зарычал и попытался достать его лапой, но Мирк сумел ударить его сзади. Существо заворчало, как чайник на очаге, и отпрыгнуло в сторону, сбросив со спины Релкина, который мягко упал на землю. Базил с Экатором в руке развернулся.
Зверь, все еще повизгивая, продолжал отступать.
Первый зверь на трех ногах заковылял к краю кустарника, где почти мгновенно попал в лапы незаметно вернувшегося хищника с жабьей головой. Тот утащил продолжавшую трепыхаться жертву в темноту и съел живьем.
Оставшийся в живых третий, весь окровавленный, убрался восвояси. За ним увязалось несколько жабоголовых, прятавшихся в окрестностях водопоя. Вскоре раздался последний предсмертный крик раненого зверя.
- Надеюсь, что этого достаточно, чтобы занять их на всю ночь, - сказал Релкин.
Вернувшись обратно к янтарному пламени костра, путешественники покончили с ужином и вытянули ноги, чтобы дать им отдохнуть. Релкин проверил, нет ли ран на спине и шее Базила, обнаружил там несколько царапин, которые немедленно промыл и смазал Старым Сугустусом, припасенным в походном мешке.
Мирк предложил караулить лагерь по очереди, и путники завернулись в одеяла и приготовились ко сну.
- И не забывай об этих жабоголовых. Я не хочу, чтобы один из них подкрался к нам.
Прежде чем заснуть, Релкин обратился к Лессис, которая первой стояла на страже.
- Ты сказала, что мы должны пройти испытание в храме.
Зачем?
- Золотой Храм хранит в себе лабиринт, который и является воротами ко всей Сфере Судеб. Каждый мир, принадлежащий Руке Матери, соединен с этим лабиринтом. Поэтому-то он и охраняется Орденом Святых и Непорочных.
- Я уже слышал, как ты упоминала об этом Ордене. Кто они?
- Это дети Эрриса, который вдохнул жизнь в воздух миров.
- Боги? - - Нет, мой дорогой, они как Синни, дети семи духов, но не боги. Богов нет, я думаю, ты это уже понял. Но были семеро великих, созданных для того, чтобы принести мирам жизнь. Лос был тем, кто дал нам свет. Серуль создал облака и многое другое.
Ваакзаам должен был создать почву. "Его предательство открыло миры для смертельно опасной магии.
- Орден Святых и Непорочных происходит от Эрисса, - продолжала Лессис, - Эррис в своей сущности содержит и мужское, и женское начало одновременно. Его потомки в этом отношении подобны ему.
Релкин непонимающе уставился на нее.
- Они олицетворяют в себе одновременно оба пола, вот что я хотела сказать.
Он кивнул, но казался озадаченным.
- Но, если не считать этого, то они похожи на Синни?
- Да.
- А Ваакзаам тоже породил что-то подобное?
- Нет. В своей гордыне он воспользовался всей силой только для себя. В его тени произрастали только волшебники и повелители магии. Они и являются его единственными детьми.
Лессис не стала упоминать, что она сама - дитя Церулы, Королевы Неба, а значит, близкая родственница Эрриса.
- Как выглядят члены этого Ордена?
- Это прекрасные люди, высокие и красивые, обладающие благородством и любовью ко всему живому. Беспристрастные в своем правосудии, но яростные и безжалостные, когда дело касается порока. Если они находят пятно в душе человека, который собирается путешествовать по лабиринту, то разрывают его на куски.
Таким образом они охраняют проход между мирами от волшебников, злоумышленников и других нежелательных персон.
- Как же тогда наш враг миновал этот лабиринт?
- Он убил дракона и воспользовался его жизненной силой, чтобы открыть себе путь между мирами.
- Джамбла?
- Боюсь, что да.
Релкин почувствовал, как в его сердце поднялась волна гнева.
- Лучше бы ты рассказала мне о Непорочных раньше.
- Дитя мое, ты пройдешь. На тебе нет никаких пятен.
Релкин позавидовал ее уверенности.
Все же он незаметно уснул и проснулся только тогда, когда из темноты возникли какие-то большие животные, которые начали пить воду, громко плещась и фыркая. Релкин встал на караул следующим, за ним дежурил Базил, а потом, перед самым рассветом, - Мирк.
Следующий день начался оранжевым сиянием на востоке, а в остальном повторил предыдущий. Пробираясь по холмам, покрытым низкорослой травой и густыми колючими кустарниками, на юг, путешественники время от времени видели вдалеке пасущиеся стада животных. В этот вечер они нашли небольшую лужицу воды, оставшуюся в пересохшем русле ручья. Воды хватило только чтобы утолить жажду и наполнить фляги.
Животных поблизости не было, и отряду пришлось лечь спать на пустой желудок.
На следующий день они достигли леса. Деревья были не более десяти футов в высоту, и многие оказались изрядно объедены.

Предыдущая страница 22 Следующая страница


23 Кристофер РАУЛИ

Ручьи пересохли, но было ясно, что почва здесь более влажная, чем в той части Лигарта, которую они преодолели.
Они устроили охоту и подстрелили зверя, очень напоминающего лося, если не считать того, что его рога росли скорее на носу, чем на голове. Ужин готовили на одинокой скале. Когда упала ночь, вокруг них повсюду начали сверкать оранжевые и желтые глаза, но путешественники не стали обращать на них внимание и постарались хорошо наесться перед сном.
Этой ночью их никто не беспокоил.
Следующие дни они провели, продвигаясь строго на юг через холмы и леса, где время от времени попадались озера с кристально чистой водой и быстрые ручьи. Почти каждый день им удавалось кого-нибудь подстрелить, и таким образом они избегали голода.
По подсчетам Релкина, а свой глазомер он отточил за годы военных кампаний, они прошли уже более сотни миль. К концу восьмого дня путешествия, поднявшись на очередную возвышенность, они увидели, что на вершине соседнего холма что-то блестит.
Сквозь отдаленные деревья они разглядели золотой купол.
- Должно быть, это и есть храм, - подумал вслух Релкин.
Так оно и было.

Глава 45

Обогнув холм по дороге, вымощенной булыжниками, они подошли к простым массивным воротам в десятифутовой стене из белого камня, которая окружала Золотой Храм.
Ворота были открыты. Никаких стражников не было. Они прошли через ворота и оказались в обширном дворе, отделанном белыми и черными камнями, образующими узор, который путешественникам уловить не удалось.
Двухэтажные каменные здания протянулись по обе стороны двора, сам храм - простое квадратное строение, увенчанное золотым куполом - стоял прямо напротив ворот. Широкая лестница со ступеньками из белого камня вела ко входу, расположенному внутри изогнутой арки, украшенной лазуритом.
Единственным видимым обитателем была маленькая черная кошечка, сидящая на ступеньках у храмового входа. Завидев незнакомцев, кошечка приподнялась, внимательно посмотрела на них и, легко перепрыгнув ступеньки, скрылась в полумраке входа.
- Где же все? - пробормотал Релкин.
Дракон слегка пощелкал своими огромными челюстями.
Порыв легкого ветра заставил их вздрогнуть.
- Кто-то за нами наблюдает, - заметил Базил.
Мирк и Лессис уже поняли это.
- Почему они не показываются? - подивился Релкин.
- Всему свое время. Не бойся Довольно долго возможно, около полуминуты, продолжалась тишина, не нарушаемая даже шорохом ветра. Ничто, кроме воздуха, во дворе не двигалось.
Релкин заметил, что начал думать о своих провинностях. Он припомнил все, даже самые мелкие прегрешения, совершенные им за время его карьеры драконира. Перед его глазами проплывали молодые женщины, с которыми он сталкивался в разные периоды своей жизни.
Но украсть для драконопаса зачастую означало выжить. Вечно не хватало амуниции, к тому же, когда ее напяливали на двухтонных боевых драконов, она очень быстро изнашивалась. Дракониры вынуждены были как-то выкручиваться с нитками и ремешками, с металлической фурнитурой и материалом для полировки. А что касается женщин, которых он любил, то почему бы ему их не любить?
Внезапно раздался громкий удар колокола, разорвавший тишину. Прошло несколько секунд, и из боковых дверей появились около дюжины, а может больше, высоких созданий, облаченных в простые белые одежды и сандалии. Внешне они напоминали золотых эльфов, которых Релкин встречал в Мирчазе, но их лица были длиннее и тоньше, а кожа имела голубоватый оттенок. Волосы у них были седые или серебристые и доходили до плеч. У некоторых под белыми одеждами угадывалась женская грудь. Это было единственное видимое половое различие. Их сходство с эльфами Мирчаза вызвало у Релкина мурашки на спине. У них с Базилом было достаточно неприятностей из-за этих существ.
Двенадцать эльфов выстроились в два ряда, а один выступил вперед. Он - или это все-таки она? У этого поверх белой одежды была тога из алого шелка, а над головой висел серебряный диск.
- Приветствую вас, незнакомцы, в Храме Эрриса. Меня зовут Элори. Нас предупредили, что нас посетит группа из четверых путников, среди которых молодой человек и дракон-виверн будут просить о внешнем путешествии. Очевидно, вы и есть эта группа Мы рады видеть среди вас дочь Церулы. Добро пожаловать, Лессис, много лет прошло с тех пор, как мы видели тебя в последний раз.
Лессис поклонилась.
- Благодарю вас за теплый прием, благородные друзья и дети Эрриса Я всего лишь провожатый для тех, кто собирается во внешнее путешествие.
- Именно такое известие мы и получили от твоей сестры.
Лессис мысленно кивнула головой. Рибела выполнила свою часть работы.
- Обычно мы не допускаем во двор храма таких существ, как драконы, но понимаем, что драконы Аргоната вовсе не похожи на своих предков.
Большие глаза Базила опасно округлились, и он тихонько, скорее для себя самого, зашипел. Если они хотят знать, то он каждой клеточкой такой же, как и его предки.
- Вид этого великолепного зверя, со столь явными признаками интеллекта, заставил нас задуматься о том, что мы чересчур долго придерживались в нашем храме излишне строгих правил. - Шипенье Базила резко смолкло. - В мире произошло множество изменений, о которых мы и не подозревали. Безумие Ваакзаама вызвало неожиданные последствия. Драконы уже не те рыскающие в поисках добычи монстры, которые господствовали над мирами, когда те были еще молодыми, и нам кажется, что будет очень уместно, если дракон поможет положить конец царствованию Ваакзаама. Наши кузены Синни сделали очень хороший выбор в этой отчаянной ситуации.
- Они еще живы? - взволнованно спросила Лессис.
- Живы.
- Благодарение Матери. Я молюсь, чтобы мы успели вовремя.
- Время еще есть, но для ошибок времени почти не осталось.
Человек в алом взглянул в сторону Мирка.
- Это и есть избранник?
Мирк выглядел удивленным.
- Нет, друзья, я не избранник.
Все двенадцать голов повернулись к Лессис, которая подтвердила слова Мирка.
Тогда эльфы с удивлением всмотрелись в молодого человека, такого хрупкого по сравнению с могучим Мирком.
- Ты? - спросили они в один голос. - Это ты будешь проходить испытание? Ты хочешь войти в золотой лабиринт?
Релкин пожал плечами.
- Ну, если честно сказать, то меня об этом попросили.
Последовала продолжительная пауза.
- Сегодня ты отдохнешь. Комнаты для вас готовы. Завтра утром мы примем решение, позволить тебе войти в лабиринт или нет.
Релкин взглянул на Базила. Дракон оставался невозмутимым.
Релкин решил, что кожистоспинный виверн воспринял происходящее вполне нормально.
- Для начала мы предлагаем вам принять ванну и насладиться пищей в нашей трапезной. У нас есть вино последнего урожая, и, смею заверить, неплохой сыр. Вы, должно быть, голодны и соскучились по хорошей пище за время своего путешествия.
После восьми дней перехода через дикую страну, когда приходилось питаться случайной дичью и утолять жажду из глинистых полувысохших прудов и колодцев, они все были готовы с радостью принять ванну, постирать одежды и сесть за цивилизованный обеденный стол.
Ванны были вырезаны из камня и снабжены проточной горячей водой. Они выполоскали грязную одежду, отжали и разложили сушиться. На время отдыха орден предоставил им одежды из прекрасной коричневой шерсти.
Дракон, пока для него готовили обед, обосновался в стойле.
Стойло уже было снабжено огромным ворохом соломы и водой.
Для остальных принесли деревянный стол и стулья.
Обычно пища Ордена Святых и Непорочных была простой, но на этот раз, в честь гостей, они превзошли себя. На стол поставили огромные чаши с ячменным и пшеничным стирабута, к кото рому добавили острую приправу из лука, чеснока и вина. Вместо ложки Базилу подали самый большой черпак, который только нашли в храмовой кухне. Остальным предложили хлеб, порезанную ломтиками жареную оленину и фрукты. Базилу досталось целое оленье бедро, дюжина караваев хлеба и три огромных ведра необычного пряного эля, который был гордостью собственной храмовой пивоварни.
Путешественники ели в напряженной тишине, каждый был занят собственными мыслями. Релкин думал об Эйлсе и гадал, доведется ли ему ее еще раз увидеть. То, что они задумали, казалось неосуществимым. Он совершенно не мог себе представить, как они с драконом смогут одолеть существо, которое он видел в шаре.
Как долго будет она его ждать, если он вообще не вернется?
Будет ли она всю жизнь носить вдовий наряд, как поклялась, когда он уезжал в Эйго? А может, она поддастся уговорам семьи и выйдет замуж за кого-нибудь, кто устраивает клан Ваттель?
Релкин взял кубок с пряным элем и вышел во двор, где Базил расправлялся с огромной чашей стирабута, приправленного луковым соусом.
- Этот дракон очень голоден. Ничего, кроме половины оленя, за два дня во рту не было.
- Да, пока мы были в лесу, нам попалось не очень-то много дичи.
- Лес был почти таким же тихим, как в Эйго, где мы ели пуджиш.
- Жесткие и волокнистые твари"
- Но мальчик знал, как их приготовить.
Релкин громко рассмеялся.
- Вряд ли кто-то захочет их есть без крайней необходимости.
Они смеялись долго и громко, но потом установилась продолжительная тишина: настроение у обоих упало. Базил первым нарушил тишину:
- Завтра они устроят нам испытание; они убьют нас, если мы не пройдем его.
- Мне тоже так сказали. Звучит не очень обнадеживающе.
На всякий случай, если я вдруг не пройду испытание, я хочу тебе сказать, что ты, зверюга, самый лучший дракон, который был когда-либо у человека. Ты вытаскивал меня из неприятностей столько раз, что я даже не смогу сосчитать.
Базил поднял огромную лапу.
- Релкин всегда был хорошим драконьим мальчиком. И много раз спасал шкуру этого дракона. Релкин - друг драконов.
Кубок Релкина был пуст. Базил покончил с едой. Оба чувствовали легкое головокружение: эль оказался крепче, чем тот, к которому они привыкли.
Неожиданно рядом с ними оказалась молодая женщина в короткой тунике из грубой кожи, украшенной бахромой из красных бусинок. Она принесла кувшин пива и, широко улыбнувшись, вылила его в чашу Базила, не забыв при этом наполнить и кружку Релкина.
Улыбнувшись опять, она вполне откровенно стала рассматривать Релкина.
- Здравствуйте, - сказала она, - меня зовут Иларин.
Она была очень красивой, с длинными блестящими волосами, зачесанными за спину. Ее туника была туго подпоясана, и, несмотря на молодость, ее фигура говорила о чувственности.
По правде говоря, она напомнила Релкину Ферлу, и это воспоминание вызвало у него сложную цепь нежелательных мыслей, в основном о том, что непорочностью он уж точно не обладает.
Ферла была воплощением мечты, созданием безумного повелителя эльфов Мот Пулка. Релкин оказался жертвой этой странной магии, но он все же любил Ферлу.
- Сестры ордена сказали, что тебя зовут Релкин. Мое имя означает "цветок души". А что означает твое?
На мгновение Релкин оцепенел, пораженный глубиной ее темно-синих глаз и прелестью лица.
- Не знаю, - ответил он. - Не думаю, что оно вообще что-то означает. Просто так меня называли в Драконьем доме. Видишь ли, я сирота.
- А что значит сирота?
- Это тот, у кого нет ни отца, ни матери. Тот, у кого нет родителей.
Эль в его кружке был сладким и пился очень легко. Совершенно неожиданно для себя он почувствовал, как мир вокруг закачался. Он потряс головой, стараясь таким образом вернуть ей ясность. Иларин была все еще здесь, все еще улыбалась. Он выпил за ее красоту.
Прошло некоторое время. Теперь она сидела очень близко от него.
- Мне сказали, что ты - солдат. Расскажи мне о своей жизни.
Ее глаза были такими привлекательными, таким бездонными.
Его глаза остановились на темной загадочной ложбинке между ее грудей. Он почувствовал, как его голова загудела. Он желал эту женщину всеми фибрами своих души и тела. И она его тоже хотела или, по крайней мере, так казалось.
Манящие картины заплясали у него перед глазами. Ее большой бюст потяжелел. Темная мягкая ложбинка между ее грудей казалась ему привлекательнее всего в целом мире. Он поднял руку.
Оттолкнуть ее? Или прикоснуться, а потом заняться с ней любовью? Релкин заколебался.
Внезапно перед его глазами всплыл образ Эйлсы - как проглянувшее из-за туч солнце в дождливый день. Эйлса была настоящей; Эйлса была его любовью.
Он ухватился за эту мысль. Эйлса была его истинной любовью. Он не сумел сдержать себя тогда, с Ферлой и с Лумби, но он нашел в себе силы, чтобы удержаться на этот раз. Тогда, в обоих случаях, ситуация была экстремальной, и этим он хотя бы частично себя оправдывал. Но теперь все было иначе, потому что теперь он знал себя и знал, что не должен этого делать.
Иларин продолжала сидеть рядом, она улыбалась, слегка наклонив головку, а ее темно-синие глаза притягивали юношу, как омуты. Иногда она говорила что-нибудь приятное и слегка соблазнительное. Но Релкин уже больше не поддавался. Его желание исчезло, как лопнувший мыльный пузырь. Он почувствовал, как высыхает пот у него на лбу и под мышками'.
Он был неподвластен ее чарам. Он принадлежал Эйлсе.
Внезапно он почувствовал, что устал, очень устал. Дремота прогнала все его мысли. Он с трудом соображал. Дракон рядом уже похрапывал.
Релкин уснул.

***

Пришелец маячил на фоне неба, шагая широкими шагами в самом центре чудовищной бури. Черные и алые тучи сгрудились у него над головой, а почти непрекращающееся сверкание молний увенчало его серебряную голову алмазной короной.
На холмах Варона, за ущельем Хута он наткнулся на беглянку - на пирамиду бедняжки Харисии, поэтессы души и духа. Ее пирамида медленно тащилась через кристаллические холмы, которые были выше Пришельца, пожалуй, на сотню футов. Пирамида достигала разве что трети этой высоты, она ползла вперед под действием магического импульса Харисии.
Когда пришел первый сигнал тревоги, она была погружена в глубокую медитацию, и поэтому слишком поздно узнала о Пришельце. Когда опасность наконец-то разбудила ее, ее защищало только ущелье Хута. Она задержалась с отступлением, уверенная, что ущелье окажется непреодолимым даже для такого гиганта.
Синни подняли бурю, пытаясь защитить ее, но Пришелец пробился прямо через тучи и горячий ветер. Буря почти не замедлила его продвижение.
Харисия увидела Пришельца, когда тот вышел из-за ближайших кристаллических холмов. Она обратилась непосредственно к его разуму, который контролировал Сауронлорд.
- Ваакзаам, ты вторгся в чужие владения, куда ты обещал никогда не вступать. Ты нарушил свою клятву.
- Ха! Помолчи о клятве! Вы нарушили свою клятву уже очень давно.
- Ваакзаам - некогда это имя сверкало славой. А теперь ты превратился в низшее существо, занятое только своими собственными порочными фантазиями.
- Ты даже теперь выплевываешь из себя только оскорбления и ложь!
Гигантский Пришелец снял с плеча свой молот и взял его обеими руками. Однако Харисия не успокоилась.
- Я помню Пуну, Ваакзаам. Я помню ее лучше всех. Ты любил Пуну, потому что она была чище остальных, потому что ее красота была светочем для всех миров. Ты хотел, чтобы она стала твоей, хотел один обладать ею. Она понимала это еще тогда, когда Гелдерен был еще совершенно спокоен и черные облака зависти еще не упали на тебя.
Пуна знала про холод твоего сердца. Она понимала твою тайную слабость, и ты возненавидел ее за это. Ты поддался этой слабости и убил Пуну своими собственными руками. Ты бесстыдно перешагнул через Гелдерена, и никто не знал, что на твоих руках кровь Пуны.
- Врешь, грязная шлюха!
Пришелец наклонился и нанес удар молотом по передней плоскости пирамиды Харисии.
Сверкнула молния, раскатистый удар грома разлетелся сквозь завихрения горячего воздуха. Черный пар вырвался из места удара. Когда он рассеялся, стали видны огромные трещины по всему каркасу и вмятина в центре.
Пирамида Харисии перевернулась и, упав на бок, застыла на клочке базальтовой горной породы. Крик боли пронзил мысли всех ее сородичей.
Они вскрикнули вместе с ней.
Пришелец высоко поднял молот. Когда молот оказался в самой верхней точке траектории, в него ударили две молнии, и после этого он с размаха врезался в боковую грань пирамиды. И снова, еще ярче, чем прежде, вспыхнула молния, и снова раскат грома прокатился сквозь густой воздух. Однако на этот раз агония Харисии породила не крик, а новые разоблачения.
- Но, когда Пуна пропала, Лос послал Лорна, Небесную Гончую, на поиски. Он нашел ее тело и принес его Лосу.
- Лос - лжец! Лос - клеветник! Я раздавлю его, если он осмелится объявиться. Он позволил вам и вашим подданным, детям червей, мучить меня.
Молот взлетел высоко вверх и обрушился вниз, отбив вершину пирамиды и вскрыв ее грань. Голубое пламя вспыхнуло в месте повреждения, пыль от удара клубилась в перегретом воздухе.
- Ты начал с нами воевать вместо того, чтобы признать свою вину. Ты выбрал тропу насилия, забыв о своем долге. Уже тогда ты пал низко, а с тех пор упал еще ниже.
- Скоро я заставлю тебя замолчать, вонючая лгунья.
Молот обрушивался на пирамиду раз за разом, но Харисия не прекращала превозносить прелести Пуны и проклинать Ваакзаама за убийство, которое свершилось давным-давно.
Пришелец Ваакзаама без устали крушил пирамиду своим молотом. Куски пирамиды разлетались в разные стороны в клубах пыли и вспышках молний. Внезапно из внутренностей пирамиды вырвался наружу сноп энергии - очередной удар разрушил наконец ее механизм.
В конце концов молот пробил последний защитный слой пирамиды и вскрыл саркофаг. Харисия умерла в одно мгновение, задохнувшись в тяжелом, обжигающем воздухе.
Но ее смерть не остановила разрушителя. Изрыгая ядовитые Проклятия, Ваакзаам в неистовстве заставил голема продолжать.
Пришелец продолжал молотить по разбитой пирамиде, пока не расплющил ее в блин.
Только тогда он остановился, высоко поднял молот обеими руками и выкрикнул роковой приговор:
- Знайте, клятвопреступники, я пришел разделаться с вами!

Глава 46

Релкин проснулся. Он лежал на походной кровати в теплой комнате, залитой солнечным светом. Он чувствовал себя посвежевшим и хорошо отдохнувшим. О прошедшем вечере он помнил очень мало. Смутно вспоминалось, как изумительно красивая девушка принесла им пива.
Базил тоже только что проснулся. Он был уже во дворе и разминал ноги, а заодно махал руками и хвостом.
На вопрос, что он помнит, он пожал плечами.
- У этого дракона был странный сон. Этот дракон был опять молодым. Сидел на холмах над деревней вместе со старым Макумбером. Он сказал: "Тебя, Базил, ждет долгая карьера, если ты будешь поддерживать свой меч острым".
- Ну, что ж, я могу подтвердить, что ты всегда заботился с своем клинке.
- Во сне старый Макумбер сказал, что мой драконопас будет очень хорошим и я должен сохранить его живым.
Зазвонил храмовый колокол: раздался один-единственный удар глубокий и холодный, эхом прокатившийся в глубинах храма.
- Что-то подсказывает мне, что нас зовут на завтрак.
- Хорошая мысль. Мы с тобой думаем одинаково.
Они покинули стойло и отправились к храму Ориентируясь на запах каши и горячего масла, они вошли в огромную трапезную.
Помещение было достаточно большим, чтобы дракон мог стоять Во весь рост, а длинные столы были расставлены так широко, что он мог спокойно поместиться между ними.
Очень скоро улыбающиеся мужчины и женщины в белых одеждах вкатили огромную чашу с кашей, приправленной маслом и солью. Широкие плоские свежевыпеченные лепешки хлеба были сложены на столе стопкой, и Базил принялся есть их, складывая пополам, как люди едят оладушки.
Релкину подали кашу и хлеб с толстым слоем сливового джема.
Келута не было, вместо него принесли горячий чай.
- Ни келута тебе, ни акха для каши, - проворчал Базил.
- Могло быть и хуже. Я хочу сказать, что зато остального предостаточно, правильно?
- Правильно.
Они завтракали довольно долго: едва Базил опустошал свою миску, повара немедленно наполняли ее снова. Вскоре к Релкину присоединились Мирк и Лессис. Лессис проснулась несколькими часами раньше и провела это время, закрывшись с Элори и его родственниками.
- Как ты спал? - спросила Лессис.
- Думаю, очень хорошо, - ответил Релкин. - Прошлым вечером мы выпили что-то очень крепкое. Мне кажется, я просто отключился, хотя выпил всего одну или две кружки. Интересно, но сегодня я не чувствую никаких последствий вчерашнего.
Лессис улыбнулась, затем импульсивно перегнулась через стол и пожала Релкину руку. То же самое она проделала и с огромным когтем дракона.
- Должна сказать, что вы двое - самая замечательная пара друзей, с которыми я когда-либо имела удовольствие работать.
Релкин почувствовал, как от похвалы его бросило в краску.
После недолгих колебаний он тоже пожал руку древней ведьмы.
Складывалось впечатление, что она хочет попрощаться. Это немного взволновало Релкина.
- Ты отправишься в путешествие в Высшие царства, Релкин.
Не надо раздумывать, как это произойдет. Сначала вы перейдете на более высокий уровень. Там вас преобразуют и снабдят всем необходимым, чтобы вы могли достигнуть пункта вашего конечного назначения, мира Синни.
- Мы видели этот мир. Вы говорите, леди, мы будем преобразованы?
Она мрачно кивнула головой.
- И сможем выжить в том месте, которое было в видении?
- Конечно.
- Ну, тогда все очень просто, правда?
Лессис присоединилась к его негромкому смеху.
- Увы нет, мое милое дитя, увы...
- Идут...
Предупреждение Мирка заставило всех повернуть головы. В трапезную вошли двенадцать существ. Сегодня они отложили свои белые одежды и с головы до пят облачились в сверкающие доспехи, вооружившись длинными копьями и тяжелыми мечами. На шлемах были красные и черные перья, заставившие Релкина вспомнить Альтиса и Стернвала, стражей леса Валур, которые когда-то спасли его от гномов.

Предыдущая страница 23 Следующая страница


Величайший дракон 24

Значит, сейчас им предложат пройти испытание, и, если они потерпят крах, то дети Эрриса их уничтожат.
У Базила был Экатор, но этих было двенадцать, высоких и прекрасно экипированных. Они определенно успеют проткнуть дракона копьями, прежде чем он успеет убить кого-нибудь из них.
Вперед выступила фигура в золотых доспехах. Лязгая, она остановилась рядом со столом, за которым сидели гости. Поднялось забрало, под ним было лицо Элори.
- Доброе утро. После того, как вы окончите завтрак и приготовитесь, вы можете войти в Золотой Лабиринт.
- Но я думал, что сначала будет проверка... - сказал Релкин.
- Вы уже прошли испытание. Никаких темных пятен не обнаружено ни у тебя, ни у великого дракона. Ты волен войти в Золотой Лабиринт.
- Уже прошли?
- Да. Вам разрешено войти в лабиринт.
Это, должно быть, та девушка, как бишь ее звали? Иларин?
Должно быть, она и была испытанием.
- Что нас ожидает внутри? - спросил, он немного подумав.
- Кто может сказать об этом? - Элори, казалось, улыбнулся. - В лабиринте нет центра, нет и какой-нибудь точки, которая активнее других. Вы обследуете его, а после этого выйдете из другого подобного лабиринта, далеко-далеко отсюда. Вы не почувствуете никаких особых ощущений.
- Но как мы узнаем, что пришли в нужное место?
- Не бойтесь, вас об этом проинформируют. Лабиринт будет об этом знать.
- Лабиринт?
Но Элори уже отвернулся. Стражи ворот направились обратно к дверям.
Теперь оставшееся у них время таяло на глазах. Они умылись под шлангом, и Релкин проверил шкуру дракона: не пропустил ли он каких-нибудь ран, царапин или еще что-нибудь. Пришла пора расставаться.
У входа в лабиринт они попрощались с Лессис и Мирком. Лессис казалась тронутой. Опять она пожала руку и коготь. Релкин мог поклясться, что, когда она останется одна, она прольет пару-другую слезинок. Он и сам чувствовал, как у него к горлу подкатил комок.
Внутри храма они попали в огромный зал, разделенный стеной, казавшейся сделанной из чистого золота. Стена была в двенадцать футов высотой и протянулась через весь зал. В стене был только один вход, по ширине только-только достаточный для того, чтобы туда протиснулся дракон-виверн. Внутри между стенами пространства было побольше, но потолок, блестящий и черный, был неприятно низким.
Базил был вынужден пробираться дальше на четырех лапах. Пользоваться мечом в этом ограниченном пространстве было невозможно.
Перед ними простирался лабиринт: по бокам одинаковые золотистые стены, время от времени проход встречается с другим, но чаще перекрестки попадались с тупиками в боковых коридорах.
Перед ними открылось три прохода, Релкин почему-то решил, что им надо пойти в правый.
- Откуда ты знаешь? - спросил дракон.
- Я не знаю, но уверен. Нам следует идти по этому пути.
Релкин не знал, откуда взялся этот тоненький голосок, который нашептывал ему в ухо правильное направление.
Каждый поворот открывал одно и то же: блестящие золотистые стены, которые, казалось, уходили в бесконечность, и ответвляющиеся проходы - черный провал среди золота стен и черноты потолка и пола. Дракон протиснулся в правый проход и на четвереньках двинулся по золотистому коридору.
Они шли около часа. Релкина поразила протяженность этого лабиринта. Как они умудрились втиснуть эту громадину внутрь Золотого Храма, оставалось тайной. Это сооружение казалось огромным и, похоже, простиралось на целые мили.
И вдруг, внезапно, перед ними открылся совершенно иной вид.
Новый проход вел в коридор, освещенный намного лучше, чем остальные. Они оказались в обширном пространстве, черный пол сменился серебристой поверхностью. Ноги ощущали холод, но воздух был довольно теплым.
- Где мы? - спросил Базил, выпрямляясь и разминаясь после тесноты лабиринта.
- Не знаю, но мы должны выйти здесь, - Релкин указал на проем в дальней стороне огромного помещения. - Мы должны отыскать кого-то или что-то по имени Око.
Мир снаружи был поразительным. Миниатюрное зеленое солнце жарко светило в небе цвета красной охры. Перед юношей и драконом во все стороны простиралась серебряная равнина с черными квадратами разных размеров, скользящими по поверхности в замысловатом танце.
- Что это такое? Что они делают?
- Я плохо их вижу отсюда. Это похоже на сон.
Планета сверкала под яркими лучами маленького зеленого солнца.
- Если это сон, то мы видим один и тот же сон.
Они обменялись взглядами. Релкин пожал плечами.
- Мы не можем здесь оставаться. Это своего рода промежуточная станция. Я знаю, что мы должны идти дальше.
- Вон туда и сразиться с этими штуками?
- Я еще не знаю, что и как. Эти штуки кажутся довольно большими. Может, что-нибудь придумаем.
- Драконий мальчик это умеет.
- Да? Приятно слышать это от тебя после всех этих лет.
Пошли.
Релкин шагнул вперед; Базил последовал за ним. Через несколько мгновений они почувствовали, как по их телам пробежал леденящий холод. Мороз стал жгучим. Релкин почувствовал, как изгибается его спина. Он закричал до боли в легких, но ничего не услышал.
К их изумлению и ужасу, они увидели, что их плоть и кости внезапно начали деформироваться, они оба таяли, как воск, и сжимались. По мере того, как они сжимались, они темнели и начинали блестеть, пока, наконец, полностью не преобразились.
И дракон, и Релкин стали кристаллическими. Базил превратился в трехгранную пирамиду в восемь футов высотой. Релкин представлял из себя куб, со стороной в четыре фута. Ощущение холода пошло на спад, обоим начало казаться, что они уснули.
Релкин ощутил панику; он совершенно не чувствовал ни ног, ни рук. Он не мог пошевелить ни единым мускулом!
Но он мог видеть, слышать и думать. Сумасшедший танец продолжал крутиться на равнине.
- Что такое? - заговорил дракон.
Релкин мог поклясться, что слышит его.
- Я слышу тебя. Ну?
- Ты - большой куб, который я вижу.
- А ты - большая черная пирамида.
Они попробовали осознать случившееся.
Голубая молния сверкнула прямо у них над головами. Она замедлила свой полет, развернулась и направилась обратно. И совершенно неподвижно застыла в воздухе рядом с ними, как раз на высоте плеча дракона.
- Экагор! - "сказала" молния таким же магическим голосом, который звучал прямо у них в голове.
Базил осмотрел голубую молнию. В самой ее сердцевине была маленькая фигурка, похожая на крошечную фею, ярко-голубую и сверкающую У феи были малюсенькие яркие глазки и черная полоска вместо рта - Экатор! - опять сказало существо.
- Магия, очень странная, этому дракону это не нравится.
Базилу особенно не понравилось, что он остался без меча. Если меч преобразовался в этого малюсенького эльфика, то как же им сражаться с врагом? К тому же у него теперь даже нет рук!
- Согласен, очень странная, - Релкин чувствовал себя, как вынутый из глазницы глаз, плавающий в кубе, ставшем его "телом". Может, мы сошли с ума, все это оказалось выше наших сил?
- Меч превратился в голубую фею. От него теперь никакого толку.
"Крошечная фея" гневно обернулась и разразилась потоком слов на непонятном языке. Релкин решил, что лучше будет оставить эту речь без перевода. Он задумался: может быть, он действительно потерял рассудок? Все эти перемещения и магические эффекты, должно быть, действительно оказались выше его сил.
Затем он вспомнил волшебные миры повелителя эльфов из Мирчаза. Созданные энергией, отнятой у массового разума, поддерживавшего Игровую доску, эти миры были настолько совершенны, что казались реальными. Может быть, и это искусственное сооружение, невероятная и сложная иллюзия?
Снова вернулся голос, который провел их по лабиринту, неясный шепот без слов, звучавший в его голове.
- Очевидно, это не все. Своего рода подготовка к чему-то еще.
- Чему-то еще?
- Это все, что я знаю. Не спрашивай меня, откуда, но я это знаю.
Довольно долго они просто стояли на месте. Релкин пытался понять, кто или что говорит с ним. Что означают эти послания?
Почему он совсем не боится?
Он мысленно пожал плечами. Он видал и худшее, но выжил, вот и все. Для того, чтобы испугать драконира, требуется нечто большее. Релкин и Базил из боевого Сто девятого так просто не сдадутся.
- Что теперь?
- Мы должны добраться вон туда, куда-то и как-то.
Базил внезапно взвыл от удивления, его высокая пирамида заскользила вперед по серебристой поверхности и медленно остановилась.
- Что случилось?
- Не знаю.
Голубая фея несколько раз облетела вокруг Базила и снова заняла свою позицию. Похоже, она несколько поуспокоилась.
Через мгновение пирамида дракона двинулась снова, переместилась на несколько футов и, прежде чем остановиться, медленно развернулась.
- Этот дракон все понял.
Релкин должен был признать, что Базил всегда соображал довольно быстро для виверна.
- И как же это делается?
- Попробуй идти, - послышался голос Базила в его голове.
Релкин представил, что двигает ногами, и его куб внезапно, подрагивая, заскользил по серебряной поверхности и медленно развернулся. Юноша попробовал присесть и поставить обе ноги на землю. Землю он не почувствовал, но, тем не менее, остановился.
Его посетило внезапное озарение.
Он попробовал поднимать ногу для полного шага, и куб начал двигаться быстрее, скользя по равнине. Релкин остановился - и куб тут же замер.
При этом не было никакого ощущения ускорения или замедления. У Релкина в голове закрутились вопросы.
И непонятно откуда появилось предположение, что им следует двигаться вперед и не терять время. Они должны идти к Оку. Там они подвергнутся новому преобразованию.
- А где это Око?
- Не знаю, но я уверен, что это в направлении, противоположном от солнца.
- Солнце зеленое!
- Ты только заметил?
- Очень странно. Но этому дракону наплевать.
- Да, ты прав.
Голубая фея сделала круг около пирамиды Базила и помчалась прочь.
- Экатор вас приведет! - послышалось у них в головах.
Краткие реплики бывшего меча всегда сопровождались ощущением чего-то стального, холодного и колючего.
- Ну что, подозреваю...
Релкин начал делать воображаемые шаги и заскользил вперед. Базил догнал Релкина, затем устремился дальше.
- Дракон должен ходить в этом мире очень медленно, а то мальчик-драконир будет от него отставать.
Релкин сосредоточился на шагах и догнал дракона. Они скользили вперед, в самый центр танца черных квадратов; все они, как и наши путешественники, были твердыми, двигались во всех направлениях, проскакивая мимо друг друга с огромной скоростью, совершенно, как показалось Релкину, не интересуясь друг другом. Маленькая голубая фигурка Экатора летела всего в нескольких футах от них впереди, ярко сверкая.
Они набрали скорость и помчались в нужном направлении, оставив за спиной маленькое зеленое солнце. Насколько Релкин мог разглядеть, у этой равнины не было горизонта. Серебряная равнина без видимых границ простиралась во все стороны. Было очень неуютно созерцать бесконечность.
И все же пока такой способ передвижения был довольно приятен. Они продвигались вперед с огромной скоростью, а усилий прилагали не больше, чем при ходьбе быстрым шагом. Маленькие фигурки, черно-коричневые кубы, проскакивали у них перед самым носом, не причиняя им никакого вреда.
Затем их обогнала огромная фигура - огромный бледно-коричневый четырехгранник, который развернулся у них под самым носом и унесся прочь. Еще доля секунды, и они бы в него врезались.
Еще одна огромная фигура с гуденьем пролетела мимо: на этот раз она неслась им наперерез, проскочила в нескольких дюймах от Базила и Релкина и с невероятной скоростью полетела дальше, буквально через мгновение превратившись в точку.
Эти два происшествия забавили их быть более осторожными.
Последовали и другие случаи, которые чуть было не привели к столкновениям. Однажды их нагнал рой небольших, величиной с человеческий кулак, предметов. Некоторые пролетели как раз между Базилом и Релкином, но ни один из них даже не поцарапал наших путников.
Все это продолжалось непонятно сколько времени; Релкину показалось, что прошло несколько часов. Они просто продолжали двигать ногами, которых не чувствовали и не видели, и неслись по серебряной поверхности.
Однако постепенно кое-что изменилось.
Впереди появилось какое-то уплотнение. По мере того, как они неслись вперед, это уплотнение стало темнеть и приобретать форму. Постепенно стало ясно, что это темная сфера. Она безостановочно росла и вскоре стала напоминать гору, висящую над равниной, покрывая собой огромную площадь. А ведь Релкин не видел и намека на нее, когда впервые спустился на равнину.
Его слегка передернуло от чужеродности этого навеса. Поблизости от огромной сферы Ока было большое скопление разнообразных объектов. Многие были больше, чем их пирамида и куб.
Другие, величиной с мышку, носились по поверхности с такой скоростью, на которую был способен только Экатор, голубой молнией плывущий по воздуху.
Как только путники вступили в плотный пояс, окружавший Око, их осветил луч золотистого света. Они еще не успели сообразить, что произошло, как почувствовали, что оторвались от поверхности и поднимаются вверх.
- Мы летим, - изумленно сообщил Базил.
- Ух ты! - воскликнул Релкин.
Он заметил, как мимо прожужжала голубая фигурка, и взглянул вниз, на серебряную равнину, испещренную таким огромным количеством точек, что это напомнило ему о песчинках на морском берегу.
Затем он поднял взгляд - как раз вовремя, чтобы увидеть поверхность Ока, черную и блестящую, быстро приближающуюся к ним. Релкин приготовился к толчку, ожидая удара о твердую стену, но удара так и не последовало Вместо этого они прошли сквозь поверхность, испытав такое же чувство, как будто нырнули в теплую воду и вынырнули в следующий момент в залитой светом местности.
Они были внутри Ока.
И едва не ослепли от золотого света. Свет стал для них всем, и они немедленно почувствовали, как их начала наполнять удивительная теплота. Они почувствовали сильное покалывание по всему телу, свет словно вытягивал из них нечто, и действительно: их тела отдавали свою энергию, а взамен наполнялись новой, которая циркулировала в слепящем свете Лоса.
Сколько времени это длилось, Релкин не знал. Он просто наслаждался приятным чувством теплоты, растекающейся по его костям. Словно зимней ночью он вернулся из дозора с укреплений форта Кенор и встал у большого очага, который постоянно горел в Драконьем доме. Было невыразимо приятно.
Появилось ощущение, что они вращаются в пространстве. Их тела, если у них были тела, закружились, а затем появилось давление со всех сторон, как будто они неожиданно попали под воду на большую глубину. Оно было очень сильным, почти невыносимым.
Релкину показалось, что он тонет, но тут их извлекли из золотистого света и неожиданно поставили на грубую каменистую поверхность. Вокруг сверкали кристаллические утесы, янтарные и золотистые, освещенные струящимся сверху голубым светом.
Релкин разогнул свое тело и выпрямился. Это движение заняло у него намного больше времени, чем обычно. Он начал с удивлением озираться. Серебряная равнина была странным местом, но по сравнению с этой местностью она была спокойной и мирной.
Источником света было маленькое обжигающе яркое солнце, которое только временами пробивалось сквозь слои облаков, затянувших огромное небо.
Пониже, почти над головой путников, быстро проносились маленькие плотные серые облака с розоватым отливом, в своем движении напоминая рыбок Над ними лежал слой желтого тумана, а еще выше были белые облака, слой за слоем поднимавшиеся к зловещему голубому кругу. Сверкали яростные молнии, и гром разносился по густому воздуху.
Поверхность была шершавой и в тоже время мягкой на ощупь.
Земля содрогнулась. Вдали извергался вулкан. Из-за горизонта надвигались темные тучи.
Затем Релкин впервые испытал настоящий шок. Он оглядел свои длинные медного цвета руки. Это были не человеческие руки.
Они были металлическими, и он был полностью уверен, что они огромны. Кисти тоже были не человеческими, но в то же время он знал, что это его руки.
Что он такое? Во что он превратился? Что с ним случилось?
Он услышал движение за спиной, сопровождаемое странным хрустом. Релкин повернул голову, заметив при этом, что голова вращается очень плавно. К нему приближалось огромное создание, напоминающее дракона.
Оно нависло над ним. Релкин прикинул, каков теперь его рост.
Получилось примерно двести пятьдесят футов. Это драконоподобное существо было раза в три выше Экатор снова превратился в меч, соответствующий нынешним героическим масштабам. Его клинок простирался в длину на пятьсот футов и излучал голубоватое свечение.
- Сумасшедшее место. Не могу понять, но этот дракон определенно очень большой.
Релкин заметил, что обжигающая жара и огромное давление великолепно подходят для того создания, в которое он вселился.
Он обладал осязанием, мог видеть и слышать, нюхать и притрагиваться, но тяжелый кислый запах и горячий газ были ему абсолютно безразличны. Слепящий голубой свет вполне подходил для его зрения, а неимоверная жара казалась просто приятным теплом У Релкина появилось ощущение, что это место реально, а вовсе не искусственно, как серебряная долина.
Почва во многих местах была вязкой и скользкой. Сначала это приводило в замешательство, но потом Релкин понял, что земля не сырая, а полурасплавленная.
- Уж слишком, клянусь Дыханием, большой, - повторил дракон, ставя ногу в липкую лужу.
Дракон был двуногим и несколько упрощенным. Хвост прямой, сужающийся к концу до хлыста. Голова прямоугольная, как оголовье молота. У него были широкие плечи, покрытые бронированными пластинами, как у некоторых медношкурых; в висящих на плече ножнах он нес Экатор.
Релкин был оснащен мечом и кинжалом, соответствующим по размеру его железному телу, оба светились, заряженные энергией.
Так же, как и у Базила, у него были дополнительные бронированные пластины.
Он пошевелил руками, дивясь происшедшему преобразованию.
Как они умудрились это сделать? И тут их одиночество окончилось.
- Вы прибыли! - сказал голос у них в головах, тот же голос, который Релкин слышал и раньше, но теперь он был кристально чистым, и его слышали оба, и юноша, и дракон.
- О, слава Лосу, вы добрались сюда вовремя. Но торопитесь.
Вы должны поторопиться.
Вмешался другой голос, Релкин посчитал его женским.
- Они здесь, наконец-то они здесь...
И еще один голос, на этот раз опять мужской:
- Поторопитесь, ради любви к Лосу, поторопитесь.
- Куда нам идти?
- Вон туда, - прозвучал голос у Релкина в голове.
Юноша повернулся к возвышающимся на фоне вихрящихся облаков желтой пыли рядам кристаллических холмов.

Глава 47

Они шли через холмы из желтых кристаллов, осваиваясь со своими огромными незнакомыми телами. Их ноги оставляли на каменистой поверхности глубокие отпечатки, как будто на грязи.
Этот мир был враждебен человеку во всех отношениях. Пейзаж составляли голые камни, деформированные жарой и давлением. Там и тут жаростойкие кристаллы образовывали горные хребты и утесы. Эти кристаллические горы ловили голубой свет солнца и ослепительно сверкали.
- Посмотри туда. Кажется, на этот раз мы его все-таки достанем.
- Хорошо. Будем надеяться, что мы не потеряли форму.
Он - само зло. Его надо стереть с лица земли.
Релкин уже неплохо овладел своим новым телом. Его ноги представляли собой металлические трубы, соединенные в коленках сочленениями из прочного и одновременно гибкого материала. Руки заканчивались огромными кистями, не похожими на человеческие.
Базил изменился меньше, его новое сложение было близко, к драконьему, но и ему пришлось помучиться, привыкая к преобразованию.
- Мы найдем этого проклятого волшебника и разрежем его на кусочки.
Релкин слышал гнев в словах дракона. Базил редко выказывал такую ненависть к противникам, но они уже насмотрелись на дела рук Ваакзаама, более чем насмотрелись.
Релкин обнаружил, что его тело, такое огромное, может передвигаться очень быстро. Его шаги были пружинистыми, он "чувствовал" силу в своих конечностях. Он начал экспериментировать - прыгать на расстояние, превышающее его рост, красться и карабкаться по окрестным кристаллическим утесам.
Эти кристаллы были бледно-желтыми, их грани достигали шести футов, и они образовывали гексагональные колонны, расположенные уступами.
Па одном из таких кристаллических склонов они впервые и уловили отдаленный отблеск, исходивший от того, кого они преследовали. Далеко впереди, за мерцающей и обожженной равниной двигалось существо, очертаниями напоминающее человека, а размерами - гору. Окруженная розовыми облаками, его голова терялась в тумане, но огромное тело оставалось на виду: ноги, похожие на гигантские столбы, и торс, защищенный по бокам плитами, как утес. Затем Пришелец вошел в облако и скрылся из виду. Релкин повернулся назад, чтобы рассказать Базилу, что он увидел.
Их противник был огромен, намного больше их. Даже Базил был на треть роста ниже голема.
Ответ дракона был очень прост:

Предыдущая страница 24 Следующая страница


25 Кристофер РАУЛИ

- Надо подойти поближе и нанести первый удар без предупреждения.
Теперь они шагали по долине из мягкого камня. Базил пригибался, скрывая голову за гребнями кристаллической гряды. Время от времени Релкин забирался на утес, чтобы определить местонахождение их противника.
Огромный Пришелец продолжал безостановочно шагать вперед, направляясь к дальнему горному хребту. Это было нагромождение длинных глыб с плоскими гранями, которые отражали солнечный свет, пуская ослепительные зайчики. Иногда эти огромные кристаллы обламывались и падали с высоты прямо на равнину, лежащую внизу. Обычно они не разбивались, а оставались на месте, огромными одинокими плитами в сотни футов длиной. Когда на них попадал яркий голубой свет, он отражался, расщепляясь в радугу.
При следующем подъеме Релкин увидел группу темных треугольников, сбившихся в кучку у подножия далеких гор. Он пригляделся к ним и сразу же понял, что это такое, - пирамиды Синни.
Они двигались медленно, с этого расстояния - почти незаметно, но все же пирамиды определенно стремились к узкому каньону, открывавшемуся в кристаллической гряде.
Однако они двигались слишком медленно, чтобы уйти от Пришельца, который уже заметил их и приближался к ним с каждым шагом. Он настигнет их гораздо раньше, чем они смогут доплыть до каньона. А даже если и нет, он проследует за ними в каньон и разобьет их пирамиды одну за другой, подобравшись к ним сзади.
Теперь новый голос вторгся в его мысли:
- Итак, Релкин из Куоша, ты видишь, как опасно наше положение. Он настигнет нас здесь и разобьет, всех по очереди, уничтожит Синни, хранителей светильников Лоса. И принесет тьму во все миры.
- Я вижу. Но я так и не могу понять, как я мог оказаться здесь? Как что-то может выжить в таком месте?
- Это не так-то просто, давай пока ограничимся простыми фактами. Да и нет у нас сейчас времени, чтобы это объяснять.
Может быть, позже и появится возможность. А пока вопрос, который мы задаем, прост. Ты сможешь его остановить?
- Не знаю. Он - огромен, - Релкин замялся, почувствовав огромное разочарование своего собеседника. - Но, если мы его не остановим, то он погубит вас, правильно?
- Да.
- Тогда попробуем.
Картина, полная золотистого света, всплыла в его памяти, картина из далекого прошлого. Там был Великий Лос, совсем рядом с ними, наполняя их своей мощью и славой. Бессмертный, один из детей Лоса, отдал свою жизнь. Пол из белого мрамора купался в лучах света. Небо было алым шедевром. В лучах света на треноге стоял золотой сосуд.
Затем видение исчезло. Он попытался удержать его, но - словно хватался за соломинку. Откуда это всплыло?
- Ты слышал о Великом Зизме Босе, который был первым среди детей Лоса?
Когда-то статуя Боса стояла в самом центре Мирчаза. Повелители Игры опрокинули ее. Думаю, она так и осталась разрушенной, такой, как я видел ее перед отъездом.
- Сдача Мирчаза - не самый лучший момент в жизни Зизмы Боса. Некогда он предсказал, что это случится, и предсказал также, что Ваакзаам придет и уничтожит нас в нашем тайном укрытии. Мы, считавшие себя неуязвимыми только потому, что в этом месте очень трудно выжить, оказались в капкане.
- Вы слишком медленно двигаетесь.
- Когда мы перебрались сюда, мы создали эти структуры, чтобы защитить себя. Наши пирамиды никогда и не предназначались, чтобы в них много двигаться. В их сердцевине заключены наши физические тела, но мы влияем на все пространство в целом, на все миры Сферы Судеб. Эти защитные конструкции приспособлены для того, чтобы передвигаться только на короткие расстояния - если окружающая почва начала осыпаться или стала неподходящей для нас. Но в таких случаях достаточно удалиться примерно на милю от этого. А теперь нам пришлось пробежать пятьдесят лиг, напрягая все наши ментальные силы, чтобы перемещать эти пирамиды. У нас не было времени, чтобы создать новые структуры, которые бы могли передвигаться быстрее.
- Понятно. Почему у меня такое ощущение, что я вас встречал раньше? - спросил Релкин.
- Ты встречал. 1 воя душа происходит от одного из нас. Дитя.
Сейчас ты смертей, но когда-то ты тоже был бессмертным.
Релкин был поражен. Это был ответ на вопрос, который уже многие годы его преследовал. Он всегда был очень чувствителен к магии, и в Мирчазе почувствовал это особенно остро.
"Пробудись!" - кричало у него внутри.
- А кто же тогда Базил?
Вопрос этот вырвался у него автоматически, едва только он подумал про это.
- Дракон - великий виверн, зверь, который стал ответом людей на искажение Вселенной, вызванное предательством Ваакзаама. Хвостолома создала Рука Матери.
- Вы сослались на Мать! Это означает, что ведьмы правы?
Старые Боги мертвы?
- То, что называют Рукой Матери, вполне можно назвать также и Рукой Отца Это все одно и то же и выражает желание всех. Но не надо затруднять себя сложными понятиями, потому что, если мы сейчас не остановим Пришельца, то история Вселенной закончится триумфом Ваакзаама, а значит - полным мраком и великим злом На какой-то момент Релкин задумался, стараясь осознать все сказанное. Релкин из Куоша, обычный сирота из Голубого Камня, который жил в Драконьем доме и когда-то завербовался в Легионы... И он произошел от этих существ?
Память! Тот золотой сосуд, стоящий на треноге в сверкающем солнечном свете Мрамор был белым. Смерть безболезненна. Все было предсказано давным-давно.
В одно мгновение он пришел в себя.
- Все правильно. Мы пошли.

Глава 48

- Вон там, на краю той гряды, мы, если поторопимся, можем его нагнать, - махнул дракон своей огромной лапой Релкин всмотрелся Базил показывал туда, где линия хребта, коричневая длинная масса с красными пятнами от окислившихся железных вкраплений, сливалась с равниной. От кристаллических утесов это место находилось примерно в миле. Юноша и дракон притаились на вершине небольшого кристаллического хребта. Раздробленные желтые кристаллы усыпали равнину, лежащую у них под ногами Пришелец уверенно шагал к утесам, около которых сгрудились Синни.
- Он не сможет увидеть нас, пока мы не пройдем вон ту вершину, около самого конца хребта.
- Этот дракон пойдет так быстро, как только сможет, и мы убьем чту штуковину.
- Убьем! - воскликнул тоненький голосок.
Экатор вспыхнул на плече у дракона. Релкин даже вздрогнул от той решительности, которую проявлял дракон, и от ненависти, звучавшей в голосе меча.
- Пошли!
Релкин бросил вперед свое огромное тело, стараясь увеличить его скорость. Ему пришлось повозиться, осваиваясь с необычайными размерами оболочки, в которую его вселили, но мастерство владения этой псевдомускулатурой постепенно росло. Руки и ноги, например, повиновались не сразу, требовалось некоторое время, чтобы огромная конечность пришла в движение. Случалось, мысли Релкина обгоняли его действия, из-за этого он несколько раз даже спотыкался поначалу, но теперь привык.
Они спускались по длинному пологому склону, каждый прыжок Релкина переносил его огромное тело футов на пятьсот. Дракон шагал рядом, под его ногами сотрясалась земля. Релкин подивился, как это никто не слышит, что они приближаются.
Но Пришелец был занят только своей дичью Базил добрался до ряда горных пиков. Теперь кристаллические утесы маячили совсем рядом, и сияние их граней было невыносимым.
Они прошли последнюю вершину. Тот, кого они преследовали, был им теперь хорошо виден - человек ростом с целую гору, шагающий по равнине. Гигантский молот покоился у него на плече, он нес его так же, как драконы носят свои мечи, когда не пользуются ножнами. И это огромное существо совершенно не замечало их присутствия.
Теперь им пришлось покинуть свое укрытие, но Пришелец смотрел только на ползущие пирамиды, столпившиеся у входа в узкий каньон.
- Ага! - послышался рев Пришельца, сотрясший все разумы Вселенной, созвучные с Синни.
Во всей Вселенной силы света содрогнулись и сбились с шага.
С другой стороны, силы мрака взбодрились и с азартом взялись за оружие.
- Я добрался до вас! Наконец-то вы за все заплатите! Вы, нарушившие древнюю клятву, теперь почувствуете на своей шкуре гнев Ваакзаама Великого, которому вы с таким удовольствием вредили.
После продолжительной паузы послышался спокойный и выверенный ответ.
- Ты - безумен. Великий.
- Я разобью ваши скорлупки и позволю очистительному голубому свету сделать свою работу. Вы одновременно и сваритесь, и поджаритесь.
Опять последовала пауза. Потом раздался тот же спокойный голос.
- Разве ты не слышишь безумие в собственных мыслях?
Почему ты всегда говоришь только об убийствах и разрушениях?
Почему ты не можешь оставить существ новых миров самих строить свою культуру? Зачем ты вмешиваешься?
- Им нельзя доверять. Они не могут создать что-либо стоящее. Ими надо руководить.
- Но, когда ты начинаешь ими руководить, это всегда кончается их гибелью - Это было необходимо. Великая работа требует пересмотра!
- А что ты скажешь о джимми. Великий?
- Они размножались, как мухи, эти джимми. Они бы похоронили свой мир под собственными телами. Надо было что-то делать.
- А злимы, или иксины, или любые другие народы, которые ты погубил из-за своего безумия. Великий?
- Элимы были настоящими бунтовщиками. Они подняли на меня руку Но я им указав их место, я им показал силу меча! Я показал им, что они были не правы, отказав мне в уважении.
Базил и Релкин были уже на равнине и подошли к голему сзади совсем близко. Дракон уже прикидывал, как он ударит мечом по ногам гиганта. Релкин занял привычную позицию, как сделал бы при сражении и в нормальных условиях. Было похоже, что они смогут нанести неожиданный удар.
И тут Экатор засверкал с такой силой и ненавистью, что толем ощутил их и вздрогнул Голова Пришельца повернулась, а глаза загорелись зеленой яростью.
- Что такое? Я опять вижу дракона и дрянь, похожую на вымахавшего человечка? Как? Как кто-то еще мог добраться до этой точки, кроме меня?
И тут Пришелец вскинул голову - он понял.
- Ну конечно же! Как это благородно с вашей стороны! Вы нарушили древнюю клятву не только в том, о чем я знал. Единственный путь, которым вы могли привести сюда подходящую для этой местности физическую форму, было обменяться с телесной жизнью с низшего уровня. Так значит, один из вас отказался от бессмертия! Я узнал этих ваших наемников; я сражался с ними и раньше. Именно такого предательства я и должен был от вас ожидать. Вы поклялись, что откажетесь от любого физического вмешательства в миры, но вы снова и снова нарушали свою клятву!
Ну что ж. Для начала я займусь этой парой, а затем вернусь и разберусь с вами. Вы скоро услышите, как мой молот дробит на кусочки ваши панцири!
Гигант ловко повернулся на своих колоннообразных ногах и обеими руками взялся за рукоять молота. Релкин одним прыжком оказался у гиганта за спиной, тот повернулся, чтобы проследить за ним, - и открылся для атаки Базила. Огромный дракон уперся ногой в горячую почву и сделал выпад, рубанув мечом, который держал обеими руками, по ногам гиганта.
Гигант резко опустил молот, чтобы отбить удар меча, и отступил на шаг. Молот был сделан из магической стали, такой же прочной, как и Экатор. Темная рябь пробежала по гигантским рукам, когда молот и меч столкнулись, испустив сноп громадных искр и наполнив тяжелый воздух глухим звоном.
Сотрясение от удара встряхнуло огромного дракона. Базил подался назад и попробовал нанести боковой удар слева. Он был быстрее гиганта; молот лишь в самый последний момент сумел слегка отклонить меч, он даже скорее скользнул по мечу, чем столкнулся с ним. Но все равно вспыхнул сноп искр.
Гигант отступил, двигаясь довольно быстро для такой громадины. Базил сделал выпад и на этот раз попал в цель.
Экатор с победным визгом вонзился в ногу гиганта. Меч вошел довольно глубоко, но все равно для огромного Пришельца это было не страшно. Гигант, изрыгая проклятия, взмахнул молотом. Удар был чудовищным, но Базил увернулся и рубанул Экатором чуть выше того места, где огромные ноги голема прикреплялись к телу.
Экатор снова издал боевой клич "Убей!" Лезвие глубоко погрузилось во внутренности гигантского Пришельца.
Из раны вырвались красные искры. На торсе покрылась чернотой длинная полоса, она перестала мерцать, сообщив гиганту, что его стальные внутренности серьезно повреждены.
Затем огромная рука ударила Базила по голове. Базил испуганно вскрикнул и неуклюже рухнул на землю.
Пришелец издал дикий крик боли и гнева. Повреждения, вызванные этой огромной раной, мешали ему двигаться. С новым яростным криком он отшвырнул упавший меч Базила в сторону. Затем поднял свой молот и сделал шаг по направлению к распластанному дракону.
В этот момент Релкин бросился на противника и подпрыгнул высоко в воздух. Его прыжок поднял его на уровень гигантского лица, он набрал такую скорость, что поднятая для защиты рука гиганта просвистела мимо.
Релкин врезался в лицо гиганта, но сумел только царапнуть мечом оболочку глаза голема. Затем, оттолкнувшись обеими ногами от груди противника, он сделал сальто назад и устремился к земле.
Он успел еще подумать, что его новое тело обладает удивительными атлетическими способностями, но в этот момент приземлился на ноги, которые глубоко погрузились в полурасплавленную почву.
А высоко над ним гигант взвыл и схватился за глаз. Релкин старался высвободить ноги из полурасплавленного камня. Великан заметил его и занес молот. Релкин высвободил одну ногу.
В это время Базил отполз в сторону и поднялся на ноги.
Экатор по самую рукоять погрузился в мягкую почву далеко в стороне.
Релкин наконец-то высвободился и метнулся в сторону, Пришелец промахнулся.
Сауронлорд наконец сообразил, что он выбрал не ту цель. Релкин увидел, как гигант развернулся и кинулся за Базилом. Это были гонки за мечом.
Релкин помчался следом, в два прыжка настиг и вспрыгнув гигантскому голему на спину. Громадная рука зашарила по спине пытаясь сбросить противника. Релкин ударил мечом в основание шеи монстра, но меч вошел всего на дюйм или два, после чего драконир был вынужден спрыгнуть на землю.
Однако на этот раз он оказался недостаточно быстрым, чтобы избежать удара. Край гигантской руки задел его еще в воздухе, Релкин закувыркался и потерял контроль над своим телом. Он грузно упал на спину и, к своему ужасу, почувствовал, что его огромное, двухсотфутовое тело замигало, содрогнулось и отключилось.
Это что, смерть, удивился он? Неужели все кончено, и он проиграл? Он что, должен ждать здесь, в темном преддверии, пока не придет Гонго, бог Смерти, и не заберет его?
Затем в темноте что-то зашевелилось. Релкину померещилось, будто он находится в огромном пузыре, а нечто, находящееся по другую сторону невидимой мембраны, пыталось пробиться к нему.
И тут в самом центре его мозга громкий голос сказал:
- Пробудись!
Разум-левиафан, это, должно быть, он! Он снова призывает его...
Он понял, что он должен делать, - добраться до спрятанной внутри силы, сделать то, чего он так старательно избегал.
И он сосредоточился, заставляя себя воссоединиться с этим огромным телом. Ничего не произошло, и он попробовал еще раз, обратившись к той неуловимой части своего разума, к которой он обращался всего несколько раз. И опять безрезультатно. В его сердце начало подниматься отчаяние. Он опять попробовал сосредоточиться и понял, что может двигать пальцами. Затем медленно пришло зрение, а с ним - слух и осязание. Релкин сел.
Времени размышлять о сути жизни уже не было. Огромный, как гора, Пришелец Ваакзаама был всего в шаге от него и явно собирался раздавить его своей чудовищной ногой.
Релкин откатился в сторону, встал на четвереньки, поднялся во весь рост и заставил свое гигантское тело бежать.
У него за спиной содрогнулась земля - Пришелец промахнулся всего на несколько футов. Релкин метнулся в сторону, и нога, которой Пришелец хотел пнуть его, просвистела в воздухе. Па неверных и трясущихся ногах Релкин, пританцовывая, умудрился зайти противнику за спину. Теперь ему надо было маневрировать очень осторожно. Одна ошибка - и Пришелец раздавит его в лепешку. Он оглянулся как раз вовремя, чтобы увернуться, и гигантский молот просвистел в воздухе и глубоко ушел в мягкую землю там, где только что был Релкин.
Юноша прыгнул вбок, с трудом сохранив равновесие на вязкой поверхности, которая прямо-таки плавилась под ударами молота. Из-под ног так и летели крохотные осколки камней, которые сверкающими нитями разлетались по сторонам.
Когда Релкин отпрыгнул, он заметил, что в поцарапанных частях его нового тела появилось какое-то онемение. Его новое тело слишком быстро изнашивалось.
Он все еще двигался замедленно, но постарался встряхнуться и снова пустился в погоню за Пришельцем. Он уже не мог прыгать так далеко или так часто, как прежде. И все же Релкин выиграл для своего дракона несколько секунд, которых, он надеялся, должно было хватить.
Дракон оказался у меча первым, сзади к нему приближался громадный Пришелец.
Базил добрался до меча, схватил его и сильно потянул. Меч застрял крепко. Базил потянул снова, собрав для этого все свои силы. Наконец меч начал поддаваться. Базил напряг свое новое тело и потянул еще раз. Меч медленно пополз вверх и вдруг резко высвободился. Дракон отшатнулся назад и чуть не потерял равновесие.
Пришелец с высоко поднятым молотом был совсем рядом, Базил хотел отскочить в сторону, но поскользнулся и получил скользящий удар. На несколько секунд Базил лишился чувств.
Когда он пришел в себя, он стоял на одном колене, нагнув голову вперед.
Пришелец с триумфальным воем уже наносил смертельный удар.
И опять Релкин умудрился оказаться там вовремя, чтобы спасти дракона. Однако на этот раз он допрыгнул только до талии гигантского голема, но зато оказался рядом с тем местом, где Экатор разворотил защитную броню голема.
Теперь в паху у Пришельца была открытая рваная дыра. Она оказалась как раз в пределах досягаемости Релкина. Он мог видеть внутренности голема. В теле Пришельца была путаница всевозможных трубок и извилистых проходов, мешанина каких-то нор и перегородок, все это пульсировало в такт ударам внутреннего механизма, по трубам пробегала зеленая энергия. Релкин воткнул куда-то внутрь свой меч, и его обдало снопом зеленых искр и клубами черного пара.
В следующую секунду ему пришлось быстро отпрыгнуть, чтобы не оказаться разбитым и раздавленным.
Когда он приземлился, он заметил, что дракон уже поднялся на ноги. Но все же слишком медленно, и молот снова обрушился на него. Базил пошатнулся, врезался в гряду металлических кристаллов и обрушил ее на горячую поверхность равнины. На спине, на металлической коже Базила виднелась пробоина, из которой что-то сыпалось и вырывался пар.
Базил прислонился к невысокому кристаллическому утесу, затем оттолкнулся и приготовился к битве. Тем временем голем пытался восстановить равновесие после последнего неуклюжего удара молотом. Меч дракона, не встретив препятствий, глубоко погрузился в тело монстра чуть выше талии, и снова дух клинка издал триумфальный вопль, когда лезвие прошлось по внутренностям Пришельца и уменьшило его жизненную энергию.
Пришелец издал рев, полный удивления. Он попытался ударить дракона кулаком по голове, но Базил уже по собственному горькому опыту знал, чем грозят такие удары, и, отступив, уклонился.
Район поясницы у Пришельца потемнел, а в движениях появилась явная медлительность и неуклюжесть. Голем яростно заревел, но в его голосе слышался страх - Ваакзаам впервые задумался о том, что он может и не выйти из этого боя победителем.
Базил подскочил к противнику секундой позже, и Экатор глубоко врезался в руку Пришельца. Затем дракон нанес еще один удар своим огромным мечом, теперь уже по груди голема.
Пришелец отшвырнул свой молот и сгреб дракона в объятья.
Дракон потонул в гигантских лапах Пришельца, Экатор оставался торчать из груди голема. И, пока меч продолжал свою триумфальную песнь. Пришелец начал откручивать Базилу голову.
Базил отчаянно вырывался из гигантских ручищ и на какое-то мгновение сумел высвободить правую лапу. Затем он сумел упереться ногой в бедро голема и оттолкнуться. Теперь он высвободился настолько, что сумел нанести удар прямо в лицо Пришельца. Механизмы, находившиеся под лицевой поверхностью Пришельца, сплющились, и его глаза потухли, но вскоре ожили снова. Пришелец с размаха ударил дракона по голове.
Базил отлетел на несколько шагов назад, споткнулся о кристаллическую гряду, упал на ее вершину и, перевалившись через нее, покатился по противоположному склону вместе с потоком обломков кристаллов.
Пришелец недовольно зарычал, Экатор все еще торчал у него в груди. Монстр был слишком слаб и неуклюж, чтобы лезть через кристаллическую гряду. Для того, чтобы добраться до дракона, ему надо было пройти вдоль всей гряды, а потом вернуться по другой стороне. Он выдернул из своей груди меч и швырнул его на землю. Молот взлетел высоко в воздух и со всей силы опустился на меч, но не сумел переломить волшебное лезвие. Снова и снова колотил Пришелец по мечу, стараясь сломать его.
Внезапно по блестящей поверхности Пришельца пробежала темная волна. Громадина застыла, не в силах двинуться. Пришелец быстро слабел, а значит, становился беззащитным перед возможностями Синни. Если они подыщут требуемую частоту, то в мгновение ока превратят его гигантское тело в пепел.
Ваакзаама передернуло от одной мысли, что его враги, которых он так ненавидит, могут остаться неотомщенными. Издав вопль, полный ненависти, он заставил Пришельца забыть и меч, и дракона и направил его прямо к пирамидам, которые все еще ожидали, сгрудившись у входа в узкий каньон.
Базил медленно приходил в себя и старался подняться на ноги. Для того, чтобы просто встать, ему потребовалось около минуты. Дважды он опирался рукой о землю, чтобы не упасть. В конце концов дракон все-таки встал.
За кристаллической грядой виднелась спина Пришельца. Базил устремился следом. Одна его огромная нога поднялась в воздух, попыталась сделать шаг и опустилась обратно. К несчастью, удар оказался слишком сильным. Внезапно у него в глазах все потемнело, и дракон рухнул лицом прямо на горячую каменную поверхность.
Он не двигался.
Релкин перелез через кристаллическую гряду и остановился около неподвижного дракона, распростертого на горячей земле.
- Баз?
Ответа не последовало.
- Баз!
Релкин подошел и попробовал поднять огромную голову, погруженную в мягкий камень. Это оказалось ему не под силу, а дракон так и продолжал лежать бездыханно.
Релкин подумал о самом худшем. Базил - мертв, погиб внутри этой драконообразной оболочки. А без Базила они проиграли.
Своими силами Релкину ни за что не справиться с этим громадным, как гора, монстром.
- Базил, очнись. Ты нам нужен.
Но дракон оставался неподвижным.
Ваакзаам разобьет пирамиды Синни, и повсюду в Сферах Судеб угаснет свет, и силы зла будут торжествовать победу. Само понятие о справедливости исчезнет навеки.
- Баз?
Ответа не последовало.

Глава 49

- Баз! Очнись!
Релкин потряс тело дракона, и оно закачалось из стороны в сторону. Ответа не было.
Релкин встал. Дракон продолжал лежать совершенно неподвижно.
В беспомощности Релкин принялся молиться старому Каймо и всем остальным Старым Богам. Если вы меня слышите, настало время, когда вы должны помочь своему давнему почитателю...
Ответа не было. Да и безумием было бы ждать ответа. Ему же сказали, что никаких богов больше нет. Миром никто не управляет.
Но так трудно отказаться от привычного мышления, особенно здесь, среди кристаллических утесов и слепящего голубого света.
"Пробудись", - прошептал голос в дальнем уголке его сознания.
Пробудись!
Но как? У Релкина не было и тени намека на то, как связаться с волшебной силой, которая иногда проявлялась в нем.
Он попробовал успокоиться.
Пришелец уверенно шагал к своей цели, из розовых облаков в него били молнии.
Релкин попробовал мысленно добраться до сознания дракона и позвать его.
- Базил? Ты меня слышишь?
И все равно никакого ответа.
Он взглянул на Пришельца, который уже почти добрался до пирамид.
- Баз?
Дракон оставался неподвижным.
Релкин погрузился внутрь своего разума, ища там таинственный уголок, чувствительный к магии. Это должно быть где-то здесь. Да, его тело осталось неведомо где, но разум-то у него остался прежний. У него осталась вся его память, даже о Ферле, богине любви из грота Мот Пулка. Он вспомнил милое личико Эйлсы, прелесть ее движений, звук ее смеха. Он вспомнил старика Макумбера и Драконий дом в Куоше.
Нет никакого сомнения, он все тот же Релкин из Куоша. И он знал, что справится, если только сумеет добраться до скрытой силы.
Он попробовал еще раз, но опять безрезультатно. Он почти отчаялся.
Дракон так и лежал, уткнувшись лицом в землю. Похоже, усилия Релкина не дали никакого результата, а пока он пытался совершить невозможное. Пришелец достиг пирамид, которые, напрягая все силы, ползли к узкому каньону среди высоких кристаллических утесов.
Последней оказалась Золотоволосая Иельджи, она была ближайшей подругой Пуны в древнем Гелдерене. Видя, что бегство бесполезно, она остановила свою пирамиду как раз на пути у Пришельца.
- Ваакзаам! Это я, Иельджи, подруга Пуны.
- Ты настраивала ее против меня.
- Мне это было не нужно. Пуна никогда не любила тебя.
Ты всегда был слишком жестоким, слишком холодным. Пуна видела все насквозь, несмотря на твое притворство. Она видела твои пороки.
- Никаких пороков!
Роковой молот взметнулся вверх. В ответ в воздух поднялись облака и ярко вспыхнул свет.

Предыдущая страница 25 Следующая страница


Величайший дракон 26

Молот сумел нанести лишь скользящий удар.
- Ха! Твои фокусы с облаками меня не остановят.
Релкин почувствовал, как у него в голове что-то кольнуло, но и только; больше ничего не произошло.
Молот упал снова Пирамида Иельджи сотряслась, и от нее откололся большой кусок и отлетел в сторону. Из пролома вырвалось облако пара.
Иельджи вскрикнула от страха. Затем к ней вернулась храбрость, и ее крик превратился в пение, и прекрасная Иельджи начала песнь о Пуне, о ее красоте и ее безвременной кончине, вызванной падшим Ваакзаамом. Иельджи пела о том, что произошло в Гелдерене очень давно, много эонов назад.
- Замолчи! - взревел Пришелец и вновь ударил по пирамиде своим огромным молотом.
Осколки пирамиды брызнули, как капли.
Прекрасный голос Иельджи, чистый и золотой, царил над этой сценой, сценой ее убийства. Ваакзаам пришел в неистовство, молот бил снова и снова, осколки продолжали лететь в разные стороны, а трещина все увеличивалась.
Пение Иельджи оборвалось внезапно. Ее саркофаг был поврежден, и внутрь ворвался обжигающий газ.
Релкин снова сосредоточился.
Где-то там, в темной бездне, а только ее он и мог почувствовать, где-то там был Базил. Релкин отказывался верить, что его друг мертв. Он где-то там, и Релкин должен найти его.
Он снова почувствовал у себя в сознании укол и тут же ощутил присутствие в мыслях кого-то еще. Вернулся Синни, Иеер - Сладкая вода.
- Поспеши, Релкин, помоги нам пробудить дракона.
- Я стараюсь, но не могу сообразить, как это сделать, - ответил Релкин, начиная терять надежду.
Внезапно он утратил всякое чувство мысленной связи. Его эмоции притупились, и он почувствовал тошноту, которая вызвала головокружение. Это ощущение быстро прошло, и он опять ощутил чье-то присутствие.
Он чувствовал, что плывет, его мозг словно качался на волнах огромного темного, словно ночной океан, моря. Релкину припомнились долгие ленивые штилевые экваториальные ночи, когда они плыли на корабле в Эйго. Он чувствовал себя так, словно без всяких усилий может скользнуть в любую сторону, проникнуть через любой барьер.
Он подумал о Базиле и вспомнил, каким тот был давным-давно.
Боги, они были тогда на холмах, и Базил ел те ягоды! Он был таким больным!
В этот момент он заметил в темноте движение. Знакомый разум всплыл на поверхность и прикоснулся к нему.
- Зачем ты об этом напоминаешь? Мальчик так никогда этого и не забудет.
- Баз!
- Мальчик! Этот дракон потерялся в темноте.
- Это потому что ты уткнулся лицом в землю. Подними голову.
Последовала длительная пауза. Релкин оглянулся на далекий утес. Пришелец уже колотил по другой пирамиде. Молнии почти не прекращали сверкать, а от пирамиды отлетали огромные куски.
Сцена была залита светом висящего в небе ослепительно голубого солнца, но Релкин смотрел на этот ужас холодно и почти безразлично. Разрушение почему-то не вызвало в нем паники. Все его мысли были обращены только к дракону.
- Подними голову, Базил.
Базил медленно поднял голову, куски размягченного камня прилипли к его морде, как комья грязи.
- Вот теперь лучше. Этот дракон снова может видеть.
То и дело замирая, дракон медленно поднял свое огромное и тело и наконец-то встал на ноги.
- Этот дракон очень устал. Очень трудно очухаться.
- Ты можешь это сделать. Баз. Вспомни Джамбла; это Обманщик убил Джамбла Именно так он и сделал эту грома дину, он использовал душу Джамбла Души драконов - самые сильные.
- Убил Джамбла?
Базил рывком выпрямился. Огромное тело снова начало двигаться. Наконец-то дракон пришел в себя.
- Скорее! - послышался крик Синни.
Теперь молот Пришельца колотил по оболочке Эмпесси, покровителя ткачей и вязальщиков. Эмпесси не протестовал, он продолжал направлять все свои силы на попытки вскрыть замок, защищающий механизмы Пришельца. Если они сумеют вскрыть этот магический замок, то в мгновение ока уничтожат голема. Но увы, заклинание, скрепляющее голема, было очень прочным.
Молот в последний раз обрушился на пирамиду Эмпесси. Ослепительная молния превратила всю сцену в грубый барельеф, на мгновение отпечатав его даже в приспособленных к яркому свету глазах Базила и Релкина. Гулкий грохот прокатился по раскаленному воздуху. Осколки пирамиды разлетелись в разные стороны, защитная оболочка была пробита, а саркофаг разрушен. Эмпесси погиб.
Базил на мгновение задумался, а потом начал карабкаться в гору.
Для этого потребовались большие усилия, но дракон уже вернулся к жизни. Спуститься вниз было несколько труднее, так как кристаллы рассыпались под огромным весом дракона, но наконец его ноги ступили на усыпанную кристаллическими обломками равнину.
Он обнаружил гигантский меч лежащим в небольшой впадине. Его мерцающий свет угас. Лезвие было в зазубринах и погнуто, но все же не сломано.
Базил выдернул его из каменистой почвы.
- Меч испорчен...
Релкин прикоснулся к мечу, стараясь, на сколько можно, восстановить его энергию.
- Но все еще цел...
Базил для пробы пару раз взмахнул мечом.
- Все еще хороший меч.
Экатор неуверенно замигал и вновь засветился.
- Экатор! - сказал он слабым голоском, - Вот так-то лучше! Клянусь Огненным Дыханием, сейчас мы с ним покончим.
Дракон повернулся и направился к Пришельцу со всей скоростью, которую только мог развить.
Пришелец продолжал атаковать. За спиной у огромного голема остался ряд разбитых пирамид, над их останками клубились тоненькие струйки дыма. Вокруг по всей равнине лежали осколки. Внутри разбитых структур хрупкая защитная оболочка, окружавшая саркофаг, испарялась вместе со своим создателем.
Джель-Мардж Бос, Сверкающая Молния, покровитель моряков и плывущих кораблей, брат великого Зизмы, был следующим на очереди, его убежище треснуло и саркофаг развалился. Жар и давление моментально лишили его жизни.
- Я принес вам правосудие Ваакзаама! И как вам это нравится, клятвопреступники?
Синни ничего не ответили, а только удвоили свои усилия, направленные на разрушение Пришельца. Наконец они нащупали верный путь. Пришелец внезапно застыл, молот замер высоко в воздухе, по гигантскому телу с ног до головы прокатилось оцепенение. В то же время по поверхности голема пробежал золотистый свет. Синни в конце концов нашли нужную частоту. Еще несколько секунд - и механизм голема распадется, оставив Ваакзаама совершенно беспомощным.
Но увы, Ваакзаам заметил в сплетении энергии Синни уязвимое место. Он ударил в ажурную, открытую структуру их заклинания и разбил его на мелкие кусочки. Остов монстра вновь обрел гибкость, и у него внутри вновь появилось колючее зеленое свечение. Золотистый свет угас.
Синни попробовали возобновить действие заклинания, но в конце концов Ваакзаам оказался сильнее. Разве он не был одним из Семи? Он победил.
Пришелец снова ожил, и молот обрушился на пирамиду Наршуна, Короля цветов. Наршун боролся до последнего мига, но очень скоро его саркофаг оказался разрушен.
За это время Базил подошел совсем близко. Из раны на плече перестал струиться пар, и обе ноги теперь работали вполне нормально.
Казалось, он собрал все свои усилия, чтобы нести свое гигантское тело.
Пришелец, сосредоточился на уничтожении детей Лоса и, казалось, не обращал никакого внимания на приближение врагов.
Релкин бежал впереди, надеясь отвлечь внимание огромного Пришельца. Разбежавшись, он прыгнул на противника. С воплем, полным ярости, монстр взмахнул громадной рукой, но промахнулся, и драконир ударил голема ногами в живот. Обширный участок поверхности в области живота к этому времени уже померк, из нескольких больших разорванных трубок извергались пар и брызги. Релкин угодил как раз по поврежденному участку, чем вызвал сноп зеленых искр.
Он и на этот раз ухитрился увернуться or огромной руки и благополучно достиг земли. Пришелец не преследовал его.
Вместо этого он обрушился на пирамиду Вуги Нежного. Яркая вспышка, сопровождаемая глухим гулом, осветила всю сцену.
Из пробоины вырвалось огромное облако пара Ужас Вуги эхом отозвался в головах юноши и дракона.
Молот опустился еще раз, ударив точно в образовавшуюся трещину. Вуги Нежного больше не существовало. Пирамида осталась стоять на равнине, испуская темный пар из пролома.
Пришелец, перехватив молот двумя руками, двинулся дальше и догнал Иеера Сладкую Воду.
Иеер постарался как можно спокойнее встретить свою участь.
- Я служил мирам всю свою долгую жизнь. Теперь я уступаю перед пустотой.
- Ты сам скоро будешь пустотой, дурак!
Молот взметнулся в воздух. Со смертью Сладкой Воды пропадет тот дух, который защищал воды миров.
И тут подоспел Базил. Его меч был обнажен, лапы сильны, как и прежде. Пришелец слишком поздно заметил нападение. Базил со всего размаха ударил Пришельца мечом по шее.
Любое более мелкое существо оказалось бы просто обезглавленным. Но огромного Пришельца меч только сильно ушиб, а сам Базил едва не потерял равновесие и ослабил хватку на рукояти меча.
Пришелец взвыл и отшвырнул свой молот, который наполовину вонзился в размягченную землю. Огромный голем схватился за клинок и вырвал его из рук дракона. Из надрубленной шеи валил темный пар.
Базил ринулся вперед и выхватил Экатор из рук Пришельца.
Застигнутый врасплох, Пришелец попытался поймать Базила, но тот успел уклониться и вонзил меч в самое сердце противника.
Меч вошел очень глубоко и застрял. Для того, чтобы его вытащить, Базилу пришлось упереться ногой в широкую грудь Пришельца. За это время Пришелец успел набраться сил для нового удара.
Базил отлетел назад, "продолжая держаться за рукоять меча, затем не удержался на ногах и со скрежетом сел на землю. Горячие камни так и брызнули во все стороны.
Пришелец, двигаясь намного медленнее из-за своих ран, потянулся за молотом.
Базил на какое-то мгновение потерял сознание. Он ничего не видел, ничего не слышал. В панике он чуть было не поддался страху, но быстро взял себя в руки, представив, что его драконий мальчик - рядом. Это заняло несколько драгоценных мгновений. Когда Базил начал подниматься с земли, Пришелец уже подобрал молот и, подняв его над головой, неумолимо приближался г беспомощному дракону. Спасения Базилу не было.
Рана в голове Пришельца представляла из себя почти вертикальный пролом, похожий на вход в каньон. Когда Пришелец резко двигался, она расширялась. Пришелец обладал фантастической способностью самоисцеляться, но даже он не мог быстро преодолеть последствия разрушений, причиненных Экатором.
Релкин снова бросился на выручку и стал карабкаться по телу гиганта. Его целью была эта страшная рана, почти обнажившая узловые механизмы голема.
Пришелец остановился над упавшим драконом и замахнулся. Тем временем Релкин успел добраться до цели и перерезал мечом пучок толстых трубок, протянувшихся в искусственной плоти. Повалил черный дым. Релкин принялся резать все подряд, все глубже залезая внутрь открытой раны. Путь ему преградил какой-то плотный материал, который не поддался лезвию. Из тела голема вырывались облака газа, вспыхивавшие в окружающем воздухе голубым пламенем. Релкин налег на меч и порвал материал. Следующим движением он расширил надрез до сотни футов, вскрыв тем самым сферу, наполовину заполненную прозрачным гелем. В геле, в самом центре головы голема, плавал хрустальный шар около двадцати футов в диаметре. В этой сфере находился сам Ваакзаам. Он в ужасе уставился на драконира. Гель почти мгновенно потемнел и испарился. Хрустальный шар оказался в пустом пространстве. Ваакзаама от обжигающего воздуха Ксубана отделяла только хрустальная перегородка.
Прекрасные эльфийские черты Сауронлорда исказились.
Из сферы вырвалась алая вспышка энергии и едва не отбросила Релкина.
Все это происходило, пока Пришелец размахивался, собираясь уничтожить беспомощного дракона. Пришелец промахнулся, молот выпал из его руки. Базил сумел подняться на ноги и пошел в атаку. Голем зашатался. Одна его громадная рука сделала отчаянную, но неуклюжую попытку добраться до Релкина, висевшего у него на горле, но промахнулась. Драконир концом меча дотянулся до хрустальной сферы.
Из глаз Ваакзаама вырвалась вспышка, которая должна была выжечь разум юноши, но разбилась вдребезги. Релкин был защищен от враждебных заклинаний. В нем вновь зазвучал голос разума-левиафана из Мирчаза, и он снова обрел ключ от своей собственной силы.
Сфера скатилась на дно головы голема. Релкин обеими рукам ухватился за меч и обрушил его на сферу как раз в тот момент, когда рука голема опустилась ему на спину.
Удар сотряс тело Релкина, и меч по инерции пробил хрустальную сферу Она лопнула. Вспыхнул зеленый свет По всей Вселенной прокатился истошный вой.
Ваакзаам был убит. Руководящий Пришельцем разум исчез.
Рука монстра бессильно повисла. Из разрушенной головы гиганта вырвалось облако пара Релкин, полураздавленный, соскользнул с плеча гиганта, неуклюже отпрыгнул в сторону и ударился о землю.
Сознание покинуло его, затем потихоньку начало возвращаться. Он все еще был жив, как ни странно ему было сознавать это, но огромное искусственное тело было почти разрушено. Ноги его не слушались.
К нему, однако, вернулось зрение, и он мог видеть все в деталях.
Тело Пришельца, стоявшего у него прямо над головой, потемнело, начало раскачиваться все сильнее и, наконец, в облаке пара, вырывавшегося из всех ран, упало Оно ударилось о землю с невероятной силой, знаменующей завершение зона.
Земля содрогнулась. Раздался долгий, казавшийся нескончаемым, грохот С гор посыпались кристаллические скалы.
Базил вновь зашевелился и поднялся на одно колено.
- Ваакзаам повержен. Мир спасен от него, - сказал Сладкая Вода.
Мир продолжал сотрясаться, а кристаллические обломки сыпались, словно снежинки.
Синни соединили свои голоса в изумительной песне, в которой со сладостной горечью воспевали свержение Ваакзаама, смерть Иельджи, Вуги, Джель-Мардж Боса и других действующих лиц великой саги. Но главное - они воспевали Базила из Куоша и его драконира Релкина.
Пока они пели, дракон вновь поднялся с земли. Он посмотрел на маленькое изломанное тело, лежащее у его ног.
- Мальчик мертв? - спросил он.
Последнее падение было особенно сильным.
Дракон наклонился и потрогал тело огромным пальцем.
- Мальчик мертв?
Его охватило невыразимое чувство печали - Пет, не мертв, - ответил Релкин. - Но думаю, что двигаться я пока не могу - Мальчик жив!
Базил наклонился и бережно поднял искалеченное тело друга.
Синни продолжали петь.
- С этим телом кончено, Базил, нужно убираться отсюда.
- Дракон тоже хочет уйти. Это место не для нас.

Глава 50

Иеер обратился к своим спасителям, чудесным образом возникая в их мыслях. Его голос звучал так, будто они разговаривали в тихой комнате.
- Да, вы оба должны покинуть этот мир и сделать это как можно скорее. Ваши тела временны и не смогут просуществовать здесь слишком долго.
- Мальчик сильно ранен.
- Мы знаем.
Золотистый свет озарил поврежденное тело Релкина.
- Он все еще жив, - сказал Сладкая Вода. - Но вы оба должны вернуться в Золотой Храм.
- Этот дракон не уверен, что знает, как это сделать.
- Мы вам поможем. Но сначала вы должны вернуться в ту самую точку, где вы вступили в этот мир.
- Этот дракон не уверен, что помнит, как он попал в это место.
- Мы проведем тебя. Но ты должен поторопиться. Теперь драгоценен каждый миг.
Не говоря ни слова, дракон повернулся и, даже не бросив последнего взгляда на поверженное тело гигантского Пришельца, направился к кристаллическим утесам, неся Релкина на руках.
У него за спиной пели Синни, которым надо было воспеть еще очень многое. Они начали с Первого Эона, когда на холмах возвышался прекрасный Гелдерен, а Ваакзаам еще не был подвержен злой магии, средоточием которой он стал впоследствии. Чтобы закончить Песнь Эонов, Синни надо было припомнить многие кончины и перечесть многие начала.
Базил пробирался вперед. Ведомый голосом Иеера, он быстро шел по горячей поверхности.
- Скорее, - время от времени повторял Иеер. - Ваши тела разрушаются.
Наконец он достиг цели.
Тогда великий Иеер воззвал к остальным Синни, и они на время оставили Великую Песнь и сфокусировали всю свою энергию на Базиле и его раненом друге.
Базил почувствовал щекотку и покалывание, как будто на него наткнулся огромный рой пчел. Но эти пчелы не жалили.
Тихое гудение закончилось, и он вновь ощутил в голове присутствие Синни.
- Прощай, великий дракон Рителта, ты хорошо послужил нам и всем мирам. Мы будем воспевать твой подвиг, пока не укроет миры окончательная темнота. Пусть тебе всегда улыбается удача, Друг детей Лоса.
Атмосфера словно сгустилась. Нервы Базила напряглись. Здесь творили великое заклинание. Дракон был восприимчив к таким вещам, он понимал, что происходит нечто беспрецедентное. Но он не отвлекался от главного - бережно прижимал к себе тело мальчика.
С резким хлопком перед ними открылось Черное Зеркало высотой в двадцать футов. Раскаленные добела искры срывались с его поверхности, а внутри был виден водоворот серого хаоса.
- Входи, Базил, и возвращайся в Золотой Храм. Ваши тела приобретут нормальные формы, пока вы будете идти по лабиринту.
Мы будем петь песню о тебе в вечности.
Базил взглянул на бегущие облака.
- Прощайте, друзья дракона.
Сосредоточившись, дракон вошел в темноту водоворота хаоса, и Черное Зеркало закрылось за ним.
Это путешествие протекало гораздо проще, чем предыдущее, и через несколько мгновений, проведенных в хаосе, они оказались в царстве яркого света.
Базил почувствовал, как по его телу внезапно пробежало тепло После жуткого мороза хаоса от этого ужасно зачесалась кожа.
Затем появилось неприятное ощущение - как будто его вывернули наизнанку. К горлу подступи на тошнота. Тело дракона начало меняться Изменился и Релкин тоже, теперь он снова был самим собой.
Базил издал радостный вопль, и эхо голоса виверна отразилось от стен Золотого Лабиринта. К нему вернулись наконец его собственные ощущения, его собственные лапы и его собственный сломанный хвост!

***

К счастью, они вернулись из мира, расположенного на высшем уровне, а значит, чтобы отправить друзей домой, Синни могли использовать свою собственную силу Любое другое перемещение потребовало бы такого количества энергии, что даже Синни не справились бы.
Базил попытался сдвинуться с места и чуть было не свалился.
Релкин подполз к нему на четвереньках. Иеер предупреждал их, что они будут истощены. Но не до такой же степени! Базил чувствовал себя таким слабым, как никогда за всю свою жизнь. У него было не больше сил, чем у недельного детеныша.
Релкин лег на спину.
- Баз! Мы вернулись.
- Но мы не можем двигаться. Мы так и умрем здесь, затерянные в лабиринте.
- Мы не можем умереть теперь. Нельзя сдаваться.
- Но и двигаться мы тоже не можем.
В конце концов они все же поползли вперед. На каждом перекрестке Релкин отдыхал и осматривал путь впереди. В золотых стенах бродили бесчисленные отражения.
Один из проходов показался им более темным Когда они подползли ближе, то увидели, что стены из золотых превратились в мраморные.
Теперь они были близки к выходу, но слишком обессилели.
Базил уже вообще не мог сдвинуть свое тело.
Релкин прополз дальше, потом вернулся и подергал дракона за ухо.
- Пойдем, Базил. Теперь уже совсем близко.
- Этот дракон ослаб. Не могу двинуться.
- Нельзя. Мы уже вон сколько прошли. Мы не можем умереть здесь.
- Клянусь Огненным Дыханием, у меня такое чувство, что я умру именно здесь.
- Нет, мы должны идти. Нельзя останавливаться. Ты вполне справишься.
С тихим стоном Базил снова перевернулся на живот и подтянул ноги. Он попробовал приподняться, чувствуя дрожь во всех конечностях. Релкин пополз вперед по последнему проходу, повернул за угол и выбрался из лабиринта в зал Золотого Храма.
В мире Лигарта стояла ночь. У дверей горел единственный светильник. В храме было тихо. Снаружи в лесу какой-то зверь издал протяжный свистящий крик, и снова воцарилась тишина.
Их прибытие заметила кошка. Забеспокоились служители Храма. Они разбудили Лессис, а вслед за ведьмой проснулся и Мирк.
У входа в храм в свете двух изогнутых лун лежали мальчик и дракон, оба обессиленные, но все еще живые.
Их поместили в храмовой пристройке. Чтобы перенести дракона, потребовались силы всех членов ордена и гигантские носилки, сделанные из длинных шестов и прочного холста. Для дракона была приготовлена огромная охапка сена. Для Релкина принесли походную койку.
Великая Ведьма немедленно принялась лечить юношу. Ее магические средства, конечно, не действовали на дракона, но его напоили теплой водой с медом, взбитыми яйцами и лимоном, что, похоже, хорошо на него подействовало.
Каждый час им приносили что-нибудь поесть: сначала - совсем жидкую похлебку, постепенно ее делали все гуще. Со временем друзья смогли есть и твердую пищу. Через день Лессис уже разрешила дать им немного пива, до того они пили только воду.
Пока они лежали, время от времени проваливаясь в сон, к их телам медленно возвращались силы. Их навещали члены ордена.
Некоторые просто молча медитировали, сидя рядом с ними. Другие благодарили их за беззаветную храбрость, которую они проявили в борьбе с Сауронлордом. А третьи пели в их честь гимны.
Через несколько дней к Базилу вернулся аппетит, и после этого оба, похоже, стали наедать свое здоровье обратно. После месяца полного отдыха они начали учить заклинание, которое бы вновь открыло им Черное Зеркало.

Предыдущая страница 26 Следующая страница


27 Кристофер РАУЛИ

Как и прежде; это была кропотливая работа, но с помощью силы ордена они вновь открыли дверь в ничто и на этот раз продвигались по мерцающему хаосу с такой скоростью, что никакой хищник не мог их догнать.
Путешествие снова кончилось внезапно. Они вышли из зеркала на холм под серым небом, по которому быстро плыли облачка.
Ветер шелестел в кронах деревьев. Перед ними простирался большой луг.
- Рителт, - сказала Лессис. - Вот мы и дома.

Глава 51

Они прибыли на склон холма в Кеноре, не очень далеко от Далхаузи. Справившись о дороге у фермера, оказавшегося неподалеку, они пешком направились в ближайшую деревню. Оттуда, уже на лодке, они спустились в Далхаузи.
Оказалось, что они отсутствовали на Рителте около трех месяцев и уже считались пропавшими. Весть о их возвращении вызвала в лагере бурный праздник. Рожки, колокола и фейерверки сотрясали небо почти всю ночь. С почтовыми птицами радостную весть разослали по городам Аргоната, и через день о возвращена героев знали повсюду. А спустя еще полдня даже император в далеком Андикванте узнал о том, что дракон Хвостолом и его драконир живы и вернулись, одолев Великого Врага.
На башнях Марнери трубили трубы, по всему городу звонил! колокола. Белые корабли разносили эту весть по морям, а "Овес и "Ячмень" даже обменялись приветствиями из сигнальных рож ков, когда проходили Кунфшонским проливом.
Базил и Релкин с благодарностью приняли несколько бочонков пива, присланных им в подарок, и распили вместе с эскадрона ми, живущими в Драконьем доме Далхаузи, в основном с молодежью нового подразделения, Двести девятого марнерийского.
Оба, и Базил, и Релкин, обратили внимание на номер нового эскадрона.
- Мы с тобой слишком долго прослужили в Легионах, мой друг, - сказал Релкин. - Они уже перебрали сотню номеров с тех пор, как мы пришли в Легион.
- В наши времена были тяжелые сражения. Много битв.
Много драконов погибло.
Релкин с грустью вынужден был признать справедливость этих слов.
На следующее утро Релкин и Базил получили приказ отправиться в Марнери. Остальные бойцы Сто девятого марнерийского были уже в городе, и нашим героям предстояло присоединиться к своему эскадрону.
Пока они готовились к путешествию, Лессис принесла им другой приказ, на этот раз от самого императора. В награду за их великие заслуги им предоставили почетную отставку из Легионов раньше срока. Они должны были прибыть в Марнери, чтобы получить официальное подтверждение отставки и окончательно расстаться со службой.
Кроме того, император прислал сообщение, что вводит новую медаль. Имперскую Звезду, которая будет вручена им в ближайшее время. Они станут первыми кавалерами этой награды. В дальнейшем ее будут удостоены только герои, совершившие великий подвиг в условиях чрезвычайной опасности.
Все эти новости Базил воспринял довольно спокойно.
- Мы счастливчики, потому что сумели выжить. Этот дракон готов к отставке.
С этими словами дракон удалился в купальный бассейн.
Пока Релкин выздоравливал в Золотом Храме, у него было достаточно времени подумать. Он вынужден был признать, что за известным ему миром лежит чудовищно сложная система других миров, размеры которых страшно даже представить. Воспоминания о том странном, как галлюцинация, путешествии в мир, где они сражались с Ваакзаамом, вызывали неприятные ощущения. Его представления об устройстве Вселенной были такими ясными, но едва вмешалась магия, и простая картина рассеялась, как туман, открыв другую, а за ней еще, и еще, и так до бесконечности.
Но больше всего его поразила собственная история. Он в буквальном смысле оказался чадом Синий, вызванным к жизни смертью одного из них. С самого рождения они направляли его путь, создавая из него оружие, которое позволит им выжить.
Синни оставили его новорожденным в маленьком Куоше, чтобы он вырос дракониром, и дали ему прекрасного кожистоспинного дракона. Они вместе прошли через множество отчаянных испытаний и в конце концов одолели самого главного врага всех миров.
Релкин узнал, что он не является тем, кем себя считал, и что он обладает тайной силой, которая пугала его. Существовали вещи, с которыми он не хотел иметь ничего общего. Он не волшебник и не колдун. Он просто человек, и он будет жить, как должен жить просто человек, со своей женой - Эйлсой, дочерью Ранара, со своим другом - Базилом, с участком земли в долине Бура и с лошадями, которые будут пахать эту землю.
Каждый раз, когда в нем просыпались эти силы, перед ним приоткрывалась дверь во всемогущество. Он решительно старался держать эту дверь закрытой, чтобы избежать всякого соблазна.
А с другой стороны, он узнал о чудовищной сложности Вселенной, и это перевернуло все, во что он верил. А как же Старые Боги?
Он мысленно пожал плечами.
За последние несколько лет он слишком многое повидал. Богов нет. Это сказали ему Синни. Леди Лессис всегда говорила с Матери, но он чувствовал, что для нее это просто некое абстрактное понятие. Вселенной управляет сила, а вовсе не какое-то живое дышащее существо, каким для него были Старые Боги. Это были герои, выдуманные шаманами древних племен, живших еще до эпохи Вероната. Шаманы придумали их, чтобы объяснить странности этого мира. Тысячи лет они играли воображением людей и наполняли их жизнь разными ритуалами и церемониями. И вот теперь Релкин больше не верил ни в Гонго, ни в Каймо... И испытывал о этого горечь и чувство одиночества.
Лессис попросила его пройтись с ней до конюшен, где для нее была подготовлена лучшая карета. Она безотлагательно выезжала в Марнери.
- У меня есть для тебя еще одно послание, Релкин. Это пришло из Службы Провидения.
Сердце Релкина екнуло. Они все-таки хотят вытащить его в Андиквант!
И все же Лессис говорила с улыбкой. ;
- Мне приятно сообщить тебе, что ты освобожден от дальнейших расспросов. Служба Провидения закончила свои исследования.
- Больше никаких Андиквантов?
- Больше никаких. Вы оба заслужили право на свободную жизнь. Вы и так достаточно много дали миру.
Релкин с большим трудом дождался, пока Лессис уйдет. Едва она скрылась из виду, он со всех ног бросился к Драконьему дому, издавая по пути восторженные вопли, а добежав, вниз головой прыгнул в бассейн. Теперь, когда он перестал верить в Старых Богов, они вдруг решили ему помочь. Старый Кайно наконец-то выбросил выигрышную комбинацию.
Может быть, Старые Боги все же существуют? Сидят себе, спрятавшись, где-то там, за горизонтом, на темной стороне луны...
Базил выловил своего мальчика из бассейна, поднял в воздух и прислонил к стене. На лету Релкин молотил каблуками друг о друга.
- Что все это значит, парень?
- Мы свободны. Баз. Мы теперь будем по-настоящему свободны.
Дракон мгновенно все понял. Мальчик больше не поедет в то место, которое зовется Андиквант.
Дракон подбросил его в своих огромных лапах, и радостный крик дракона сотряс стропила Драконьего дома.
На следующий день они на лодке отправились к истоку Голубой Развилки, там они пересекут водораздел и начнут свой путь к дороге на Разак.
Спустя четыре дня они вошли в Марнери. Дело было уже к вечеру, и в тот день они оставили за спиной много миль, но солнце еще светило, а у ворот Водяной башни собралась небольшая толпа.
Все ждали героев. Звук рожков и добрые пожелания заметно подняли путешественникам настроение, и они вошли в Марнери с гордо поднятыми головами, сопровождаемые приветственными выкриками толпы. По всему городу разнеслась радостная весть, и толпа начала собираться с поразительной быстротой. Каждый хотел рассказать своим родным и знакомым, что видел возвращение дракона Хвостолома и Релкина в Марнери после падения Ваакзаама.
У ворот Драконьего дома они столкнулись с группой драконов, возглавляемых Пурпурно-Зеленым. Когда Базил проходил сквозь строй друзей, обмениваясь похлопываниями и объятьями, стены сотрясались от радостных воплей и рева.
- Ты выглядишь так, словно ты голодал, - заметил Пурпурно-Зеленый с неподдельной заботой. - Похоже, тебе нужно немного мяса. Давай съедим несколько быков. Ты можешь съесть парочку сырыми, пока мы поджарим остальных.
Базил рассмеялся.
- Ты прав, мой друг. Пища была плохонькая. Правда, ее было много, но никакого акха.
- Что ты сразу о еде? - сказала Альсебра, отпихивая плечом крылатое тело. - Базил вернулся, а ты все о еде да о еде.
Пурпурно-Зеленый с фырканьем вернулся к другу, недовольно моргая глазами.
- А ты сама спроси его. Что он на самом деле хочет?
Базил воспользовался подвернувшимся случаем:
- Я всеми лапами за то, чтобы поджарить нескольких быков.
Но первое, что хочет этот дракон, это много соломы, на которой можно лежать. Надо дать ногам отдохнуть. Потом купаться, потом поесть, а в заключение - эль.
- Этот дракон согласен! - взревел дружный хор. Словно землетрясение прокатилось по холлу, забитому огромными тела ми. Все здание сотряслось, когда драконы затопали к стойлам Над всеми прочими звуками господствовал рев Пурпурно-Зеленого, который рассуждал о быках и костре.
Релкина окружили все дракониры Драконьего дома Марнери.
Сейчас там были расквартированы два эскадрона, Сто девятый и обновленный Сто сорок пятый, пополненные молодыми драконирами.
- Ну-ка пустите, - сказал Свейн, расталкивая собравшихся.
- С возвращением, Релкин, - послышался голос Джака.
Здесь же были и Мануэль с Моно, еще двое уцелевших из первоначального состава Сто девятого. Релкин пожимал руки и хлопал товарищей по плечам.
- Так рад снова видеть ваши лица, - говорил Релкин. - Так рад! Вы просто не понимаете...
Посыпались вопросы и возгласы. Молодые люди даже подпрыгивали от возбуждения.
- Эй, умолкните все. Пусть рассказывает Релкин! - Свейн снова взялся наводить порядок.
- Драконы хотят устроить праздник. Клянусь, нам тоже следует этим заняться. Мы все устроим, разведем для Пурпурно-Зеленого большой костер, чтобы он мог бы поджарить целую тушу, а затем прикатим им несколько бочонков. Это займет их надолго, и мы сможем собраться своим кружком, поджарить мяса и спокойно поужинать.
- А я за все плачу, - проревел Свейн. - Сегодня я плачу за все!
- Я в доле, - закричал Джак.
Остальные подхватили. Известный своей прижимистостью Мануэль под восхищенные вопли выделил три золотые монеты.
- Мы можем заказать большой пирог в Башенном трактире.
Там же можно будет взять и пиво тоже, оно того стоит.
Наконец все немного успокоились. Молодые люди начали действовать с примечательной скоростью и возрастающей активностью, что было вполне объяснимо.
Релкин без задержек добрался до их с Базилом стойла, сбросил дорожный мешок и сел на лавку. Несколько лет они с Базилом жили в этом помещении, он знал здесь каждый уголок и каждую щелочку. Вон там, на бревне, вертикальная трещина, а там из Потолочной балки торчит шляпка гвоздя.
Он расслабился ненадолго. Было так замечательно вытянуть ноги после стольких миль пути. В последний день они здорово поднажали, чтобы успеть в город до темноты. Релкин скинул сапоги и растянулся на скамье. Боль в ногах начала уходить.
До него доносились знакомые звуки Драконьего дома, вместе с запахом бассейна и слабым, но отчетливым запахом драконов.
Это был дом, все равно - здесь ли или где-нибудь в другом месте, как, например, в Далхаузи или Чаще.
- Эти места были "домом". Все они объединялись этими звуками и запахами, плеском воды в бассейне и приготовлением еды, драконами и драконирами.
Но вскоре Драконий дом перестанет быть его домом. Скоро Релкин потеряет братство Сто девятого. Больше он не будет идти со Сто девятым на марше, когда огромные тела раскачиваются, а мечи уложены на плечах. Драконы Сто девятого были героями битвы на Сприанском кряже, их невозможно было остановить.
Ему будет не хватать этого, всего этого, но он все равно без колебания оставит легионную жизнь у себя за спиной. Он штопал этот джобогин, а до этого - другой, а еще раньше - третий, он делал это тысячи раз. Теперь впереди :у него была новая жизнь, спокойная, мирная жизнь. Он надеялся, что сможет к ней привыкнуть.
В стойло ввалился Базил, повесил меч и со счастливым шипением растянулся на соломе. Через несколько минут он поднялся Релкин расстегнул джобогин и помог дракону снять снаряжение Это требовало труда. Всегда требуется труд.
Дракон отправился к бассейну, предвкушая длительное купанье, которое смоет всю накопившуюся дорожную пыль.
Зашел Кузо и поздравил Релкина с тем, что тот дожил до конца своей службы, несмотря на один из самых тяжелых периодов в истории Легионов. Релкин участвовал в полудюжине основных кампаний и битв, он был кавалером множества боевых звезд и медалей, и даже получил очень редкую награду - Звезду Легиона, за бой в Туммуз Оргмеине. В самом деле, за последнее пятилетие они с Базилом участвовали в большинстве сражений. В памяти всплыли мрачные имена - Тог Утбек, Селпелангум, Сприанский кряж - места, которые не хотелось бы вспоминать слишком часто.
Кузо, как всегда, чувствовал себя с Релкином неловко. Оба они знали, что Релкин должен был стать драконьим командиром, но этого не случилось из-за того, что юноша остался в Эйго после Тог Утбека, потерянный во время извержения вулкана, которым закончилась война.
- У меня был хороший командир эскадрона, - сказал Релкин в заключение. - Я знал разных. Вы были лучшим.
У Кузо порозовели уши.
- Спасибо, драконир, - быстро сказал он.
Затем он перешел на официальный тон.
- И, драконир Релкин, мы должны поговорить о предстоящей церемонии вручения медали. Имперская Звезда! Не меньше половины Легиона будет участвовать в параде! Обмундирование должно быть безупречным.
- Конечно, господин командир эскадрона, но прошу не забывать, что мы только что вернулись после длительного марша. Обмундирование истрепано.
- Драконир Релкин, вы получите в помощь двенадцать дракониров. Обмундирование должно быть безупречным.
Ха! Тогда другое дело!
- Конечно, господин командир.
- И позвольте мне устроить празднование этого события в Башенном.
Кузо вручил ему небольшой кошелек, полный серебряных монет.
Полчаса спустя, когда Релкин уже был готов присоединиться к остальным за обедом в Башенном трактире, Курф сообщил ему, что его ждут посетители.
- Он вышел в холл и застал там Лагдален и Холлейна.
У Холлейна были знаки различия полного командира. Релкин четко отсалютовал ему. Холлейн отсалютовал в ответ, а Лагдален обняла юношу, не скрывая радости.
- Очень рад видеть вас.
- Уж если кто и мог выжить в том, через что ты прошел, так это только ты.
- Гак здорово вернуться обратно, - сказал Релкин.
Вокруг них в холле собрались остальные дракониры, все они горели нетерпением поскорее отправиться в трактир. Свейн и Джак обменялись приветствиями с Лагдален и Холлейном. Остальные при виде полного командира просто отсалютовали.
Холлейн ответил на салют, а затем отпустил всех. Релкин попросил друзей, чтобы они шли в трактир без него.
- Я присоединюсь к вам там.
Когда голодные дракониры удалились, Лагдален заговорила:
- Леди рассказала мне кое-что о твоей миссии. Думаю, я поняла, что ты сделал. Все миры будут вечно благодарны тебе, Релкин из Куоша.
- Его больше нет, нашего врага. Мы позаботились об этом.
- Теперь у нас с сердца свалился огромный груз.
- А мы собираемся увольняться, досрочная отставка, - не смог скрыть своего волнения Релкин.
- Мы слышали об этом, - сказал Холлейн. - Это прекрасная новость. Вы вдвоем прошли через столько сражений, что их достало бы на пять жизней.
- Ну и хватит об этом, - сказала Лагдален. - А сейчас... - она достала из рукава свиток. - У меня есть для тебя послание.
Он взволнованно сломал печать и прочитал. Письмо было от Эйлсы, она была на пути в Марнери, чтобы встретиться с ним. Все это время она ухаживала в Видарфе за хроническими больными, пострадавшими во время насланной Ваакзаамом чумы. Кроме желания отоспаться, так как в последнее время ей пришлось много работать, у нее было единственное желание - увидеть Релкина.
Релкин поцеловал свиток и свернул его.
А Лагдален продолжила делиться новостями:
- Эйлса приедет завтра в полдень. Похоже, что твое послание, отправленное в Видарф из Далхаузи, или задержалось, или просто где-то затерялось. Она получила только твое письмо из Разака.
Релкин с трудом сдержал тяжелый вздох. Еще один день ожидания.
- Я полагаю, что завтра вы вдвоем отобедаете у нас. Мы найдем способ, как оставить вас наедине. Я знаю, что вам надо многое рассказать друг другу.
- Спасибо, Лагдален из Тарчо. Это будет великолепно.
- Приходите в наши апартаменты к шести часам. И скажи Базилу, что семья Тарчо заказала в Рыбном трактире пирог. Это будет самый большой пирог, который они когда-либо пекли. Я знаю, что в Драконьем доме сейчас расквартирован еще один эскадрон, и не хочу, чтобы хоть один дракон остался обделенным.
- Базил будет в восторге. Там, где мы были, питание не из лучших.
Прежде чем Лагдален и Холлейн ушли, она напомнила ему, чтобы он зашел к ней в контору: там для него хранилось письмо из банка в Кадейне. Его вклад был в полном порядке, но ему надо было подписать некоторые бумаги.
Релкин еще раз прочитал и перечитал письмо Эйлсы и пошел искать дракона, посвежевшего после обеда.
- Весть от Эйлсы - Друга драконов?
- Да. Она завтра будет здесь.
- Это хорошо для мальчика, который оплодотворит ее яйца.
- Брось! - он доверительно наклонился к дракону. - На самом деле пока еще рано. Сначала должна быть свадьба.
- Зачем? Раньше тебе для этого свадьбы не требовались.
И ему пришлось высказать дракону неприятную правду.
- Потому что так положено. Я хочу сказать, в обществе, так принято у людей.
- Если не считать тех случаев, когда мальчик занимался этим раньше? Как с девочкой Лумби?
- Нет, это не в счет. Ты же знаешь, мы тогда и не представляли, вернемся ли когда-нибудь домой.
- А как же принцесса в Урдхе?
Релкин пожал плечами.
- Это совсем другое. Я даже не могу сказать, почему. Это было ее решение. Я хочу сказать, что она не могла выйти за меня замуж. Я для нее был чужеземцем, и к тому же я служил в Легионе. И вообще я тогда был слишком молод.
- Ты был слишком молод для свадьбы. Но вовсе не молод для того, чтобы оплодотворять яйца.
- Да.
- А теперь тебе надо сначала жениться, а уж потом оплодотворять яйца?
- Ну, да.
- Люди из оплодотворения яиц делают очень сложную процедуру.
- А драконы - нет?
- Нет.
- Тогда почему ты дрался с Пурпурно-Зеленым за Высокие Крылья? Разве тебе не пришлось вступить в поединок?
Базил легонько щелкнул челюстями.
- Иногда бывает.
- Ну вот, а нам не надо драться, хотя некоторые люди проходят и через это.
- Поединок - это очень просто, а вот свадьба - это уже усложнение.
- Да, в этом отношении ты, пожалуй, прав.
Базил, похоже, несколько мгновений переваривал новую информацию.
- И все равно, этот дракон с нетерпением ждет Эйлсу - Друга драконов.
На следующий день виверну, чтобы прочистить голову, потребовалось хорошее купание и пинта холодной воды. Релкин поднялся рано, убедился, что дракон обеспечен котлом горячего келута и полудюжиной свежевыпеченных лепешек, и поспешил в узкие улочки Эльфийского квартала. Для начала он зашел в кузницу Лукула Перри, кузнеца-эльфа, который делал новые ножны для Экатора. У него была еще одна просьба к Лукулу. Релкин остался очень доволен работой кузнеца, заплатил ему золотом и ушел. От кузницы Лукула он направился в маленькую лавочку на Шляпной улице.
Лавочка была закрыта, но на стук Релкина дверь открылась.
Через двадцать минут он вышел из лавочки и поспешил обратно на вершину холма по Башенной улице. Однако в Драконий дом он не пошел, а пересек холм и пошел по Водяной улице в направлении конторы Лагдален.
Там он подписал банковские документы, проверил свой текущий счет и составил завещание.
Когда с делами было покончено, у него осталось достаточно времени, чтобы показать Лагдален покупку, сделанную в лавочке на Шляпной улице. Он достал небольшой бархатный мешочек и вынул оттуда простенькое золотое ожерелье с огромным сапфиром, ограненным в форме квадрата. Камень был поразительный, такой камень мог бы подарить своей невесте процветающий банкир, и Лагдален не смогла удержаться от вопроса:
- Релкин, откуда у тебя это? Надеюсь, это не очередная добыча?
- Я купил это у ювелира, его зовут Фиппс. Я давно видел у него этот камень. И до сегодняшнего дня никто не хотел заплатить за него требуемую сумму.
Релкин упорно торговался при покупке, но все равно ему пришлось выложить больше пятидесяти золотых монет.
Голубой камень был великолепен, его блеск заполнял собой всю комнату. В глубине души Лагдален призналась, что камень, пожалуй, выглядит слишком вызывающе. Она решила, что Эйлса с ней согласится, но Релкин наверняка думал по-другому. Он вырос в военных лагерях, и с достижениями подлинной культуры его никто не знакомил.
К тому же, если у кого и есть достаточно золота, чтобы купить такую побрякушку, так это у Релкина. Лагдален видела его счета, которые пришли из Кадейна. Релкин и Базил были прекрасно обеспечены для новой жизни. Она поздравила его с покупкой и даже сказала, что немного завидует Эйлсе, на что юноша рассмеялся.
Затем он направился обратно в Драконий дом. У него было еще много забот. Джобогину требовались новые завязки, бронированные пластины требовали полировки, а на хвостовом мече опять появились выщербины. Новую кожу еще не выдали. Даже знаменитый Релкин из Сто девятого не мог заставить полковых клерков работать быстрее.
Его собственный ранец был тоже изрядно потрепан. У него еще осталось достаточно времени, чтобы подать рапорт на новые сапоги и камзол, так как старые износились до того, что не поддавались никакому ремонту. Затем он осмотрел дракона и обработал ему ноги, на которых были обычные после долгого марша волдыри.
Прозвенел колокол, зовущий к обеду, и вскоре дракониры прикатили к заждавшимся вивернам огромные порции стирабута, сдобренного акхом.
Запрос на кожу был удовлетворен после обеда, Релкин получил гору тонких кожаных ремешков для замены изношенных завязок джобогина.
Базил был на тренировочной площадке и отрабатывал удары мечом. Релкин взял иголку с нитками и принялся за починку джобогина. Кузо предложил ему помощь двенадцати дракониров, но Релкин прекрасно знал, что стоит делать, а что нет. Не хватало еще просить помощи, чтобы управиться с нитками, иголками, клеем и прочей ерундой.
Пока в его руках мелькала иголка, а крепкие стежки ложились на кожу джобогина, пока он заменял растянутые и разорванные ремешки и завязки, время летело незаметно.
Когда она появилась в дверях, он даже не сразу поднял глаза, но зато, когда их глаза встретились, время, казалось, остановилось.
Она в одно мгновение пролетела разделяющее их расстояние.
Крик тетушки Кири: "Нет!" можно было слышать даже в главном коридоре, но они были слишком заняты поцелуем, чтобы обращать на это внимание...

Предыдущая страница 27 Следующая страница


Величайший дракон 28

Глава 52

Свадьба состоялась в третий месяц года. День был чудесный, погода стояла не по сезону теплая, и жители Марнери почти все вышли попрощаться со своими героями.
Свадебное платье Эйлсы было сшито в традициях клана Ваттель: из голубого шелка и кружев; через плечо у нее был перекинут бледно-зеленый шарф, символизирующий ее клан. На Релкине была полная форма легионера, увешанная рядами медалей, в том числе и новой Имперской Звездой.
При их появлении в зале дракониры разразились было восторженными воплями и свистом, но тут же замолчали, подчинившись короткой команде Кузо.
В город прибыла дюжина родственников Эйлсы. Они образовали отдельную группу, которая открыто демонстрировала холодность ко всему происходящему. Для Эйлсы это было очень болезненно, но другого она и не ожидала. Как только брак будет заключен, они снимут с нее шарф, символизирующий клан. С этого момента она окажется вне клана и уже не будет носить титул главы клана Ваттель.
На шее у Эйлсы сверкал огромный голубой камень, который ей подарил Релкин. Она знала, что родственники не одобрят такую кричащую драгоценность, но она хотела показать им, что, хотя она и выходит замуж за драконира, сироту без рода и племени, но, по крайней мере, не за бедняка. В один прекрасный день и у него будет собственное поместье, которое она с ним разделит.
Церемония прошла прекрасно. В нужный момент Релкин достал пару обручальных колец, сделанных Лукулом в эльфийской манере. Золото было переплетено с тремя полосками бледно-желтого электрума, сплава золота с серебром. Эйлса взяла одно кольцо и надела его на палец Релкина, а он взял другое и надел его на палец жены.
Жрицы изумительно исполнили свадебный гимн, после чего счастливая пара остановилась на верхних ступеньках крыльца храма для традиционного первого поцелуя.
У основания крыльца толпа доброжелателей свистела и радостно кричала, и опять мальчиков Сто девятого остановил короткий окрик Кузо. Среди зрителей были Холлейн и Лагдален, несколько старших офицеров Легиона и весь клан Тарчо.
Отсутствовали только представители семьи Эйлсы, которые удалились очень рано, забрав с собой шарф клана. В том, что семья Эйлсы очень плохо относится к этому браку, никакого секрета не было. Расстроившаяся мать девушки вообще не приехала.
Эйлса знала, что так оно и будет, знала с того момента, как отдала свое сердце Релкину из Куоша. Больше всего ее печалило отсутствие матери. И хотя ей было очень тяжело, она смирилась.
От храма они в коляске доехали до Сторожевой башни. Там они уединились в небольшой квартирке из нескольких комнат, выделенных им в апартаментах Тарчосов, и не показывались до наступления вечера, когда в Драконьем доме заиграли к вечерней трапезе.
Только тогда они присоединились к драконам и драконирам, и начался праздник. Целые бычьи бока жарились на огромной куче угля и подавались с котлами жареной картошки; лапши и бочонками горячего акха. А пока все это уничтожалось, под аккомпанемент рожков и радостные выкрики привезли огромные пироги. Один пирог был подарен купцами Марнери и Би, а другой, совершенно невероятных размеров, предоставила семья Тарчо. Оба пирога тут же были вскрыты, начинку разложили по тарелкам. Из Башенного трактира прикатили бочонки пива, чтобы драконам не пришлось есть всухомятку - Ну, как тебе в новой роли? - спросил Пурпурно-Зеленый, когда наконец-то удовлетворил свой аппетит и прислонился к стене.
- В какой новой роли? - спросил Базил.
- Уволенным из Легиона.
- Я еще не прочувствовал. Потом, может быть, этот дракон почувствует одиночество.
Оба громадных зверя разразились жуткими звуками, которые у драконов обозначали смех - Ха! Так, значит, ты будешь скучать без нас?
- Трудно себе представить, но это так - Мы все скоро уйдем в отставку. Может быть, этот дракон обоснуется где-нибудь недалеко от вас. Мальчик Мануэль говорит, что хочет стать фермером, по крайней мере, так он постоянно говорит этому дракону Я тоже стану драконом-фермером.
На какое-то время Базил, задумавшись, погрузился в молчание Его сарказм куда-то исчез. Даже буйный характер Пурпурно-Зеленого с годами станет более ровным Может быть, он даже станет очень хорошим драконом-фермером. Определенно так - при его-то силище!
- Это было бы хорошо Ты мог бы выращивать ту еду, которая тебе нравится.
- Да-с-с-с! - Большие глаза дикого дракона так и загорелись. - Как и у вас, у нас есть золото, которое так ценят люди Мы можем купить лошадей, которые будут делать всю тяжелую работу Это хорошая идея.
- Все равно останется уйма работы. Мальчик Релкин объяснял мне, что мы должны сделать Это намного больше, чем просто повалить деревья и распилить их Мы построим дом и сараи.
Построим и мельницу Мальчик настаивает, чтобы мы построились около ручья, пригодного для мельницы Надо вырезать для мельницы жернова. Это будет тяжелая работа. А еще надо строить мосты Все очень сложно.
- Если мальчик понимает, как все это делать, этот дракон поможет ему своей силой.
- Это верно, - согласился Базил, снова посмотрев на огромное тело Пурпурно-Зеленого.
- Чего бы это ни стоило, а мы сделаем эту работу. Я научился у мальчика Мануэля.
- Правда? Ты кое-чему научился в Легионе?
Дикий дракон опасно замигал, но потом смягчился. Зачем отрицать правду? Он уже несколько лет спорил из одного только упрямства. Настало время сдаться и признать очевидное.
- Да, ты прав.
- Скоро и ты получишь отставку. Клянусь Огненным Дыханием, ты повидал достаточно битв Теперь они должны отпустить тебя в отставку Пурпурно-Зеленый одобрительно фыркнул.
- Этот дракон убил много-много бьюков.
Он отомстил сполна. Вокруг вражеских костров рассказы о Пурпурно-Зеленом с Кривой горы давно уже стали ужасной легендой.
К ним подошли Влок и Альсебра и устроились рядом. Влок принес с собой бочонок пива Пурпурно-Зеленый сделал большой глоток, проглотив около двух галлонов за раз. Влок был взволнован.
- Клянусь Дыханием, мальчик Свейн сказал мне, сколько у нас золота Дракон даже не может представить себе такие числа.
Слишком большие числа. От них у драконов болит голова.
Базил подмигнул Пурпурно-Зеленому, который на этот раз попридержал свою язвительность.
Всех дракониров Сто девятого, которые сражались в Эйго, наградил король Ог Богона. Несмотря на чуму, их капиталовложения изрядно выросли, так что теперь все молодые люди были прекрасно подготовлены к жизни в отставке.
- Этот дракон должен сказать тебе спасибо, Базил, - сказал Влок.
Базил заметил, что Блок уже несколько нетрезв.
- Спасибо королю Хулапуту. Это он дал золото на всех драконов этого эскадрона, чтобы после отставки они могли купить лошадей.
- А можем мы купить землю рядом с вами?
- Конечно, Влок. Я надеюсь, вы так и сделаете. Мальчику Релкину будет не хватать мальчика Свейна.
Базил и Альсебра обменялись короткими взглядами.
- Подумать только, мы будем жить по соседству с Блоком... - сказала с удивлением Альсебра.
Пурпурно-Зеленый хотел сказать какую-то колкость, но Базил шикнул на него и вмешался:
- Этому дракону нравится такая идея. Деревня старых друзей.
Альсебра тихонько щелкнула челюстями.
- Джак хочет жить в своей родной деревне. Этот дракон не уверен, что мальчик Джак захочет поехать в Кенор.
- Кенор очень далеко, но земля там дешевле, чем в Голубом Камне или в Сеанте.
Альсебра согласилась. Но она не смогла отговорить мальчика, который тщательно продумал свою будущую мирную жизнь.
- Очень скоро и Чектор выйдет в отставку, - сказал Влок, завидев, что к ним приближается огромный медношкурый. - Что ты будешь делать после службы, Чек?
Чектор был большим, крепко сложенным медношкурым, который служил в Сто девятом с самого начала, участвовал в сражениях по всему миру и выжил. Он и Базил были единственными выжившими из первоначального состава эскадрона.
- Этому дракону нравится идея жить рядом со старыми друзьями. Мальчик Моно хочет поступить так же.
- А как думает мальчик Свейн? - спросил Пурпурно-Зеленый Влока.
- Мальчик хочет жить в Сеанте. Там, где мы выросли.
- Сеант густо заселен. Земля там очень дорогая.
- Это важный аргумент. Этот дракон поднимет этот вопрос.
Они пустили бочонок по кругу и осушили его. Чек отставил бочонок в сторону.
- У этого дракона есть один вопрос, - прогрохотал Пурпурно-Зеленый.
- Ну?
- Почему мальчику Релкину, чтобы оплодотворять яйца, потребовалась свадьба? Это что, из-за магии?
Пурпурно-Зеленый все еще пытался понять, где кончается магия и начинается цивилизация. Для него даже простая бухгалтерия была магией. И огромная сеть социального управления, которая делала Марнери единым целым, тоже была для него своеобразной магией.
Но над заданным вопросом Базил и сам размышлял уже несколько недель. Он со стороны наблюдал, сколько треволнений стоили Релкину приготовления, и понял только, что свадьба - очень дорогое и сложное мероприятие.
- Нет, - веско сказал он. - Эта церемония им нужна потому, что после этого они будут жить вместе. Сами знаете, драконы спариваются и расстаются. Драконихи не хотят видеть нас поблизости, когда выращивают своих детенышей.
Все задумчиво закивали головами. Крылатые драконихи редко подпускали кого к себе, когда у них были детеныши. То же было справедливо и для вивернов.
- Люди живут вместе. Им нужна эта грандиозная церемония. Этот дракон думает, что это делает их будущую жизнь особой.
Они устраивают большую шумиху, а потом помнят про нее, и это помогает им, когда у них возникают разногласия.
- А! - отозвались сразу несколько слушателей.
- Это многое объясняет этому дракону, - сказал Пурпурно-Зеленый.
Люди явно были сумасшедшими.
Тем временем Релкин никак не мог избавиться от внимания дракониров Сто девятого. Ему пришлось выпить с ними пива, а потом спеть несколько куплетов кенорской песни, стоя на перевернутом бочонке, и только после этого ему позволили уйти.
- До свидания, куошит, - сказал Свейн, хлопнув его по спине.
- Во имя Руки, Свейн, позаботься о себе. Я не представляю, как ты сможешь жить без моих забот.
- Вы только послушайте этого куошита! - воскликнул Свейн.
- До свидания, Релкин, - сказал Джак, сопровождая слова долгим рукопожатием.
- До свидания, Джак. Так ты уверен, что не хочешь приобрести землю в Кеноре?
- Ну, я думаю, сначала лучше вернуться в родную деревню.
Попробую там. А потом, если ничего из этой затеи не выйдет, приедем к вам в Кенор.
- Только не тяни слишком долго, а то можешь упустить лучшую землю. Это ко всем относится, - повернулся Релкин к друзьям.
Двенадцать пар глаз уставились на него.
- Это ты о чем? - проревел Ракама.
- Приезжайте и устраивайтесь в долине Кенора. Земли там хорошие, и там собираются построить Имперский канал в обход порогов на Буре.
- Тогда будет просто переправлять урожай вниз по реке, - заметил Свейн.
- Во, правильно уловил, здоровяк.
- Звучит заманчиво, - сказал Свейн, планы которого обосноваться в Сеанте вдруг, по непонятным ему причинам, смешались.
Остальные громко выразили одобрение. Чем больше народу соберется вместе, тем более грандиозные планы они смогут осуществить.
- Заложим нашу собственную деревню, - предложил Моно.
- Для начала надо обзавестись женой, - заметил Энди, который всегда отличался практичностью.
- Для этого Энди понадобится большая удача! - съязвил Ракама.
- Эй, - заметил Свейн, - Энди не уродливей, чем я.
- Ну, это еще ничего не значит.
Свейн и Ракама начали толкаться, расплескивая пиво, но остальные растащили их и успокоили.
- Прощай, Релкин, до встречи, - сказал Мануэль, который несколько припозднился.
- А ты отправишься в Каленс, да?
- Планирую так. Благодаря вам обоим у нас достаточно денег для хорошего старта.
- Я слышал, что Пурпурно-Зеленый спит и видит, как он станет драконом-фермером.
- Ну, я бы так уж прямо не выражался. Скажем так, ему бы стоило хорошо разобраться в том, что это на самом деле значит. Я в конце концов заставил его прислушаться и рассказал ему об использовании лошадей как тягловой силы. Его-то самого вовсе не вдохновляет идея таскать плуг.
- Тебе легче будет пахать самому, чем заставить делать это дракона, - Релкин замолчал, заметив свою молодую жену.
Белое платье на мгновение мелькнуло среди розовых и голубых нарядов. Эйлса смеялась, глаза ее горели, и она была такой оживленной, что сердце у Релкина сжалось. Потом она куда-то убежала вместе с девушками из Тарчо.
- Пурпурно-Зеленый будет очень полезен при строительстве фермы: он сильнее дюжины быков.
- А во время службы он научился махать топором.
- Слушай, Релкин, - перебил Энди. - А что ты думаешь об этом новом плуге, о котором все говорят?
- - Об имперском?
Это было сенсацией сезона, новое изобретение из Андикванта - плуг, который стоил вдвое меньше, чем старые модели.
- Именно. Я видел в Чаще, как он работает. Выглядит довольно странно.
- Говорят, что он легкий. Требует меньше металла.
Они завели разговор о фермерском оборудовании и начали сравнивать достоинства и недостатки лошадей и быков. По мере приближения отставки они все серьезней изучали эти вопросы.
Разговор продолжился далеко за полночь, а кружки с пивом все ходили и ходили по кругу. Уставшие драконы разошлись спать по своим стойлам, а молодые люди все никак не могли успокоиться.
Релкин тоже давно ушел, предварительно убедившись, что его дракон удобно устроен и спит. Юноша спешил в башню, где его ждала Эйлса.
Они встали с первыми лучами солнца и отправились в Драконий дом - разбудить Базила и проследить, чтобы им приготовили ранний завтрак. Базил и Релкин больше не служили в Легионе и могли уйти в любое время.
Пока остальные дремали, молодожены и дракон быстренько поели и тихонько отправились в путь. Релкин купил новый фургон и четверку лошадей. Фургон был забит всем, что им могло пригодиться в новой жизни, от инструментов до тканей, от ниток до кожи.
Базил сначала уложил меч в фургон, но потом, когда надел походный мешок, почувствовал, что ему неудобно без тяжелых ножен с Экатором. Это было непривычное чувство.
Он попросил Релкина, чтобы тот помог ему сменить экипировку. Посмотрев дракону в глаза, Релкин выполнил просьбу, не задавая вопросов. Он понял, что Баз чувствует себя неуютно. Надвигались большие перемены, и будущее было слишком неопределенным.
Базил сдвинул перевязь так, чтобы меч висел у него под рукой. В прошлом это всегда оказывалось кстати.
Эйлса вопросительно улыбнулась, когда Релкин снова запрыгнул на переднее сиденье фургона.
- Драконы не любят перемен. Ему не хватает веса меча.
После небольшого раздумья Эйлса поняла.
- Это придает ему уверенности.
- Да, и мне тоже. Если вдруг найдется дурак, которому придет в голову ограбить этот фургон, он будет иметь дело с Базилом и его мечом.
Они выехали через Северные ворота, поблагодарив Освера, духа ворот. Солнце уже стояло высоко, и белый город был залит золотым светом. Стражники помахали дракону Хвостолому на прощание, и молодая семья отправилась в путь, уходя в историю.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 10)
    • Глава 19 (Страница 11)
    • Глава 20 (Страница 11)
    • Глава 21 (Страница 12)
    • Глава 22 (Страница 13)
    • Глава 23 (Страница 13)
    • Глава 24 (Страница 13)
    • Глава 25 (Страница 14)
    • Глава 26 (Страница 14)
    • Глава 27 (Страница 14)
    • Глава 28 (Страница 15)
    • Глава 29 (Страница 16)
    • Глава 30 (Страница 16)
    • Глава 31 (Страница 16)
    • Глава 32 (Страница 17)
    • Глава 33 (Страница 17)
    • Глава 34 (Страница 18)
    • Глава 35 (Страница 19)
    • Глава 36 (Страница 19)
    • Глава 37 (Страница 19)
    • Глава 38 (Страница 20)
    • Глава 39 (Страница 20)
    • Глава 40 (Страница 21)
    • Глава 41 (Страница 21)
    • Глава 42 (Страница 22)
    • Глава 43 (Страница 22)
    • Глава 44 (Страница 22)
    • Глава 45 (Страница 23)
    • Глава 46 (Страница 23)
    • Глава 47 (Страница 24)
    • Глава 48 (Страница 25)
    • Глава 49 (Страница 25)
    • Глава 50 (Страница 26)
    • Глава 51 (Страница 27)
    • Глава 52 (Страница 28)


Кристофер Раули - Величайший дракон

Кристофер Раули

Величайший дракон

Цикл: "ХРОНИКИ БАЗИЛА ХВОСТОЛОМА" - 8

 Читать книгу

Аннотация

Драконир Релкин ждет не дождется своей отставки, ибо жизнь солдата перестала его привлекать, ему хочется домашнего тепла и уюта. Но на ослабленную мором Империю Розы нападает коварный враг, который стремится уничтожить самую память об Империи. И поэтому Релкину и его легендарному дракону Базилу Хвостолому предстоит последний бой — бой, ставкой в котором судьба целого мира.

Создание книги: Librarian (http://bookshelf.ucoz.com/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кристофер РАУЛИ - Биография

Кристофер РАУЛИ

На основную страницу

Биография

Кристофер Раули родился в Великобритании в 1948 году, позже переехал в Соединенные Штаты Америки. Первый фантастический роман "Война за вечность" был опубликован в 1983 году, когда автору было уже 35 лет. Далее последовали "Черный корабль", "Основатель", "Звездный молот" и другие романы, выдержанные в духе боевой фантастики с элементами космической оперы. Из них на русский язык переведены "Война за вечность", "Черный корабль" и "Основатель".

На свою золотую жилу Кристофер Раули напал в 1982 году, когда написал первую книгу о Базиле (в русском переводе "Ярость дракона"). Как вы уже догадались, это все та же боевая фантастика, но в антураже фэнтези. Базил полюбился англоязычным читателям, и с тех пор Раули практически каждый год выпускает новую книгу о его приключениях.

На данный момент вышли и были переведены на русский язык восемь романов: "Ярость дракона", "Меч для дракона", "Драконы войны", "Боевой дракон", "Дракон на краю света", "Драконы Аргоната", "Величайший дракон", "Чародей и летающий город". Пока не переведены на русский романы, написанные Раули в 2000 — 2002 году: "Древний враг" (Ancient Enemy), "Война шахмат" (Shasht War) и "Слом судьбы" (Doom Break). Знакомство с ними еще ожидает русского читателя, но уже по названиям ясно: это книги для настоящих мужчин, любящих хорошую и честную драку.

Источник: Журнал "Мир Фантастики" http://www.mirf.ru/